<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Víctor Razo | El Sol de Salamanca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Talleres, Menores, Cursos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Centro de las Artes de Guanajuato, impartirá talleres para menores - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Talleres,Menores,Cursos, "/>
<meta name="description" content="Se llevarán a cabo los días sábado y domingo a las 11 de la mañana"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesalamanca.com.mx/local/g7lmp4-talleres-1.jpeg/ALTERNATES/LANDSCAPE_1140/Talleres%20(1).jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Centro de las Artes de Guanajuato, impartirá talleres para menores "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html"/>
<meta property="og:description" content="Se llevarán a cabo los días sábado y domingo a las 11 de la mañana"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Centro de las Artes de Guanajuato, impartirá talleres para menores "/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html"/>
<meta name="twitter:description" content="Se llevarán a cabo los días sábado y domingo a las 11 de la mañana"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldesalamanca.com.mx/local/g7lmp4-talleres-1.jpeg/ALTERNATES/LANDSCAPE_400/Talleres%20(1).jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '9237673');
googletag.pubads().setTargeting("topic", [
"Talleres",
"Menores",
"Cursos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html"
},
"headline" : "Centro de las Artes de Guanajuato, impartirá talleres para menores ",
"datePublished": "2022-11-25T06:00:00CST",
"dateModified": "2022-11-24T18:47:03CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Víctor Razo | El Sol de Salamanca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/local/g7lmp4-talleres-1.jpeg/ALTERNATES/LANDSCAPE_960/Talleres%20(1).jpeg",
"height": "599",
"width": "960"
},
"description" : "Se llevarán a cabo los días sábado y domingo a las 11 de la mañana",
"articleSection": "local",
"keywords": "[Talleres, Menores, Cursos]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 25 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
Centro de las Artes de Guanajuato, impartirá talleres para menores </h1>
</div>
<h3
class="subtitle">
Estos talleres serán realizados de manera gratuita con cupo limitado de 20 integrantes
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/g7lmp4-talleres-1.jpeg/ALTERNATES/LANDSCAPE_160/Talleres%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/g7lmp4-talleres-1.jpeg/BINARY/thumbnail/Talleres%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talleres (1).jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Centro de las Artes de Guanajuato, impartirá talleres para menores de 6 a 12 años de edad. <span class="pic-credits">/&nbsp;Fotos Cortesía CEARG</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Víctor Razo | El Sol de Salamanca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9237673"
>
<p><b><i>Centro de las Artes de Guanajuato, realizará talleres de fin de semana para los menores de edad llamado &quot;Postales para el Planeta&quot; y “Los Hombres también bordan” los cuales serán de manera gratuita.</i></b></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/rwahe-talleres-3.jpeg/ALTERNATES/FREE_160/Talleres%20(3).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/rwahe-talleres-3.jpeg/BINARY/thumbnail/Talleres%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talleres (3).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<b><i><br></i></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/amexme-capitulo-salamanca-lleva-talleres-a-mujeres-de-comunidades-9155528.html">
<img src="https://www.elsoldesalamanca.com.mx/local/9kbugp-talleres-4.jpg/ALTERNATES/LANDSCAPE_160/Talleres%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/9kbugp-talleres-4.jpg/BINARY/thumbnail/Talleres%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talleres (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/amexme-capitulo-salamanca-lleva-talleres-a-mujeres-de-comunidades-9155528.html">
Amexme Capítulo Salamanca lleva talleres a mujeres de comunidades
</a>
</h4>
</div>
</article>
</p><p>Con un cupo limitado a 20 menores de edad por evento, el Centro de las Artes de Guanajuato estará llevando a cabo dos talleres durante el fin de semana para que los menores de 6 a 12 años de edad, puedan en donde los menores puedan realizar actividades artísticas.</p><p>El Centro de las Artes de Guanajuato, llevará a cabo los talleres “Postales para el Planeta y “Los Hombres también Bordan”. Carmen Torres, Directora del Centro de Las Artes de Guanajuato (CEARG), explicó que para estor curso se tiene abierta la inscripción para todos los menores de 6 a 12 años de edad para cualquiera de los dos cursos, que se llevarán los días sábado y domingo a las 11 de la mañana.</p><p>“El primero que se llevará a cabo el sábado, el de Los Niños También Bordan, va dirigido para niñas y niños de 6 a 12 años de edad, el cual será impartido por cultura aula, el cual está enfocado en atraer a la juventud para inmiscuirlos en el arte”, explicó.</p><p>En lo que respecta al segundo taller, llevado a cabo el día domingo es el taller “Postales para el Planeta” en donde se les impartirá una plática referente al tema ambiental y el cuidado del planeta.</p><p>“El segundo es postales para el planeta en donde se les dará una plática sobre la importancia de cuidar el mundo y medio ambiente y todo lo referente a este tema, y concluirán con una postal realizada por cada integrante”, enfatizó.</p><p>➡ <u><a rel="Follow" target="_blank" href="https://oem.pressreader.com/el-sol-de-leon"><b>Suscríbete a nuestra edición digital</b></a></u></p><p>Para los padres de familia que quieran inscribir a sus hijos a estos cursos, se les informa que será de manera gratuita, y se tendrá que llenar un formulario, así como presentar una copia del acta de nacimiento y CURP.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/s0kqf-talleres-2.jpeg/ALTERNATES/FREE_160/Talleres%20(2).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/s0kqf-talleres-2.jpeg/BINARY/thumbnail/Talleres%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talleres (2).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9237673 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9237673").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9237673").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9237673").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9237673"
>
<p><b><i>Centro de las Artes de Guanajuato, realizará talleres de fin de semana para los menores de edad llamado &quot;Postales para el Planeta&quot; y “Los Hombres también bordan” los cuales serán de manera gratuita.</i></b></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/rwahe-talleres-3.jpeg/ALTERNATES/FREE_160/Talleres%20(3).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/rwahe-talleres-3.jpeg/BINARY/thumbnail/Talleres%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talleres (3).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<b><i><br></i></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/amexme-capitulo-salamanca-lleva-talleres-a-mujeres-de-comunidades-9155528.html">
<img src="https://www.elsoldesalamanca.com.mx/local/9kbugp-talleres-4.jpg/ALTERNATES/LANDSCAPE_160/Talleres%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/9kbugp-talleres-4.jpg/BINARY/thumbnail/Talleres%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talleres (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/amexme-capitulo-salamanca-lleva-talleres-a-mujeres-de-comunidades-9155528.html">
Amexme Capítulo Salamanca lleva talleres a mujeres de comunidades
</a>
</h4>
</div>
</article>
</p><p>Con un cupo limitado a 20 menores de edad por evento, el Centro de las Artes de Guanajuato estará llevando a cabo dos talleres durante el fin de semana para que los menores de 6 a 12 años de edad, puedan en donde los menores puedan realizar actividades artísticas.</p><p>El Centro de las Artes de Guanajuato, llevará a cabo los talleres “Postales para el Planeta y “Los Hombres también Bordan”. Carmen Torres, Directora del Centro de Las Artes de Guanajuato (CEARG), explicó que para estor curso se tiene abierta la inscripción para todos los menores de 6 a 12 años de edad para cualquiera de los dos cursos, que se llevarán los días sábado y domingo a las 11 de la mañana.</p><p>“El primero que se llevará a cabo el sábado, el de Los Niños También Bordan, va dirigido para niñas y niños de 6 a 12 años de edad, el cual será impartido por cultura aula, el cual está enfocado en atraer a la juventud para inmiscuirlos en el arte”, explicó.</p><p>En lo que respecta al segundo taller, llevado a cabo el día domingo es el taller “Postales para el Planeta” en donde se les impartirá una plática referente al tema ambiental y el cuidado del planeta.</p><p>“El segundo es postales para el planeta en donde se les dará una plática sobre la importancia de cuidar el mundo y medio ambiente y todo lo referente a este tema, y concluirán con una postal realizada por cada integrante”, enfatizó.</p><p>➡ <u><a rel="Follow" target="_blank" href="https://oem.pressreader.com/el-sol-de-leon"><b>Suscríbete a nuestra edición digital</b></a></u></p><p>Para los padres de familia que quieran inscribir a sus hijos a estos cursos, se les informa que será de manera gratuita, y se tendrá que llenar un formulario, así como presentar una copia del acta de nacimiento y CURP.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/s0kqf-talleres-2.jpeg/ALTERNATES/FREE_160/Talleres%20(2).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/s0kqf-talleres-2.jpeg/BINARY/thumbnail/Talleres%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talleres (2).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9237673 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9237673").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9237673").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9237673").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://newsstand.google.com/publications/CAAqBwgKMMju_wowmqP6Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/cursos" class ="item-tags" >
Cursos
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/menores" class ="item-tags" >
Menores
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/talleres" class ="item-tags" >
Talleres
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/prepara-sdayr-26-politicas-publicas-de-cara-a-2023-9237059.html">
<img src="https://www.elsoldesalamanca.com.mx/local/3xumjw-prepara-4.jpg/ALTERNATES/LANDSCAPE_160/Prepara%20%20(4).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/3xumjw-prepara-4.jpg/BINARY/thumbnail/Prepara%20%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prepara (4).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/prepara-sdayr-26-politicas-publicas-de-cara-a-2023-9237059.html">
Prepara SDAyR 26 políticas públicas de cara a 2023
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/pega-a-productores-reduccion-de-presupuesto-a-financiera-rural-9205844.html"> Pega a productores reducción de presupuesto a Financiera Rural</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/cosechas-garantizan-el-consumo-de-maiz-para-el-estado-9211272.html"> Cosechas garantizan el consumo de maíz para el estado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/urge-tecnificacion-del-campo-en-guanajuato-banuelos-9215455.html"> Urge tecnificación del campo en Guanajuato: Bañuelos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/municipios-deben-priorizar-recursos-en-2023-9237792.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/municipios-deben-priorizar-recursos-en-2023-9237792.html">
<img src="https://www.elsoldeleon.com.mx/local/dzqjds-aprueban-en-el-congreso/ALTERNATES/LANDSCAPE_160/Aprueban-en-el-Congreso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/dzqjds-aprueban-en-el-congreso/BINARY/thumbnail/Aprueban-en-el-Congreso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aprueban-en-el-Congreso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/municipios-deben-priorizar-recursos-en-2023-9237792.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/municipios-deben-priorizar-recursos-en-2023-9237792.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/municipios-deben-priorizar-recursos-en-2023-9237792.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/municipios-deben-priorizar-recursos-en-2023-9237792.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/municipios-deben-priorizar-recursos-en-2023-9237792.html">
Municipios deben priorizar recursos en 2023
</a>
</h4>
<p class="summary ">
“Hoy hacemos historia, seremos referente en el país”, dijo el diputado Miguel Salim, quien impulsó reformas al Código Territorial de Guanajuato para beneficiar a más de 80 mil guanajuatenses 
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/acredita-dicis-programa-de-ingenierias-9237182.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/acredita-dicis-programa-de-ingenierias-9237182.html">
<img src="https://www.elsoldesalamanca.com.mx/local/xqnxrl-ug-3.jpg/ALTERNATES/LANDSCAPE_160/UG%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/xqnxrl-ug-3.jpg/BINARY/thumbnail/UG%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UG (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/acredita-dicis-programa-de-ingenierias-9237182.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/acredita-dicis-programa-de-ingenierias-9237182.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/acredita-dicis-programa-de-ingenierias-9237182.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/acredita-dicis-programa-de-ingenierias-9237182.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/acredita-dicis-programa-de-ingenierias-9237182.html">
Acredita DICIS programa de ingenierías
</a>
</h4>
<p class="summary ">
La acreditación se les otorgó de noviembre del 2022 al mes de diciembre del 2025
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/destaca-guanajuato-en-trasplantes-renales-a-nivel-nacional-9237538.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/destaca-guanajuato-en-trasplantes-renales-a-nivel-nacional-9237538.html">
<img src="https://www.elsoldeirapuato.com.mx/local/kiykg7-guanajuato-referente/ALTERNATES/LANDSCAPE_160/Guanajuato-referente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/kiykg7-guanajuato-referente/BINARY/thumbnail/Guanajuato-referente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato-referente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/destaca-guanajuato-en-trasplantes-renales-a-nivel-nacional-9237538.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/destaca-guanajuato-en-trasplantes-renales-a-nivel-nacional-9237538.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/destaca-guanajuato-en-trasplantes-renales-a-nivel-nacional-9237538.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/destaca-guanajuato-en-trasplantes-renales-a-nivel-nacional-9237538.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/destaca-guanajuato-en-trasplantes-renales-a-nivel-nacional-9237538.html">
Destaca Guanajuato en trasplantes renales a nivel nacional
</a>
</h4>
<p class="summary ">
En Guanajuato se ha fortalecido el programa de trasplante en el Hospital Pediátrico de León, además de la implementación de un protocolo de referencia temprana de pacientes
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/arriban-250-elementos-del-ejercito-a-zacatecas-tras-asesinato-del-coordinador-de-la-gn-9239308.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/arriban-250-elementos-del-ejercito-a-zacatecas-tras-asesinato-del-coordinador-de-la-gn-9239308.html">
<img src="https://www.elsoldezacatecas.com.mx/local/rknvbc-arriban-250-elementos-elite-a-zacatecas/ALTERNATES/LANDSCAPE_160/Arriban%20250%20elementos%20%C3%A9lite%20a%20Zacatecas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/local/rknvbc-arriban-250-elementos-elite-a-zacatecas/BINARY/thumbnail/Arriban%20250%20elementos%20%C3%A9lite%20a%20Zacatecas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="Arriban 250 elementos élite a Zacatecas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/arriban-250-elementos-del-ejercito-a-zacatecas-tras-asesinato-del-coordinador-de-la-gn-9239308.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/arriban-250-elementos-del-ejercito-a-zacatecas-tras-asesinato-del-coordinador-de-la-gn-9239308.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/arriban-250-elementos-del-ejercito-a-zacatecas-tras-asesinato-del-coordinador-de-la-gn-9239308.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/arriban-250-elementos-del-ejercito-a-zacatecas-tras-asesinato-del-coordinador-de-la-gn-9239308.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/arriban-250-elementos-del-ejercito-a-zacatecas-tras-asesinato-del-coordinador-de-la-gn-9239308.html">
Arriban 250 elementos del Ejército a Zacatecas tras asesinato del coordinador de la GN
</a>
</h4>
<p class="summary ">
Nueve horas después de la muerte del Coordinador de la Guardia Nacional en el estado, llegaron elementos élite
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/economia-mexicana-crecio-0.9-en-tercer-trimestre-dice-inegi-9239298.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/economia-mexicana-crecio-0.9-en-tercer-trimestre-dice-inegi-9239298.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/5hq5c7-economia-pesos/ALTERNATES/LANDSCAPE_160/Econom%C3%ADa%20pesos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/5hq5c7-economia-pesos/BINARY/thumbnail/Econom%C3%ADa%20pesos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Economía pesos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/economia-mexicana-crecio-0.9-en-tercer-trimestre-dice-inegi-9239298.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/economia-mexicana-crecio-0.9-en-tercer-trimestre-dice-inegi-9239298.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/economia-mexicana-crecio-0.9-en-tercer-trimestre-dice-inegi-9239298.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/economia-mexicana-crecio-0.9-en-tercer-trimestre-dice-inegi-9239298.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/economia-mexicana-crecio-0.9-en-tercer-trimestre-dice-inegi-9239298.html">
Economía mexicana creció 0.9% en tercer trimestre, dice Inegi
</a>
</h4>
<p class="summary ">
Esta cifra es ligeramente inferior al uno por ciento que estimó el Inegi apenas a finales de octubre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-concientizar-a-la-ciudadania-en-contra-de-la-violencia-a-la-mujer-9237579.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-concientizar-a-la-ciudadania-en-contra-de-la-violencia-a-la-mujer-9237579.html">
<img src="https://www.elsoldesalamanca.com.mx/local/208sen-realizaran-3.jpg/ALTERNATES/LANDSCAPE_160/realizaran%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/208sen-realizaran-3.jpg/BINARY/thumbnail/realizaran%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="realizaran (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/buscan-concientizar-a-la-ciudadania-en-contra-de-la-violencia-a-la-mujer-9237579.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/buscan-concientizar-a-la-ciudadania-en-contra-de-la-violencia-a-la-mujer-9237579.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/buscan-concientizar-a-la-ciudadania-en-contra-de-la-violencia-a-la-mujer-9237579.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/buscan-concientizar-a-la-ciudadania-en-contra-de-la-violencia-a-la-mujer-9237579.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-concientizar-a-la-ciudadania-en-contra-de-la-violencia-a-la-mujer-9237579.html">
Buscan concientizar a la ciudadanía en contra de la violencia a la mujer
</a>
</h4>
<p class="summary ">
En Salamanca los casos de feminicidio han ido en aumento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/continua-club-de-leones-con-ayuda-humanitaria-9237341.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/continua-club-de-leones-con-ayuda-humanitaria-9237341.html">
<img src="https://www.elsoldesalamanca.com.mx/local/6yw6ig-club-3.jpg/ALTERNATES/LANDSCAPE_160/club%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/6yw6ig-club-3.jpg/BINARY/thumbnail/club%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="club (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/continua-club-de-leones-con-ayuda-humanitaria-9237341.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/continua-club-de-leones-con-ayuda-humanitaria-9237341.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/continua-club-de-leones-con-ayuda-humanitaria-9237341.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/continua-club-de-leones-con-ayuda-humanitaria-9237341.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/continua-club-de-leones-con-ayuda-humanitaria-9237341.html">
Continúa Club de Leones con ayuda humanitaria
</a>
</h4>
<p class="summary ">
Apoyos que lograron concretarse mediante los recursos que obtiene  en sus diversos eventos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html">
<img src="https://www.elsoldesalamanca.com.mx/local/g7lmp4-talleres-1.jpeg/ALTERNATES/LANDSCAPE_160/Talleres%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/g7lmp4-talleres-1.jpeg/BINARY/thumbnail/Talleres%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talleres (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/centro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html">
Centro de las Artes de Guanajuato, impartirá talleres para menores </a>
</h4>
<p class="summary ">
Se llevarán a cabo los días sábado y domingo a las 11 de la mañana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/cultura/cuestionario-proust-sonic-emerson-9237718.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/cultura/cuestionario-proust-sonic-emerson-9237718.html">
<img src="https://www.elsoldemexico.com.mx/gossip/v7d5op-sonic-emerson-sitio.png/ALTERNATES/LANDSCAPE_160/SONIC%20EMERSON%20SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/v7d5op-sonic-emerson-sitio.png/BINARY/thumbnail/SONIC%20EMERSON%20SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SONIC EMERSON SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/cultura/cuestionario-proust-sonic-emerson-9237718.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/cultura/cuestionario-proust-sonic-emerson-9237718.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/cultura/cuestionario-proust-sonic-emerson-9237718.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/cultura/cuestionario-proust-sonic-emerson-9237718.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/cuestionario-proust-sonic-emerson-9237718.html">
 Cuestionario Proust: Sonic Emerson
</a>
</h4>
<p class="summary ">
Su mezcla de psicodelia, kraut rock y shoegaze ha gustado a muchos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=345&contextPath=175-345-&pubId=5&cat=&meta=read-story&objId=9237673&type=article&title=Centro+de+las+Artes+de+Guanajuato%2c+impartir%c3%a1+talleres+para+menores&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fcentro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=345&amp;contextPath=175-345-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=9237673&amp;type=article&amp;title=Centro+de+las+Artes+de+Guanajuato%2c+impartir%c3%a1+talleres+para+menores&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fcentro-de-las-artes-de-guanajuato-impartira-talleres-para-menores-9237673.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1497815057&title=Talleres&url=tag%3amain.ewf%2c2014%3atalleres&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1497815057&amp;title=Talleres&amp;url=tag%3amain.ewf%2c2014%3atalleres&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1074167606&title=Menores&url=tag%3amain.ewf%2c2014%3amenores&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1074167606&amp;title=Menores&amp;url=tag%3amain.ewf%2c2014%3amenores&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=885720574&title=Cursos&url=tag%3amain.ewf%2c2014%3acursos&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=885720574&amp;title=Cursos&amp;url=tag%3amain.ewf%2c2014%3acursos&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Víctor Razo | El Sol de Salamanca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
