<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Mayra Córdova | El Sol de León "});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Empresas, Imagen, Estrategia]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Responsabilidad Social Empresarial: Uno de los activos principales de las organizaciones actuales - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Empresas,Imagen,Estrategia, "/>
<meta name="description" content="Son un gran argumento para apoyar a que los objetivos se logren y prosperen en el tiempo a manera de blindaje reputacional"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/ALTERNATES/LANDSCAPE_1140/reforestacion"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Responsabilidad Social Empresarial: Uno de los activos principales de las organizaciones actuales "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"/>
<meta property="og:description" content="Son un gran argumento para apoyar a que los objetivos se logren y prosperen en el tiempo a manera de blindaje reputacional"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Responsabilidad Social Empresarial: Uno de los activos principales de las organizaciones actuales "/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"/>
<meta name="twitter:description" content="Son un gran argumento para apoyar a que los objetivos se logren y prosperen en el tiempo a manera de blindaje reputacional"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/ALTERNATES/LANDSCAPE_400/reforestacion"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '9400259');
googletag.pubads().setTargeting("topic", [
"Empresas",
"Imagen",
"Estrategia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"
},
"headline" : "Responsabilidad Social Empresarial: Uno de los activos principales de las organizaciones actuales ",
"datePublished": "2022-12-30T12:25:46CST",
"dateModified": "2022-12-30T12:25:46CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Mayra Córdova | El Sol de León "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/ALTERNATES/LANDSCAPE_960/reforestacion",
"height": "599",
"width": "960"
},
"description" : "Son un gran argumento para apoyar a que los objetivos se logren y prosperen en el tiempo a manera de blindaje reputacional",
"articleSection": "finanzas",
"keywords": "[Empresas, Imagen, Estrategia]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 30 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Responsabilidad Social Empresarial: Uno de los activos principales de las organizaciones actuales </h1>
</div>
<h3
class="subtitle">
El Año Nuevo es un gran momento para que el sector empresarial aumente sus actividades de RSE
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/ALTERNATES/LANDSCAPE_160/reforestacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/BINARY/thumbnail/reforestacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reforestacion"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Archivo | El Sol de León </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Mayra Córdova | El Sol de León </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9400259"
>
<p>León, Gto.- (OEM-Informex).-<b> En los últimos años, las actividades de Responsabilidad Social Empresarial han cobrado protagonismo al interior de las organizaciones y se han asimilado como parte fundamental de las instituciones</b>, ya que ponen en acción y dan visibilidad a los valores organizacionales de las empresas y abonan a su prestigio e imagen. </p><p>De acuerdo con<b> Ignacio Serna, CEO de Serna Group</b>, la tendencia de preferir adquirir productos y servicios a empresas con las que las personas comparten valores seguirá en aumento a lo <b>largo de 2023</b>, por lo que es un gran momento para que el sector empresarial inicie o aumente sus actividades de <b>Responsabilidad Social Empresarial</b>. </p><p>➡ <u><a rel="Follow" target="_blank" href="https://oem.pressreader.com/el-sol-de-leon"><b>Suscríbete a nuestra edición digital</b></a></u></p><p>En años pasados, se experimentó un proceso global de hipersensibilización ante temas de salud, ecológicos, éticos, legales y sociales, entre otros, catapultad por la digitalización y el acceso a la información. </p><p><b><i>“Ahora nos dirigimos a un 2023 en el que se percibe una reactivación en la economía, pero con clientes potenciales cada vez más analíticos y críticos, que desean productos o servicios socialmente responsables”, agregó la experta Itandehui Santiago. </i></b></p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/tecnologia/que-es-la-autenticacion-de-dos-pasos-y-para-que-sirve-9399917.html">
<img src="https://www.elsoldeleon.com.mx/finanzas/tecnologia/eqyb2j-autentificacion-pasos/ALTERNATES/LANDSCAPE_160/autentificaci%C3%B3n-pasos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/finanzas/tecnologia/eqyb2j-autentificacion-pasos/BINARY/thumbnail/autentificaci%C3%B3n-pasos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autentificación-pasos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/tecnologia/que-es-la-autenticacion-de-dos-pasos-y-para-que-sirve-9399917.html">
¿Qué es la autenticación de dos pasos y para qué sirve? </a>
</h4>
</div>
</article>
</p><p>Las relaciones públicas se enfocan en crear, gestionar y mejorar la percepción de la reputación, acercar a las empresas con sus audiencias y construir relaciones con actores clave; en ese contexto, las actividades de<b> Responsabilidad Social Empresarial</b> son un gran argumento para apoyar a que los objetivos se logren y prosperen en el tiempo a manera de blindaje reputacional. </p><p>Las actividades deben ser auténticas, diseñadas para influir de manera concreta y positivamente, en beneficio del entorno cercano de la organización, así como globalmente, de la sociedad, de los clientes, de las comunidades locales, del medio ambiente, de colaboradores y accionistas, con visión a mediano y largo plazo. </p><p>Es importante cumplir con los parámetros mencionados ya que, de otra forma, se puede revertir el efecto de manera negativa, y aunque suena complejo, actividades tan sencillas como plantar árboles, o adoptar políticas de inclusión, pueden cumplir con la mayoría de dichas condiciones. </p><p>En el 2023, la sustentabilidad de las empresas y organizaciones será una prioridad a nivel global por lo que enfocarse en este tema al momento de planear actividades de Responsabilidad Social Empresarial es fundamental y se trata de adoptar acciones encaminadas a reducir la contaminación, evitar contribuir con el calentamiento global, e impulsar el uso de energías limpias y alternativas. </p><p><b><i>“Desde nuestra experiencia, la Responsabilidad Social Empresarial es uno de los activos principales en la imagen de cualquier empresa y ahora más que nunca cobra especial relevancia. Bien pensada, planeada y con una ejecución impecable, los resultados son visibles para todos los participantes. Entre sus mayores y más importantes cualidades está que contribuye a robustecer la imagen de quien colabora en ella y permanece en la memoria colectiva como un legado”, concluye Ignacio Serna.</i></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9400259 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9400259").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9400259").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9400259").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9400259"
>
<p>León, Gto.- (OEM-Informex).-<b> En los últimos años, las actividades de Responsabilidad Social Empresarial han cobrado protagonismo al interior de las organizaciones y se han asimilado como parte fundamental de las instituciones</b>, ya que ponen en acción y dan visibilidad a los valores organizacionales de las empresas y abonan a su prestigio e imagen. </p><p>De acuerdo con<b> Ignacio Serna, CEO de Serna Group</b>, la tendencia de preferir adquirir productos y servicios a empresas con las que las personas comparten valores seguirá en aumento a lo <b>largo de 2023</b>, por lo que es un gran momento para que el sector empresarial inicie o aumente sus actividades de <b>Responsabilidad Social Empresarial</b>. </p><p>➡ <u><a rel="Follow" target="_blank" href="https://oem.pressreader.com/el-sol-de-leon"><b>Suscríbete a nuestra edición digital</b></a></u></p><p>En años pasados, se experimentó un proceso global de hipersensibilización ante temas de salud, ecológicos, éticos, legales y sociales, entre otros, catapultad por la digitalización y el acceso a la información. </p><p><b><i>“Ahora nos dirigimos a un 2023 en el que se percibe una reactivación en la economía, pero con clientes potenciales cada vez más analíticos y críticos, que desean productos o servicios socialmente responsables”, agregó la experta Itandehui Santiago. </i></b></p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/tecnologia/que-es-la-autenticacion-de-dos-pasos-y-para-que-sirve-9399917.html">
<img src="https://www.elsoldeleon.com.mx/finanzas/tecnologia/eqyb2j-autentificacion-pasos/ALTERNATES/LANDSCAPE_160/autentificaci%C3%B3n-pasos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/finanzas/tecnologia/eqyb2j-autentificacion-pasos/BINARY/thumbnail/autentificaci%C3%B3n-pasos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autentificación-pasos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/tecnologia/que-es-la-autenticacion-de-dos-pasos-y-para-que-sirve-9399917.html">
¿Qué es la autenticación de dos pasos y para qué sirve? </a>
</h4>
</div>
</article>
</p><p>Las relaciones públicas se enfocan en crear, gestionar y mejorar la percepción de la reputación, acercar a las empresas con sus audiencias y construir relaciones con actores clave; en ese contexto, las actividades de<b> Responsabilidad Social Empresarial</b> son un gran argumento para apoyar a que los objetivos se logren y prosperen en el tiempo a manera de blindaje reputacional. </p><p>Las actividades deben ser auténticas, diseñadas para influir de manera concreta y positivamente, en beneficio del entorno cercano de la organización, así como globalmente, de la sociedad, de los clientes, de las comunidades locales, del medio ambiente, de colaboradores y accionistas, con visión a mediano y largo plazo. </p><p>Es importante cumplir con los parámetros mencionados ya que, de otra forma, se puede revertir el efecto de manera negativa, y aunque suena complejo, actividades tan sencillas como plantar árboles, o adoptar políticas de inclusión, pueden cumplir con la mayoría de dichas condiciones. </p><p>En el 2023, la sustentabilidad de las empresas y organizaciones será una prioridad a nivel global por lo que enfocarse en este tema al momento de planear actividades de Responsabilidad Social Empresarial es fundamental y se trata de adoptar acciones encaminadas a reducir la contaminación, evitar contribuir con el calentamiento global, e impulsar el uso de energías limpias y alternativas. </p><p><b><i>“Desde nuestra experiencia, la Responsabilidad Social Empresarial es uno de los activos principales en la imagen de cualquier empresa y ahora más que nunca cobra especial relevancia. Bien pensada, planeada y con una ejecución impecable, los resultados son visibles para todos los participantes. Entre sus mayores y más importantes cualidades está que contribuye a robustecer la imagen de quien colabora en ella y permanece en la memoria colectiva como un legado”, concluye Ignacio Serna.</i></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9400259 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9400259").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9400259").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9400259").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://newsstand.google.com/publications/CAAqBwgKMMju_wowmqP6Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/estrategia" class ="item-tags" >
Estrategia
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/imagen" class ="item-tags" >
Imagen
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/empresas" class ="item-tags" >
Empresas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html/default/wf.fragment/7220566c-3ac5-4dc8-833a-18e01d7be643"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-900-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-de-guanajuato-9397956.html">
<img src="https://www.elsoldeleon.com.mx/local/go2m8h-llegaron-900-elementos/ALTERNATES/LANDSCAPE_160/Llegaron%20900%20elementos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/go2m8h-llegaron-900-elementos/BINARY/thumbnail/Llegaron%20900%20elementos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Llegaron 900 elementos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-900-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-de-guanajuato-9397956.html">
Llegan 900 elementos del Ejército Mexicano y Guardia Nacional al estado de Guanajuato
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-mil-450-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-9027163.html"> Llegan mil 450 elementos del Ejército Mexicano y Guardia Nacional al estado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/plan-de-seguridad-es-fallido-y-no-debe-heredarse-bermudez-9166293.html"> Plan de seguridad es fallido y no debe heredarse: Bermúdez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/debe-guanajuato-apostar-por-reforzamiento-de-policias-alcantara-soria-9146379.html"> Debe Guanajuato apostar por reforzamiento de policías: Alcántara Soria</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/2022-el-ano-mas-dificil-para-buscadoras-de-personas-desaparecidas-9398391.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/2022-el-ano-mas-dificil-para-buscadoras-de-personas-desaparecidas-9398391.html">
<img src="https://www.elsoldeleon.com.mx/local/6ttde6-buscadoras-han-localizado/ALTERNATES/LANDSCAPE_160/Buscadoras-han-localizado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/6ttde6-buscadoras-han-localizado/BINARY/thumbnail/Buscadoras-han-localizado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Buscadoras-han-localizado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/2022-el-ano-mas-dificil-para-buscadoras-de-personas-desaparecidas-9398391.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/2022-el-ano-mas-dificil-para-buscadoras-de-personas-desaparecidas-9398391.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/2022-el-ano-mas-dificil-para-buscadoras-de-personas-desaparecidas-9398391.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/2022-el-ano-mas-dificil-para-buscadoras-de-personas-desaparecidas-9398391.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/2022-el-ano-mas-dificil-para-buscadoras-de-personas-desaparecidas-9398391.html">
2022 el año más difícil para buscadoras de personas desaparecidas
</a>
</h4>
<p class="summary ">
Amenazas, asesinatos, indiferencia, represión y falta de transparencia son obstáculos a los que las buscadoras de personas desaparecidas se siguen enfrentando
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-cruz-roja-2022-con-presupuesto-limitado-9398089.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-cruz-roja-2022-con-presupuesto-limitado-9398089.html">
<img src="https://www.elsoldesalamanca.com.mx/local/4ng65f-24-delegaciones/ALTERNATES/LANDSCAPE_160/24-delegaciones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/4ng65f-24-delegaciones/BINARY/thumbnail/24-delegaciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="24-delegaciones"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/cierra-cruz-roja-2022-con-presupuesto-limitado-9398089.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/cierra-cruz-roja-2022-con-presupuesto-limitado-9398089.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/cierra-cruz-roja-2022-con-presupuesto-limitado-9398089.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/cierra-cruz-roja-2022-con-presupuesto-limitado-9398089.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-cruz-roja-2022-con-presupuesto-limitado-9398089.html">
Cierra Cruz Roja 2022 con presupuesto limitado
</a>
</h4>
<p class="summary ">
Cancelación de colecta anual genera recursos limitados para las delegaciones regionales de Cruz Roja
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html">
<img src="https://www.elsoldeleon.com.mx/local/e4tcqd-para-construir-un/ALTERNATES/LANDSCAPE_160/Para-construir-un"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/e4tcqd-para-construir-un/BINARY/thumbnail/Para-construir-un"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Para-construir-un"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html">
Revertir la militarización, a favor de la seguridad
</a>
</h4>
<p class="summary ">
Estas son algunas de las propuestas que la organización Causa en Común dio a conocer para construir un México con seguridad y justicia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/llaman-a-mario-delgado-a-pronunciarse-por-publicidad-pro-sheinbaum-pagada-por-diputados-9400718.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/llaman-a-mario-delgado-a-pronunciarse-por-publicidad-pro-sheinbaum-pagada-por-diputados-9400718.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/8d6lai-mario-delgado-y-claudia-sheinbaum-.png/ALTERNATES/LANDSCAPE_160/Mario%20Delgado%20y%20Claudia%20Sheinbaum%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/8d6lai-mario-delgado-y-claudia-sheinbaum-.png/BINARY/thumbnail/Mario%20Delgado%20y%20Claudia%20Sheinbaum%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mario Delgado y Claudia Sheinbaum .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/llaman-a-mario-delgado-a-pronunciarse-por-publicidad-pro-sheinbaum-pagada-por-diputados-9400718.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/llaman-a-mario-delgado-a-pronunciarse-por-publicidad-pro-sheinbaum-pagada-por-diputados-9400718.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/llaman-a-mario-delgado-a-pronunciarse-por-publicidad-pro-sheinbaum-pagada-por-diputados-9400718.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/llaman-a-mario-delgado-a-pronunciarse-por-publicidad-pro-sheinbaum-pagada-por-diputados-9400718.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/llaman-a-mario-delgado-a-pronunciarse-por-publicidad-pro-sheinbaum-pagada-por-diputados-9400718.html">
Llaman a Mario Delgado a pronunciarse por publicidad pro Sheinbaum pagada por diputados
</a>
</h4>
<p class="summary ">
De acuerdo con el diputado Emmanuel Reyes Carmona las cifras en la compra de los anuncios no cuadran
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/e2mj1j-datos-fiscales-.png/ALTERNATES/LANDSCAPE_160/Datos%20fiscales%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/e2mj1j-datos-fiscales-.png/BINARY/thumbnail/Datos%20fiscales%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Datos fiscales .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html">
¿Qué pasa si no actualizo mis datos fiscales con el banco o Afore?
</a>
</h4>
<p class="summary ">
Los especialistas recomiendan tener actualizados los datos fiscales previo a la declaración anual 2023
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ptvazj-taza-de-interes-.png/ALTERNATES/LANDSCAPE_160/Taza%20de%20inter%C3%A9s%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ptvazj-taza-de-interes-.png/BINARY/thumbnail/Taza%20de%20inter%C3%A9s%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taza de interés .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html">
Pese a alza en tasas, crédito crece 4.8% anual en noviembre
</a>
</h4>
<p class="summary ">
Para la calificadora Fitch Ratings, el desempeño de los bancos mexicanos seguirá siendo resistente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html">
<img src="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/ALTERNATES/LANDSCAPE_160/reforestacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/BINARY/thumbnail/reforestacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reforestacion"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html">
Responsabilidad Social Empresarial: Uno de los activos principales de las organizaciones actuales </a>
</h4>
<p class="summary ">
Son un gran argumento para apoyar a que los objetivos se logren y prosperen en el tiempo a manera de blindaje reputacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/ALTERNATES/LANDSCAPE_160/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/BINARY/thumbnail/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balanza comercial de México 2021.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html">
Chihuahua lidera las exportaciones mexicanas en el tercer trimestre del 2022
</a>
</h4>
<p class="summary ">
La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html">
<img src="https://www.elsoldeorizaba.com.mx/policiaca/xbclga-lo-que-se-sabe-es-que-esta-manana-el-tesorero-y-dos-mujeres-viajaban-a-bordo-de-un-automovil-nissan-march-con-rotulos-del-ayuntamiento-municipal-de-tezonapa/ALTERNATES/LANDSCAPE_160/Lo%20que%20se%20sabe%20es%20que%20esta%20ma%C3%B1ana%20el%20tesorero%20y%20dos%20mujeres%20viajaban%20a%20bordo%20de%20un%20autom%C3%B3vil%20Nissan%20March,%20con%20r%C3%B3tulos%20del%20Ayuntamiento%20Municipal%20de%20Tezonapa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/policiaca/xbclga-lo-que-se-sabe-es-que-esta-manana-el-tesorero-y-dos-mujeres-viajaban-a-bordo-de-un-automovil-nissan-march-con-rotulos-del-ayuntamiento-municipal-de-tezonapa/BINARY/thumbnail/Lo%20que%20se%20sabe%20es%20que%20esta%20ma%C3%B1ana%20el%20tesorero%20y%20dos%20mujeres%20viajaban%20a%20bordo%20de%20un%20autom%C3%B3vil%20Nissan%20March,%20con%20r%C3%B3tulos%20del%20Ayuntamiento%20Municipal%20de%20Tezonapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lo que se sabe es que esta mañana el tesorero y dos mujeres viajaban a bordo de un automóvil Nissan March, con rótulos del Ayuntamiento Municipal de Tezonapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html">
Asesinan al Tesorero Municipal de Tezonapa, Veracruz, en presunto asalto </a>
</h4>
<p class="summary ">
El cuerpo de la víctima fue trasladado a las instalaciones del Servicio Médico Forense para practicarle la necropsia de rigor
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=303&contextPath=175-303-&pubId=5&cat=&meta=read-story&objId=9400259&type=article&title=Responsabilidad+Social+Empresarial%3a+Uno+de+los+activos+principales+de+las+organizaciones+actuales&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2ffinanzas%2fresponsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=303&amp;contextPath=175-303-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=9400259&amp;type=article&amp;title=Responsabilidad+Social+Empresarial%3a+Uno+de+los+activos+principales+de+las+organizaciones+actuales&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2ffinanzas%2fresponsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-303-&cat=main.ewf%2c2014&objId=310001841&title=Empresas&url=tag%3amain.ewf%2c2014%3aempresas&rt=1&ctxId=303&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-303-&amp;cat=main.ewf%2c2014&amp;objId=310001841&amp;title=Empresas&amp;url=tag%3amain.ewf%2c2014%3aempresas&amp;rt=1&amp;ctxId=303&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-303-&cat=main.ewf%2c2014&objId=1049589018&title=Imagen&url=tag%3amain.ewf%2c2014%3aimagen&rt=1&ctxId=303&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-303-&amp;cat=main.ewf%2c2014&amp;objId=1049589018&amp;title=Imagen&amp;url=tag%3amain.ewf%2c2014%3aimagen&amp;rt=1&amp;ctxId=303&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-303-&cat=main.ewf%2c2014&objId=780998464&title=Estrategia&url=tag%3amain.ewf%2c2014%3aestrategia&rt=1&ctxId=303&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-303-&amp;cat=main.ewf%2c2014&amp;objId=780998464&amp;title=Estrategia&amp;url=tag%3amain.ewf%2c2014%3aestrategia&amp;rt=1&amp;ctxId=303&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Mayra Córdova | El Sol de León ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
