<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de Salamanca"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Muerto, policiaca, Seguridad]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Atacan a hombre a balazos al interior de un automóvil - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Muerto,policiaca,Seguridad, "/>
<meta name="description" content="Continúan los hechos de alto impacto en el municipio"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesalamanca.com.mx/policiaca/gccjgk-un-hombre-fue-atacado/ALTERNATES/LANDSCAPE_1140/Un-hombre-fue-atacado"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Atacan a hombre a balazos al interior de un automóvil"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html"/>
<meta property="og:description" content="Continúan los hechos de alto impacto en el municipio"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Atacan a hombre a balazos al interior de un automóvil"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html"/>
<meta name="twitter:description" content="Continúan los hechos de alto impacto en el municipio"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldesalamanca.com.mx/policiaca/gccjgk-un-hombre-fue-atacado/ALTERNATES/LANDSCAPE_400/Un-hombre-fue-atacado"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '7728306');
googletag.pubads().setTargeting("topic", [
"Muerto",
"policiaca",
"Seguridad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html"
},
"headline" : "Atacan a hombre a balazos al interior de un automóvil",
"datePublished": "2022-01-13T19:20:53CST",
"dateModified": "2022-01-13T19:21:55CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de Salamanca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/policiaca/gccjgk-un-hombre-fue-atacado/ALTERNATES/LANDSCAPE_960/Un-hombre-fue-atacado",
"height": "599",
"width": "960"
},
"description" : "Continúan los hechos de alto impacto en el municipio"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 13 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Atacan a hombre a balazos al interior de un automóvil
</h1>
</div>
<h3
class="subtitle">
Continúan los hechos de alto impacto en el municipio
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/policiaca/gccjgk-un-hombre-fue-atacado/ALTERNATES/LANDSCAPE_160/Un-hombre-fue-atacado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/policiaca/gccjgk-un-hombre-fue-atacado/BINARY/thumbnail/Un-hombre-fue-atacado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Un-hombre-fue-atacado"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Un hombre fue atacado a balazos la tarde del jueves, el responsable huyó caminando del lugar, falleció en el lugar del hecho.
<span class="pic-credits">/&nbsp;Fotos: El Sol de Salamanca.</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de Salamanca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7728306"
>
<p><b>Un hombre fue atacado a balazos la tarde del jueves, el responsable huyó caminando del lugar, falleció en el lugar del hecho.</b></p><p>Cerca de las 15 horas se encontraba el ahora occiso en un automóvil Toyota color guinda mismo que transitaba por la calle Expiatorio de la colonia Rinconada San Xavier.</p><p><br></p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/policiaca/h76nw6-un-hombre-fue-atacado-1-okokok/ALTERNATES/FREE_160/Un-hombre-fue-atacado-1-okokok"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/policiaca/h76nw6-un-hombre-fue-atacado-1-okokok/BINARY/thumbnail/Un-hombre-fue-atacado-1-okokok"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Un-hombre-fue-atacado-1-okokok"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>A decir de algunos testigos, sujetos en una motocicleta se le emparejaron y por el lado del chófer comenzaron con la agresión dejándolo gravemente herido.</p><p>Los primeros en arribar fueron elementos de Policía Municipal, un elemento se acercó y después de una inspección se dieron cuenta que el hombre no respondía.</p><p><br></p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/policiaca/nw5b26-un-hombre-fue-atacado-2-okokok/ALTERNATES/FREE_160/Un-hombre-fue-atacado-2-okokok"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/policiaca/nw5b26-un-hombre-fue-atacado-2-okokok/BINARY/thumbnail/Un-hombre-fue-atacado-2-okokok"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Un-hombre-fue-atacado-2-okokok"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Posteriormente arribaron paramédicos de Cruz Roja y certificaron el fallecimiento de un hombre de aproximadamente 25 años de edad, fue identificado en el lugar.</p><p>Peritos de la Agencia de Investigación Criminal dieron inicio a las indagatorias correspondientes para esclarecer el hecho, en el lugar se registró un fuerte dispositivo por parte de autoridades de seguridad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7728306 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7728306").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7728306").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7728306").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7728306"
>
<p><b>Un hombre fue atacado a balazos la tarde del jueves, el responsable huyó caminando del lugar, falleció en el lugar del hecho.</b></p><p>Cerca de las 15 horas se encontraba el ahora occiso en un automóvil Toyota color guinda mismo que transitaba por la calle Expiatorio de la colonia Rinconada San Xavier.</p><p><br></p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/policiaca/h76nw6-un-hombre-fue-atacado-1-okokok/ALTERNATES/FREE_160/Un-hombre-fue-atacado-1-okokok"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/policiaca/h76nw6-un-hombre-fue-atacado-1-okokok/BINARY/thumbnail/Un-hombre-fue-atacado-1-okokok"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Un-hombre-fue-atacado-1-okokok"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>A decir de algunos testigos, sujetos en una motocicleta se le emparejaron y por el lado del chófer comenzaron con la agresión dejándolo gravemente herido.</p><p>Los primeros en arribar fueron elementos de Policía Municipal, un elemento se acercó y después de una inspección se dieron cuenta que el hombre no respondía.</p><p><br></p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/policiaca/nw5b26-un-hombre-fue-atacado-2-okokok/ALTERNATES/FREE_160/Un-hombre-fue-atacado-2-okokok"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/policiaca/nw5b26-un-hombre-fue-atacado-2-okokok/BINARY/thumbnail/Un-hombre-fue-atacado-2-okokok"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Un-hombre-fue-atacado-2-okokok"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Posteriormente arribaron paramédicos de Cruz Roja y certificaron el fallecimiento de un hombre de aproximadamente 25 años de edad, fue identificado en el lugar.</p><p>Peritos de la Agencia de Investigación Criminal dieron inicio a las indagatorias correspondientes para esclarecer el hecho, en el lugar se registró un fuerte dispositivo por parte de autoridades de seguridad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7728306 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7728306").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7728306").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7728306").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Seguridad" class ="item-tags" >
Seguridad
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/policiaca" class ="item-tags" >
policiaca
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/muerto" class ="item-tags" >
Muerto
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/policiaca/atacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-mantiene-alta-demanda-de-pruebas-covid-en-el-imss-7726442.html">
<img src="https://www.elsoldesalamanca.com.mx/local/7rrhiv-pruebas-covid-salamanca-2.jpg/ALTERNATES/LANDSCAPE_160/Pruebas-covid-salamanca%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/7rrhiv-pruebas-covid-salamanca-2.jpg/BINARY/thumbnail/Pruebas-covid-salamanca%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pruebas-covid-salamanca (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-mantiene-alta-demanda-de-pruebas-covid-en-el-imss-7726442.html">
Se mantiene alta demanda de pruebas Covid en el IMSS
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/mueren-22-guanajuatenses-por-covid-19-7723342.html"> Mueren 22 guanajuatenses por Covid-19 </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/brote-de-contagios-en-presidencia-municipal-7723309.html"> Brote de contagios en presidencia municipal</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/mueren-11-guanajuatenses-mas-por-coronavirus-7726358.html"> Mueren 11 guanajuatenses más por coronavirus</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/designa-ayuntamiento-a-jose-miguel-gutierrez-serrano-como-contralor-municipal-7726345.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/designa-ayuntamiento-a-jose-miguel-gutierrez-serrano-como-contralor-municipal-7726345.html">
<img src="https://www.elsoldesalamanca.com.mx/local/nlbj8h-jose-miguel-gutierrez-serrano-como-contralor-municipal-3.jpg/ALTERNATES/LANDSCAPE_160/Jos%C3%A9-Miguel-Guti%C3%A9rrez-Serrano-como-contralor-municipal%20%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/nlbj8h-jose-miguel-gutierrez-serrano-como-contralor-municipal-3.jpg/BINARY/thumbnail/Jos%C3%A9-Miguel-Guti%C3%A9rrez-Serrano-como-contralor-municipal%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="José-Miguel-Gutiérrez-Serrano-como-contralor-municipal (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/designa-ayuntamiento-a-jose-miguel-gutierrez-serrano-como-contralor-municipal-7726345.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/designa-ayuntamiento-a-jose-miguel-gutierrez-serrano-como-contralor-municipal-7726345.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/designa-ayuntamiento-a-jose-miguel-gutierrez-serrano-como-contralor-municipal-7726345.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/designa-ayuntamiento-a-jose-miguel-gutierrez-serrano-como-contralor-municipal-7726345.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/designa-ayuntamiento-a-jose-miguel-gutierrez-serrano-como-contralor-municipal-7726345.html">
Designa ayuntamiento a José Miguel Gutiérrez Serrano como contralor municipal </a>
</h4>
<p class="summary ">
Fue el Comité Ciudadano, los encargados de emitir la convocatoria, así como elegir a tres personas como propuesta para asumir el cargo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-270-mil-vacunas-pfizer-para-jovenes-de-14-a-17-anos-en-guanajuato-7725462.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-270-mil-vacunas-pfizer-para-jovenes-de-14-a-17-anos-en-guanajuato-7725462.html">
<img src="https://www.elsoldeleon.com.mx/local/9gfbjv-vacuna-covid-19/ALTERNATES/LANDSCAPE_160/vacuna-covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/9gfbjv-vacuna-covid-19/BINARY/thumbnail/vacuna-covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna-covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegan-270-mil-vacunas-pfizer-para-jovenes-de-14-a-17-anos-en-guanajuato-7725462.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/llegan-270-mil-vacunas-pfizer-para-jovenes-de-14-a-17-anos-en-guanajuato-7725462.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegan-270-mil-vacunas-pfizer-para-jovenes-de-14-a-17-anos-en-guanajuato-7725462.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/llegan-270-mil-vacunas-pfizer-para-jovenes-de-14-a-17-anos-en-guanajuato-7725462.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-270-mil-vacunas-pfizer-para-jovenes-de-14-a-17-anos-en-guanajuato-7725462.html">
Llegan 270 mil vacunas Pfizer para jóvenes de 14 a 17 años en Guanajuato
</a>
</h4>
<p class="summary ">
Se aplicarán a partir del viernes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-retomar-negociaciones-con-empresas-7723467.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-retomar-negociaciones-con-empresas-7723467.html">
<img src="https://www.elsoldesalamanca.com.mx/local/ludhuh-buscan.jpg/ALTERNATES/LANDSCAPE_160/BUSCAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/ludhuh-buscan.jpg/BINARY/thumbnail/BUSCAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BUSCAN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/buscan-retomar-negociaciones-con-empresas-7723467.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/buscan-retomar-negociaciones-con-empresas-7723467.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/buscan-retomar-negociaciones-con-empresas-7723467.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/buscan-retomar-negociaciones-con-empresas-7723467.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-retomar-negociaciones-con-empresas-7723467.html">
Buscan retomar negociaciones con empresas
</a>
</h4>
<p class="summary ">
Son alrededor de tres negociaciones que quedaron pendientes
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/se-mantiene-alta-demanda-de-pruebas-covid-en-el-imss-7728744.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-mantiene-alta-demanda-de-pruebas-covid-en-el-imss-7728744.html">
<img src="https://www.elsoldesalamanca.com.mx/local/bc5kqc-empresas-envian/ALTERNATES/LANDSCAPE_160/Empresas-Env%C3%ADan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/bc5kqc-empresas-envian/BINARY/thumbnail/Empresas-Env%C3%ADan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empresas-Envían"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-mantiene-alta-demanda-de-pruebas-covid-en-el-imss-7728744.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/se-mantiene-alta-demanda-de-pruebas-covid-en-el-imss-7728744.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-mantiene-alta-demanda-de-pruebas-covid-en-el-imss-7728744.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/se-mantiene-alta-demanda-de-pruebas-covid-en-el-imss-7728744.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-mantiene-alta-demanda-de-pruebas-covid-en-el-imss-7728744.html">
Se mantiene alta demanda de pruebas Covid en el IMSS
</a>
</h4>
<p class="summary ">
Empleados son enviados por sus empresas a practicarse las pruebas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/supera-salamanca-los-10-mil-casos-de-covid-19-7728709.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/supera-salamanca-los-10-mil-casos-de-covid-19-7728709.html">
<img src="https://www.elsoldesalamanca.com.mx/local/hq95dm-en-13-dias-se/ALTERNATES/LANDSCAPE_160/En-13-d%C3%ADas-se"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/hq95dm-en-13-dias-se/BINARY/thumbnail/En-13-d%C3%ADas-se"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En-13-días-se"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/supera-salamanca-los-10-mil-casos-de-covid-19-7728709.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/supera-salamanca-los-10-mil-casos-de-covid-19-7728709.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/supera-salamanca-los-10-mil-casos-de-covid-19-7728709.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/supera-salamanca-los-10-mil-casos-de-covid-19-7728709.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/supera-salamanca-los-10-mil-casos-de-covid-19-7728709.html">
Supera Salamanca los 10 mil casos de Covid 19
</a>
</h4>
<p class="summary ">
En los últimos dos días se contagiaron 166 personas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/ajustaran-direcciones-para-generar-ahorros-7728671.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/ajustaran-direcciones-para-generar-ahorros-7728671.html">
<img src="https://www.elsoldesalamanca.com.mx/local/d15xs9-se-realizaran-ajustes/ALTERNATES/LANDSCAPE_160/Se-realizar%C3%A1n-ajustes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/d15xs9-se-realizaran-ajustes/BINARY/thumbnail/Se-realizar%C3%A1n-ajustes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se-realizarán-ajustes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/ajustaran-direcciones-para-generar-ahorros-7728671.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/ajustaran-direcciones-para-generar-ahorros-7728671.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/ajustaran-direcciones-para-generar-ahorros-7728671.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/ajustaran-direcciones-para-generar-ahorros-7728671.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/ajustaran-direcciones-para-generar-ahorros-7728671.html">
Ajustarán direcciones para generar ahorros
</a>
</h4>
<p class="summary ">
Oficialía Mayor realiza el diagnostico de los primeros 100 días de trabajo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carnavales-en-cancun-y-cozumel-quedan-cancelados-por-aumento-de-contagios-covid-19-7728561.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carnavales-en-cancun-y-cozumel-quedan-cancelados-por-aumento-de-contagios-covid-19-7728561.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/304u1a-carnaval-cozumel.jpg/ALTERNATES/LANDSCAPE_160/carnaval%20Cozumel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/304u1a-carnaval-cozumel.jpg/BINARY/thumbnail/carnaval%20Cozumel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carnaval Cozumel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carnavales-en-cancun-y-cozumel-quedan-cancelados-por-aumento-de-contagios-covid-19-7728561.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carnavales-en-cancun-y-cozumel-quedan-cancelados-por-aumento-de-contagios-covid-19-7728561.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carnavales-en-cancun-y-cozumel-quedan-cancelados-por-aumento-de-contagios-covid-19-7728561.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carnavales-en-cancun-y-cozumel-quedan-cancelados-por-aumento-de-contagios-covid-19-7728561.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carnavales-en-cancun-y-cozumel-quedan-cancelados-por-aumento-de-contagios-covid-19-7728561.html">
Cancelan carnavales en Cancún y Cozumel por aumento de contagios Covid
</a>
</h4>
<p class="summary ">
La medida sería asumida en todos los municipios de Quintana Roo, según acuerdo con presidentes municipales y la Secretaría de Salud
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/la-devocion-salmantina-a-la-virgen-de-san-juan-de-los-lagos-7728614.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/la-devocion-salmantina-a-la-virgen-de-san-juan-de-los-lagos-7728614.html">
<img src="https://www.elsoldesalamanca.com.mx/local/s4xbrf-virgen-1-jpg/ALTERNATES/LANDSCAPE_160/Virgen-(1)-JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/s4xbrf-virgen-1-jpg/BINARY/thumbnail/Virgen-(1)-JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Virgen-(1)-JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/la-devocion-salmantina-a-la-virgen-de-san-juan-de-los-lagos-7728614.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/la-devocion-salmantina-a-la-virgen-de-san-juan-de-los-lagos-7728614.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/la-devocion-salmantina-a-la-virgen-de-san-juan-de-los-lagos-7728614.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/la-devocion-salmantina-a-la-virgen-de-san-juan-de-los-lagos-7728614.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/la-devocion-salmantina-a-la-virgen-de-san-juan-de-los-lagos-7728614.html">
La devoción salmantina a la Virgen de San Juan de los Lagos
</a>
</h4>
<p class="summary ">
A pesar de la pandemia algunos salmantinos saldrán a cumplir su manda
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/inicia-este-viernes-aplicacion-de-segunda-dosis-de-vacuna-contra-covid-19-a-jovenes-de-14-a-17-anos-7728576.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/inicia-este-viernes-aplicacion-de-segunda-dosis-de-vacuna-contra-covid-19-a-jovenes-de-14-a-17-anos-7728576.html">
<img src="https://www.elsoldesalamanca.com.mx/local/nwblg2-a-partir-de-este-viernes/ALTERNATES/LANDSCAPE_160/A-partir-de-este-viernes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/nwblg2-a-partir-de-este-viernes/BINARY/thumbnail/A-partir-de-este-viernes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="A-partir-de-este-viernes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/inicia-este-viernes-aplicacion-de-segunda-dosis-de-vacuna-contra-covid-19-a-jovenes-de-14-a-17-anos-7728576.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/inicia-este-viernes-aplicacion-de-segunda-dosis-de-vacuna-contra-covid-19-a-jovenes-de-14-a-17-anos-7728576.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/inicia-este-viernes-aplicacion-de-segunda-dosis-de-vacuna-contra-covid-19-a-jovenes-de-14-a-17-anos-7728576.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/inicia-este-viernes-aplicacion-de-segunda-dosis-de-vacuna-contra-covid-19-a-jovenes-de-14-a-17-anos-7728576.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/inicia-este-viernes-aplicacion-de-segunda-dosis-de-vacuna-contra-covid-19-a-jovenes-de-14-a-17-anos-7728576.html">
Inicia este viernes aplicación de segunda dosis de vacuna contra COVID-19 a jóvenes de 14 a 17 años
</a>
</h4>
<p class="summary ">
En Salamanca se establecerán dos puntos para la inoculación, en el Gimnasio Lázaro Cárdenas ubicado en la colonia Bellavista y en el CAISES en Avenida Salamanca
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=346&contextPath=175-346-&pubId=5&cat=&meta=read-story&objId=7728306&type=article&title=Atacan+a+hombre+a+balazos+al+interior+de+un+autom%c3%b3vil&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fpoliciaca%2fatacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=346&amp;contextPath=175-346-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=7728306&amp;type=article&amp;title=Atacan+a+hombre+a+balazos+al+interior+de+un+autom%c3%b3vil&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fpoliciaca%2fatacan-a-hombre-a-balazos-al-interior-de-un-automovil-7728306.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-346-&cat=main.ewf%2c2014&objId=1171623991&title=Muerto&url=tag%3amain.ewf%2c2014%3amuerto&rt=1&ctxId=346&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-346-&amp;cat=main.ewf%2c2014&amp;objId=1171623991&amp;title=Muerto&amp;url=tag%3amain.ewf%2c2014%3amuerto&amp;rt=1&amp;ctxId=346&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-346-&cat=main.ewf%2c2014&objId=1852166572&title=policiaca&url=tag%3amain.ewf%2c2014%3apoliciaca&rt=1&ctxId=346&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-346-&amp;cat=main.ewf%2c2014&amp;objId=1852166572&amp;title=policiaca&amp;url=tag%3amain.ewf%2c2014%3apoliciaca&amp;rt=1&amp;ctxId=346&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-346-&cat=main.ewf%2c2014&objId=1599608673&title=Seguridad&url=tag%3amain.ewf%2c2014%3aSeguridad&rt=1&ctxId=346&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-346-&amp;cat=main.ewf%2c2014&amp;objId=1599608673&amp;title=Seguridad&amp;url=tag%3amain.ewf%2c2014%3aSeguridad&amp;rt=1&amp;ctxId=346&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'El Sol de Salamanca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
