<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sandra Medina | El Sol de León"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>León recibe a 54 integrantes de la caravana de migrantes - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Migrantes,Paisanos,Regreso, "/>
<meta name="description" content="Guanajuato ofrece servicios médicos a migrantes que transitan por México"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeirapuato.com.mx/local/7qb0c1-migrantes.jpg/ALTERNATES/LANDSCAPE_1140/Migrantes.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="León recibe a 54 integrantes de la caravana de migrantes
"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html"/>
<meta property="og:description" content="Guanajuato ofrece servicios médicos a migrantes que transitan por México"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="León recibe a 54 integrantes de la caravana de migrantes
"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html"/>
<meta name="twitter:description" content="Guanajuato ofrece servicios médicos a migrantes que transitan por México"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldeirapuato.com.mx/local/7qb0c1-migrantes.jpg/ALTERNATES/LANDSCAPE_400/Migrantes.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeirapuato.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html"
},
"headline" : "León recibe a 54 integrantes de la caravana de migrantes
",
"datePublished": "2021-11-10T22:11:08CST",
"dateModified": "2021-11-10T22:35:43CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sandra Medina | El Sol de León"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeirapuato.com.mx/local/7qb0c1-migrantes.jpg/ALTERNATES/LANDSCAPE_960/Migrantes.jpg",
"height": "599",
"width": "960"
},
"description" : "Guanajuato ofrece servicios médicos a migrantes que transitan por México"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 10 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
León recibe a 54 integrantes de la caravana de migrantes
</h1>
</div>
<h3
class="subtitle">
Guanajuato ofrece servicios médicos a migrantes que transitan por México
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/7qb0c1-migrantes.jpg/ALTERNATES/LANDSCAPE_160/Migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/7qb0c1-migrantes.jpg/BINARY/thumbnail/Migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Fotos: Cortesía
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sandra Medina | El Sol de León
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7463428"
>
<p><b>León, Gto.- Arribaron a León 54 migrantes que pertenecen al grupo de 6 mil personas migrantes que arribaron a México y que se dividieron en grupos de 150 personas para distribuirse en los diferentes estados.</b></p><p>Juan Hernández titular de la Secretaría del Migrante y Enlace Internacional del gobierno del estado de Guanajuato informó que está entidad Guanajuato es la única que tendrá un protocolo de atención al migrante en tránsito.</p><p>El contingente formado por 42 menores, parejas, jóvenes y adultos mayores fue llevado al albergue del sistema para el Desarrollo Integral de la Familia (DIF), ubicada en la colonia Nueva Candelaria, en León, de acuerdo a las disposiciones de las autoridades municipales.</p><p>Hernández señaló que los trabajos encabezados por el estado de Guanajuato forman parte de la estrategia de resguardo del Instituto Nacional de Migración en León.</p><p>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeirapuato.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeirapuato.com.mx/local/invitan-a-migrantes-a-hacer-uso-de-albergue-7283142.html">
<img src="https://www.elsoldeirapuato.com.mx/local/gkfvwv-invitan-a-migrantes.jpg/ALTERNATES/LANDSCAPE_160/Invitan-a-migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/gkfvwv-invitan-a-migrantes.jpg/BINARY/thumbnail/Invitan-a-migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Invitan-a-migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeirapuato.com.mx/local/invitan-a-migrantes-a-hacer-uso-de-albergue-7283142.html">
Invitan a migrantes a hacer uso de albergue
</a>
</h4>
</div>
</article>
</p><p>&quot;Ellos ya han sido instalados, aunque la permanencia se ha marcado por tres días en su estadía en la entidad, también podrán decidir la fecha para continuar su camino a EU por la frontera con el estado de Sonora&quot;, específico.</p><p>Por su parte Daniel Díaz Martínez titular de la Secretaría de Salud destacó que se brinda asistencia médica a mujeres embarazadas, a toda aquella personas que presenten algún tipo de lesión producto de su tránsito por México desde su país de origen y que buscan llegar a los Estados Unidos.</p><p>Van a ser atendidos de manera integral y a través de unidades móviles se harán valoraciones médicas nutricionales para descartar que tengan síntomas de alguna enfermedad, agregó.</p><p>Como parte de los servicios que se otorgarán por equipos multidisciplinarios destaca la atención psicológica.</p><p>A bordo de un camión de pasajeros los migrantes circularon por diversas partes de la ciudad siempre custodiados por unidades de Protección Civil, Fuerzas de Seguridad Pública del Estado, Policía y Tránsito Municipal.</p><p>Autoridades del DIF informaron que monitorean las caravanas de migrantes ya que las rutas están variando y hay grupos que van cambiando su sendero.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7463428 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7463428").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7463428").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7463428").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7463428"
>
<p><b>León, Gto.- Arribaron a León 54 migrantes que pertenecen al grupo de 6 mil personas migrantes que arribaron a México y que se dividieron en grupos de 150 personas para distribuirse en los diferentes estados.</b></p><p>Juan Hernández titular de la Secretaría del Migrante y Enlace Internacional del gobierno del estado de Guanajuato informó que está entidad Guanajuato es la única que tendrá un protocolo de atención al migrante en tránsito.</p><p>El contingente formado por 42 menores, parejas, jóvenes y adultos mayores fue llevado al albergue del sistema para el Desarrollo Integral de la Familia (DIF), ubicada en la colonia Nueva Candelaria, en León, de acuerdo a las disposiciones de las autoridades municipales.</p><p>Hernández señaló que los trabajos encabezados por el estado de Guanajuato forman parte de la estrategia de resguardo del Instituto Nacional de Migración en León.</p><p>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeirapuato.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeirapuato.com.mx/local/invitan-a-migrantes-a-hacer-uso-de-albergue-7283142.html">
<img src="https://www.elsoldeirapuato.com.mx/local/gkfvwv-invitan-a-migrantes.jpg/ALTERNATES/LANDSCAPE_160/Invitan-a-migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/gkfvwv-invitan-a-migrantes.jpg/BINARY/thumbnail/Invitan-a-migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Invitan-a-migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeirapuato.com.mx/local/invitan-a-migrantes-a-hacer-uso-de-albergue-7283142.html">
Invitan a migrantes a hacer uso de albergue
</a>
</h4>
</div>
</article>
</p><p>&quot;Ellos ya han sido instalados, aunque la permanencia se ha marcado por tres días en su estadía en la entidad, también podrán decidir la fecha para continuar su camino a EU por la frontera con el estado de Sonora&quot;, específico.</p><p>Por su parte Daniel Díaz Martínez titular de la Secretaría de Salud destacó que se brinda asistencia médica a mujeres embarazadas, a toda aquella personas que presenten algún tipo de lesión producto de su tránsito por México desde su país de origen y que buscan llegar a los Estados Unidos.</p><p>Van a ser atendidos de manera integral y a través de unidades móviles se harán valoraciones médicas nutricionales para descartar que tengan síntomas de alguna enfermedad, agregó.</p><p>Como parte de los servicios que se otorgarán por equipos multidisciplinarios destaca la atención psicológica.</p><p>A bordo de un camión de pasajeros los migrantes circularon por diversas partes de la ciudad siempre custodiados por unidades de Protección Civil, Fuerzas de Seguridad Pública del Estado, Policía y Tránsito Municipal.</p><p>Autoridades del DIF informaron que monitorean las caravanas de migrantes ya que las rutas están variando y hay grupos que van cambiando su sendero.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7463428 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7463428").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7463428").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7463428").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/regreso" class ="item-tags" >
Regreso
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/paisanos" class ="item-tags" >
Paisanos
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/migrantes" class ="item-tags" >
Migrantes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-esfuman-carpetas-por-dano-ambiental-7457924.html">
<img src="https://www.elsoldesalamanca.com.mx/local/99dojk-extravian-expediente-de-denuncias-ambientales-de-2019-hacia-atras-1.jpg/ALTERNATES/LANDSCAPE_160/EXTRAVIAN-EXPEDIENTE-DE-DENUNCIAS-AMBIENTALES-%20DE-2019-%20HACIA-ATR%C3%81S-1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/99dojk-extravian-expediente-de-denuncias-ambientales-de-2019-hacia-atras-1.jpg/BINARY/thumbnail/EXTRAVIAN-EXPEDIENTE-DE-DENUNCIAS-AMBIENTALES-%20DE-2019-%20HACIA-ATR%C3%81S-1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EXTRAVIAN-EXPEDIENTE-DE-DENUNCIAS-AMBIENTALES- DE-2019- HACIA-ATRÁS-1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-esfuman-carpetas-por-dano-ambiental-7457924.html">
Se esfuman carpetas
por daño ambiental
</a>
</h4>
<ul class="list-unstyled ">
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/presentan-expositores-de-52-paises-innovaciones-para-el-campo-en-la-expo-agroalimentaria-7455660.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/presentan-expositores-de-52-paises-innovaciones-para-el-campo-en-la-expo-agroalimentaria-7455660.html">
<img src="https://www.elsoldeirapuato.com.mx/local/8u7pl1-presentan-expositores-de-52-paises-innovaciones-16.jpg/ALTERNATES/LANDSCAPE_160/Presentan-expositores-de-52-pa%C3%ADses-innovaciones%20(16).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/8u7pl1-presentan-expositores-de-52-paises-innovaciones-16.jpg/BINARY/thumbnail/Presentan-expositores-de-52-pa%C3%ADses-innovaciones%20(16).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presentan-expositores-de-52-países-innovaciones (16).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/presentan-expositores-de-52-paises-innovaciones-para-el-campo-en-la-expo-agroalimentaria-7455660.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/presentan-expositores-de-52-paises-innovaciones-para-el-campo-en-la-expo-agroalimentaria-7455660.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/presentan-expositores-de-52-paises-innovaciones-para-el-campo-en-la-expo-agroalimentaria-7455660.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/presentan-expositores-de-52-paises-innovaciones-para-el-campo-en-la-expo-agroalimentaria-7455660.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/presentan-expositores-de-52-paises-innovaciones-para-el-campo-en-la-expo-agroalimentaria-7455660.html">
Presentan expositores de 52 países innovaciones para el campo en la Expo Agroalimentaria </a>
</h4>
<p class="summary ">
Se esperan más de 120 mil visitantes en la Expo Agroalimentaria
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/sigue-minuto-a-minuto-la-expo-agroalimentaria-guanajuato-2021-7455281.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/sigue-minuto-a-minuto-la-expo-agroalimentaria-guanajuato-2021-7455281.html">
<img src="https://www.elsoldesalamanca.com.mx/local/rv2z3b-sigue-minuto-a-minuto.jpg/ALTERNATES/LANDSCAPE_160/Sigue-minuto-a-minuto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/rv2z3b-sigue-minuto-a-minuto.jpg/BINARY/thumbnail/Sigue-minuto-a-minuto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sigue-minuto-a-minuto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/sigue-minuto-a-minuto-la-expo-agroalimentaria-guanajuato-2021-7455281.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/sigue-minuto-a-minuto-la-expo-agroalimentaria-guanajuato-2021-7455281.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/sigue-minuto-a-minuto-la-expo-agroalimentaria-guanajuato-2021-7455281.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/sigue-minuto-a-minuto-la-expo-agroalimentaria-guanajuato-2021-7455281.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/sigue-minuto-a-minuto-la-expo-agroalimentaria-guanajuato-2021-7455281.html">
Sigue minuto a minuto la Expo Agroalimentaria Guanajuato 2021
</a>
</h4>
<p class="summary ">
Inicia desde este martes y hasta el próximo viernes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/se-capacitan-bomberos-en-zihuatanejo-7459418.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-capacitan-bomberos-en-zihuatanejo-7459418.html">
<img src="https://www.elsoldeirapuato.com.mx/local/9tusb1-se-capacitan-bomberos-en-zihuatanejo-1.jpg/ALTERNATES/LANDSCAPE_160/Se-capacitan-bomberos-en-Zihuatanejo%20%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/9tusb1-se-capacitan-bomberos-en-zihuatanejo-1.jpg/BINARY/thumbnail/Se-capacitan-bomberos-en-Zihuatanejo%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se-capacitan-bomberos-en-Zihuatanejo (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-capacitan-bomberos-en-zihuatanejo-7459418.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/se-capacitan-bomberos-en-zihuatanejo-7459418.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-capacitan-bomberos-en-zihuatanejo-7459418.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/se-capacitan-bomberos-en-zihuatanejo-7459418.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-capacitan-bomberos-en-zihuatanejo-7459418.html">
Se capacitan bomberos en Zihuatanejo </a>
</h4>
<p class="summary ">
5 miembros del cuerpo de Bomberos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/pide-tiempo-lucho-perez-para-explotar-al-tricolor-sub-20-7463465.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/pide-tiempo-lucho-perez-para-explotar-al-tricolor-sub-20-7463465.html">
<img src="https://www.elsoldeleon.com.mx/deportes/bbs50w-dt/ALTERNATES/LANDSCAPE_160/DT"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/bbs50w-dt/BINARY/thumbnail/DT"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DT"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/pide-tiempo-lucho-perez-para-explotar-al-tricolor-sub-20-7463465.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/pide-tiempo-lucho-perez-para-explotar-al-tricolor-sub-20-7463465.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/pide-tiempo-lucho-perez-para-explotar-al-tricolor-sub-20-7463465.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/pide-tiempo-lucho-perez-para-explotar-al-tricolor-sub-20-7463465.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/pide-tiempo-lucho-perez-para-explotar-al-tricolor-sub-20-7463465.html">
Pide tiempo “Lucho” Pérez para explotar al Tricolor Sub-20
</a>
</h4>
<p class="summary ">
Brasil es el próximo rival en la Revelations Cup que se desarrolla en Celaya y una dura prueba para los jóvenes aztecas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/asesinan-a-hombre-en-comunidad-de-guadalupe-de-san-guillermo-valle-de-santiago-7463464.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/asesinan-a-hombre-en-comunidad-de-guadalupe-de-san-guillermo-valle-de-santiago-7463464.html">
<img src="https://www.elsoldesalamanca.com.mx/policiaca/xmjbo9-policias.jpg/ALTERNATES/LANDSCAPE_160/Polic%C3%ADas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/policiaca/xmjbo9-policias.jpg/BINARY/thumbnail/Polic%C3%ADas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policías.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/asesinan-a-hombre-en-comunidad-de-guadalupe-de-san-guillermo-valle-de-santiago-7463464.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/asesinan-a-hombre-en-comunidad-de-guadalupe-de-san-guillermo-valle-de-santiago-7463464.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/asesinan-a-hombre-en-comunidad-de-guadalupe-de-san-guillermo-valle-de-santiago-7463464.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/asesinan-a-hombre-en-comunidad-de-guadalupe-de-san-guillermo-valle-de-santiago-7463464.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/asesinan-a-hombre-en-comunidad-de-guadalupe-de-san-guillermo-valle-de-santiago-7463464.html">
Asesinan a hombre en comunidad de Guadalupe de San Guillermo, Valle de Santiago
</a>
</h4>
<p class="summary ">
Lo matan en su domicilio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html">
<img src="https://www.elsoldeirapuato.com.mx/local/7qb0c1-migrantes.jpg/ALTERNATES/LANDSCAPE_160/Migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/7qb0c1-migrantes.jpg/BINARY/thumbnail/Migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/leon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html">
León recibe a 54 integrantes de la caravana de migrantes
</a>
</h4>
<p class="summary ">
Guanajuato ofrece servicios médicos a migrantes que transitan por México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/pleno-de-la-camara-de-diputados-aprueba-en-lo-general-el-pef-2022-7463297.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/pleno-de-la-camara-de-diputados-aprueba-en-lo-general-el-pef-2022-7463297.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/rgw7kc-aprobacion-en-lo-general-del-presupuesto-de-egresos-para-el-2022.jpg/ALTERNATES/LANDSCAPE_160/Aprobaci%C3%B3n%20en%20lo%20General%20del%20Presupuesto%20de%20Egresos%20para%20el%202022.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/rgw7kc-aprobacion-en-lo-general-del-presupuesto-de-egresos-para-el-2022.jpg/BINARY/thumbnail/Aprobaci%C3%B3n%20en%20lo%20General%20del%20Presupuesto%20de%20Egresos%20para%20el%202022.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aprobación en lo General del Presupuesto de Egresos para el 2022.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/pleno-de-la-camara-de-diputados-aprueba-en-lo-general-el-pef-2022-7463297.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/pleno-de-la-camara-de-diputados-aprueba-en-lo-general-el-pef-2022-7463297.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/pleno-de-la-camara-de-diputados-aprueba-en-lo-general-el-pef-2022-7463297.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/pleno-de-la-camara-de-diputados-aprueba-en-lo-general-el-pef-2022-7463297.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/pleno-de-la-camara-de-diputados-aprueba-en-lo-general-el-pef-2022-7463297.html">
Pleno de la Cámara de Diputados aprueba en lo general el PEF 2022
</a>
</h4>
<p class="summary ">
Con 274 votos a favor, tres abstenciones de Movimiento Ciudadano y 219 votos en contra, se realizó la aprobación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/aburren-mexico-y-colombia-sub-20-en-el-inicio-de-la-revelations-cup-futbol-deporte-7463236.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/aburren-mexico-y-colombia-sub-20-en-el-inicio-de-la-revelations-cup-futbol-deporte-7463236.html">
<img src="https://www.elsoldeleon.com.mx/deportes/6hd334-futbol/ALTERNATES/LANDSCAPE_160/futbol"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/6hd334-futbol/BINARY/thumbnail/futbol"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="futbol"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/aburren-mexico-y-colombia-sub-20-en-el-inicio-de-la-revelations-cup-futbol-deporte-7463236.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/aburren-mexico-y-colombia-sub-20-en-el-inicio-de-la-revelations-cup-futbol-deporte-7463236.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/aburren-mexico-y-colombia-sub-20-en-el-inicio-de-la-revelations-cup-futbol-deporte-7463236.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/aburren-mexico-y-colombia-sub-20-en-el-inicio-de-la-revelations-cup-futbol-deporte-7463236.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/aburren-mexico-y-colombia-sub-20-en-el-inicio-de-la-revelations-cup-futbol-deporte-7463236.html">
Aburren México y Colombia Sub-20 en el inicio de la Revelations Cup
</a>
</h4>
<p class="summary ">
Este sábado la prueba de fuego para México al medirse contra Brasil en suelo cajetero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-un-deposito-deja-cuatro-personas-sin-vida-en-acambaro-7463163.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-un-deposito-deja-cuatro-personas-sin-vida-en-acambaro-7463163.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/m5kccz-la-noche-de-este-miercoles/ALTERNATES/LANDSCAPE_160/La-noche-de-este-mi%C3%A9rcoles"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/m5kccz-la-noche-de-este-miercoles/BINARY/thumbnail/La-noche-de-este-mi%C3%A9rcoles"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La-noche-de-este-miércoles"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-un-deposito-deja-cuatro-personas-sin-vida-en-acambaro-7463163.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-un-deposito-deja-cuatro-personas-sin-vida-en-acambaro-7463163.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-un-deposito-deja-cuatro-personas-sin-vida-en-acambaro-7463163.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-un-deposito-deja-cuatro-personas-sin-vida-en-acambaro-7463163.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-un-deposito-deja-cuatro-personas-sin-vida-en-acambaro-7463163.html">
Ataque a un depósito deja cuatro personas sin vida en Acámbaro
</a>
</h4>
<p class="summary ">
Individuos armados se pararon frente al deportivo y empezaron a disparar a diestra y siniestra para luego huir
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=345&contextPath=175-345-&pubId=5&cat=&meta=read-story&objId=7463428&type=article&title=Le%c3%b3n+recibe+a+54+integrantes+de+la+caravana+de+migrantes&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fleon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=345&amp;contextPath=175-345-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=7463428&amp;type=article&amp;title=Le%c3%b3n+recibe+a+54+integrantes+de+la+caravana+de+migrantes&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fleon-recibe-a-54-integrantes-de-la-caravana-de-migrantes-7463428.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1226066749&title=Migrantes&url=tag%3amain.ewf%2c2014%3amigrantes&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1226066749&amp;title=Migrantes&amp;url=tag%3amain.ewf%2c2014%3amigrantes&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=41332691&title=Paisanos&url=tag%3amain.ewf%2c2014%3apaisanos&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=41332691&amp;title=Paisanos&amp;url=tag%3amain.ewf%2c2014%3apaisanos&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1210331378&title=Regreso&url=tag%3amain.ewf%2c2014%3aregreso&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1210331378&amp;title=Regreso&amp;url=tag%3amain.ewf%2c2014%3aregreso&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Sandra Medina | El Sol de León';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '7463428');
googletag.pubads().setTargeting("topic", [
"Migrantes",
"Paisanos",
"Regreso",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
