<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>AMLO no coincide con proyecciones de Banxico - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="BANXICO,AMLO,Economía, "/>
<meta name="description" content="López Obrador expuso que antes de la pandemia el peso llegó a estar en el primer lugar entre las monedas que más se apreciaron con relación al dólar"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/g15q9d-amlo-3.png/ALTERNATES/LANDSCAPE_1140/amlo-3.PNG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="AMLO no coincide con proyecciones de Banxico "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/finanzas/amlo-no-coincide-con-proyecciones-de-banxico-5289097.html"/>
<meta property="og:description" content="López Obrador expuso que antes de la pandemia el peso llegó a estar en el primer lugar entre las monedas que más se apreciaron con relación al dólar"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="AMLO no coincide con proyecciones de Banxico "/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/finanzas/amlo-no-coincide-con-proyecciones-de-banxico-5289097.html"/>
<meta name="twitter:description" content="López Obrador expuso que antes de la pandemia el peso llegó a estar en el primer lugar entre las monedas que más se apreciaron con relación al dólar"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/g15q9d-amlo-3.png/ALTERNATES/LANDSCAPE_400/amlo-3.PNG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/finanzas/amlo-no-coincide-con-proyecciones-de-banxico-5289097.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/finanzas/amlo-no-coincide-con-proyecciones-de-banxico-5289097.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '5289097');
googletag.pubads().setTargeting("topic", [
"BANXICO",
"AMLO",
"Economía",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 28 de mayo de 2020
</p>
</div>
<h1
class="title">
AMLO no coincide con proyecciones de Banxico </h1>
<h3
class="subtitle">
López Obrador expuso que antes de la pandemia el peso llegó a estar en el primer lugar entre las monedas que más se apreciaron con relación al dólar
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/g15q9d-amlo-3.png/ALTERNATES/LANDSCAPE_160/amlo-3.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/g15q9d-amlo-3.png/BINARY/thumbnail/amlo-3.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-3.PNG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: captura de pantalla</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/amlo-no-coincide-con-proyecciones-de-banxico-5289097.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/amlo-no-coincide-con-proyecciones-de-banxico-5289097.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2ffinanzas%2famlo-no-coincide-con-proyecciones-de-banxico-5289097.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/amlo-no-coincide-con-proyecciones-de-banxico-5289097.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Lara | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5289097"
>
<p>Andrés Manuel López Obrador acotó que es respetuoso de los informes y acciones del Banco de México (Banxico), pero “no coincidimos” con sus proyecciones, ya que pronto se habrá de salir de esta situación económica. </p><p>Manifestó que existe una fuga de capitales del país y que en algunos casos son de inversionistas que buscan otras naciones para seguir sus inversiones. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-preve-contraccion-de-economia-de-hasta-8.8-en-2020-5285215.html">
<img src="https://www.elsoldemexico.com.mx/incoming/seu30t-banxico1.jpg/ALTERNATES/LANDSCAPE_160/Banxico1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/seu30t-banxico1.jpg/BINARY/thumbnail/Banxico1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banxico1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-preve-contraccion-de-economia-de-hasta-8.8-en-2020-5285215.html">
Banxico prevé contracción de economía de hasta -8.8% en 2020 </a>
</h4>
</div>
</article>
</p><p>Puntualizó que se está apreciando el peso frente a otras monedas que se han devaluado, esto en plena pandemia, aunque “no canto victoria, todavía y tocó madera”, que a pesar de la emergencia sólo la depreciación es del 10 por ciento. </p><p>López Obrador expuso que antes de la pandemia el peso llegó a estar en el primer lugar entre las monedas que más se apreciaron con relación al dólar, por lo que “traíamos un colchón que nos ayudó a enfrentar la crisis”. </p><p>“No es para celebrar, pero hay una recuperación del peso”. </p><p>Reiteró que no comparten los informes del Banco de México, pero “se respetan”. </p><p>El jefe del Ejecutivo comentó que en términos económicos no se podrá dejar de lado el Producto Interno Bruto (PIB) ya que es el parámetro en cuestiones internacionales, por lo que, recalcó, se habrá de medir el bienestar. </p><p>“Lo importante es crecer con bienestar y si no les gusta la nueva fórmula, no hay problema, pero todos vamos a seguir tomando en cuenta el PIB”.</p><p>López Obrador citó que hasta los creadores del PIB niegan que se pueda medir el desarrollo de los pueblos con este parámetro, ya que “no solo es generar riqueza, sino la distribución de la riqueza y del ingreso”. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/bancos-aceptaran-como-identificacion-las-constancias-digitales-del-ine-5285569.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/ALTERNATES/LANDSCAPE_160/Banco%20del%20bienestar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/BINARY/thumbnail/Banco%20del%20bienestar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banco del bienestar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/bancos-aceptaran-como-identificacion-las-constancias-digitales-del-ine-5285569.html">
Bancos aceptarán como identificación las constancias digitales del INE </a>
</h4>
</div>
</article>
</p><p>“Así como no se puede repartir lo que no se tiene, tampoco se puede decir que la creación de riqueza por sí mismo, genera bienestar. Que si llueve fuere arriba, va a gotear abajo”. </p><p>Enfatizó que ese dogma es contrario a lo que desde su gobierno se enarbola, ya que si les va bien a los pobres con el fortalecimiento del poder compra les va a ir bien a los industriales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5289097 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5289097").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5289097").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5289097").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5289097"
>
<p>Andrés Manuel López Obrador acotó que es respetuoso de los informes y acciones del Banco de México (Banxico), pero “no coincidimos” con sus proyecciones, ya que pronto se habrá de salir de esta situación económica. </p><p>Manifestó que existe una fuga de capitales del país y que en algunos casos son de inversionistas que buscan otras naciones para seguir sus inversiones. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-preve-contraccion-de-economia-de-hasta-8.8-en-2020-5285215.html">
<img src="https://www.elsoldemexico.com.mx/incoming/seu30t-banxico1.jpg/ALTERNATES/LANDSCAPE_160/Banxico1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/seu30t-banxico1.jpg/BINARY/thumbnail/Banxico1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banxico1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-preve-contraccion-de-economia-de-hasta-8.8-en-2020-5285215.html">
Banxico prevé contracción de economía de hasta -8.8% en 2020 </a>
</h4>
</div>
</article>
</p><p>Puntualizó que se está apreciando el peso frente a otras monedas que se han devaluado, esto en plena pandemia, aunque “no canto victoria, todavía y tocó madera”, que a pesar de la emergencia sólo la depreciación es del 10 por ciento. </p><p>López Obrador expuso que antes de la pandemia el peso llegó a estar en el primer lugar entre las monedas que más se apreciaron con relación al dólar, por lo que “traíamos un colchón que nos ayudó a enfrentar la crisis”. </p><p>“No es para celebrar, pero hay una recuperación del peso”. </p><p>Reiteró que no comparten los informes del Banco de México, pero “se respetan”. </p><p>El jefe del Ejecutivo comentó que en términos económicos no se podrá dejar de lado el Producto Interno Bruto (PIB) ya que es el parámetro en cuestiones internacionales, por lo que, recalcó, se habrá de medir el bienestar. </p><p>“Lo importante es crecer con bienestar y si no les gusta la nueva fórmula, no hay problema, pero todos vamos a seguir tomando en cuenta el PIB”.</p><p>López Obrador citó que hasta los creadores del PIB niegan que se pueda medir el desarrollo de los pueblos con este parámetro, ya que “no solo es generar riqueza, sino la distribución de la riqueza y del ingreso”. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/bancos-aceptaran-como-identificacion-las-constancias-digitales-del-ine-5285569.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/ALTERNATES/LANDSCAPE_160/Banco%20del%20bienestar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fbfxtt-banco-del-bienestar.jpg/BINARY/thumbnail/Banco%20del%20bienestar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banco del bienestar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/bancos-aceptaran-como-identificacion-las-constancias-digitales-del-ine-5285569.html">
Bancos aceptarán como identificación las constancias digitales del INE </a>
</h4>
</div>
</article>
</p><p>“Así como no se puede repartir lo que no se tiene, tampoco se puede decir que la creación de riqueza por sí mismo, genera bienestar. Que si llueve fuere arriba, va a gotear abajo”. </p><p>Enfatizó que ese dogma es contrario a lo que desde su gobierno se enarbola, ya que si les va bien a los pobres con el fortalecimiento del poder compra les va a ir bien a los industriales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5289097 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5289097").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5289097").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5289097").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Econom%C3%ADa" class ="item-tags" >
Economía
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/banxico" class ="item-tags" >
BANXICO
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/finanzas/amlo-no-coincide-con-proyecciones-de-banxico-5289097.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/58kccq-banxico-crecimiento.png/ALTERNATES/LANDSCAPE_160/banxico-crecimiento.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/58kccq-banxico-crecimiento.png/BINARY/thumbnail/banxico-crecimiento.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="banxico-crecimiento.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html">
Banxico ve positiva una reasignación del presupuesto
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/confianza-del-consumidor-se-desploma-a-su-menor-nivel-en-tres-anos-inegi-5289323.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/4zww7y-fin-consumidor/ALTERNATES/LANDSCAPE_160/fin-consumidor"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/4zww7y-fin-consumidor/BINARY/thumbnail/fin-consumidor"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fin-consumidor"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/confianza-del-consumidor-se-desploma-a-su-menor-nivel-en-tres-anos-inegi-5289323.html">
Confianza del consumidor se desploma a su menor nivel en tres años
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/peso-cotiza-en-22.22-unidades-por-dolar-ante-posible-recuperacion-economica-global-5289129.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/iga7xq-dolar/ALTERNATES/LANDSCAPE_160/D%C3%B3lar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/iga7xq-dolar/BINARY/thumbnail/D%C3%B3lar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dólar"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/peso-cotiza-en-22.22-unidades-por-dolar-ante-posible-recuperacion-economica-global-5289129.html">
Peso cotiza en 22.22 unidades por dólar ante posible recuperación económica global </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/finanzas/amlo-no-coincide-con-proyecciones-de-banxico-5289097.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/actualizacion-salamanca-covid-19-coronavirus-enfermos-contagios-defunciones-virus-contingencia-pandemia-fase-3-semaforo-de-actividades-5285203.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/kh2iui-salamanca.jpg/ALTERNATES/LANDSCAPE_160/Salamanca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/kh2iui-salamanca.jpg/BINARY/thumbnail/Salamanca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salamanca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/actualizacion-salamanca-covid-19-coronavirus-enfermos-contagios-defunciones-virus-contingencia-pandemia-fase-3-semaforo-de-actividades-5285203.html">
Aumenta a 127 el número de fallecidos por coronavirus en el estado </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/apoyan-a-la-gente-que-mas-le-afecta-el-covid-19-en-valle-5285924.html"> Apoyan a la gente que más le afecta el covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/altas-temperaturas-son-factores-de-riesgo-para-la-salud-5285610.html"> Altas temperaturas son factores de riesgo para la salud</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/hacemos-lo-que-nos-toca.-5284533.html"> Semáforo estatal
se queda: Diego
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/entregan-cartilla-militar-a-primera-mujer-salmantina-5285726.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/entregan-cartilla-militar-a-primera-mujer-salmantina-5285726.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/xdu1vd-f2da2b44-31f6-4479-a5a7-584e28238b6b.jpg/ALTERNATES/LANDSCAPE_160/f2da2b44-31f6-4479-a5a7-584e28238b6b.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/xdu1vd-f2da2b44-31f6-4479-a5a7-584e28238b6b.jpg/BINARY/thumbnail/f2da2b44-31f6-4479-a5a7-584e28238b6b.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="f2da2b44-31f6-4479-a5a7-584e28238b6b.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/entregan-cartilla-militar-a-primera-mujer-salmantina-5285726.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/entregan-cartilla-militar-a-primera-mujer-salmantina-5285726.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/entregan-cartilla-militar-a-primera-mujer-salmantina-5285726.html">
Entregan cartilla militar a primera mujer salmantina
</a>
</h4>
<p class="summary ">
Se enlistará en las Fuerzas Armadas....
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/confia-gobierno-municipal-en-reactivacion-de-empresa-mazda-en-salamanca-5286306.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/confia-gobierno-municipal-en-reactivacion-de-empresa-mazda-en-salamanca-5286306.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/k9jw3p-foto-i-okokok.jpg/ALTERNATES/LANDSCAPE_160/foto%20i%20okokok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/k9jw3p-foto-i-okokok.jpg/BINARY/thumbnail/foto%20i%20okokok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto i okokok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/confia-gobierno-municipal-en-reactivacion-de-empresa-mazda-en-salamanca-5286306.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/confia-gobierno-municipal-en-reactivacion-de-empresa-mazda-en-salamanca-5286306.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/confia-gobierno-municipal-en-reactivacion-de-empresa-mazda-en-salamanca-5286306.html">
Confía Gobierno Municipal en reactivación de empresa MAZDA
</a>
</h4>
<p class="summary ">
Cinco mil empleos genera esta importante empresa de origen japones...
</p>
</div>
</div>
</div>
<div class="local_valle-de-santiago
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/se-instalan-comerciantes-5286060.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/se-instalan-comerciantes-5286060.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/tbc42t-se-instalan-comerciantes-1.jpg/ALTERNATES/LANDSCAPE_160/SE%20INSTALAN%20COMERCIANTES%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/tbc42t-se-instalan-comerciantes-1.jpg/BINARY/thumbnail/SE%20INSTALAN%20COMERCIANTES%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SE INSTALAN COMERCIANTES (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/"> Valle de Santiago </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/se-instalan-comerciantes-5286060.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/se-instalan-comerciantes-5286060.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/se-instalan-comerciantes-5286060.html">
Se instalan comerciantes
</a>
</h4>
<p class="summary ">
Se colocan los puestos afuera del panteón municipal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/premier-league-ya-tiene-fecha-se-reanudara-el-17-de-junio-covid-19-coronavirus-5289964.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/premier-league-ya-tiene-fecha-se-reanudara-el-17-de-junio-covid-19-coronavirus-5289964.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/2cfm8f-premier-league.jpg/ALTERNATES/LANDSCAPE_160/Premier%20League.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/2cfm8f-premier-league.jpg/BINARY/thumbnail/Premier%20League.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Premier League.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/premier-league-ya-tiene-fecha-se-reanudara-el-17-de-junio-covid-19-coronavirus-5289964.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/premier-league-ya-tiene-fecha-se-reanudara-el-17-de-junio-covid-19-coronavirus-5289964.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/premier-league-ya-tiene-fecha-se-reanudara-el-17-de-junio-covid-19-coronavirus-5289964.html">
Premier League ya tiene fecha, se reanudará el 17 de junio
</a>
</h4>
<p class="summary ">
Los diez partidos de la jornada 30 serían después repartidos entre el viernes 19 y el domingo 21
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/se-manifiestan-trabajadores-de-sanko-gosei-5289878.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-manifiestan-trabajadores-de-sanko-gosei-5289878.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/djrufy-61934353-9a89-43b4-898f-abb35cbc9c22.jpg/ALTERNATES/LANDSCAPE_160/61934353-9a89-43b4-898f-abb35cbc9c22.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/djrufy-61934353-9a89-43b4-898f-abb35cbc9c22.jpg/BINARY/thumbnail/61934353-9a89-43b4-898f-abb35cbc9c22.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="61934353-9a89-43b4-898f-abb35cbc9c22.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-manifiestan-trabajadores-de-sanko-gosei-5289878.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-manifiestan-trabajadores-de-sanko-gosei-5289878.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-manifiestan-trabajadores-de-sanko-gosei-5289878.html">
Se manifiestan trabajadores de Sanko Gosei en Celaya </a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/xo4y02-paciente-covid-palacio-nacional.jpg/ALTERNATES/LANDSCAPE_160/paciente%20covid%20palacio%20nacional.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/xo4y02-paciente-covid-palacio-nacional.jpg/BINARY/thumbnail/paciente%20covid%20palacio%20nacional.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="paciente covid palacio nacional.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/joven-que-asegura-tener-covid-19-protesta-frente-a-palacio-nacional-5289575.html">
Joven que asegura tener Covid-19 protesta frente a Palacio Nacional </a>
</h4>
<p class="summary ">
El joven se acostó frente a la puerta de Palacio Nacional; denuncia que no se le ha atendido y pide que se le reconecte el servicio de energía eléctrica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/58kccq-banxico-crecimiento.png/ALTERNATES/LANDSCAPE_160/banxico-crecimiento.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/58kccq-banxico-crecimiento.png/BINARY/thumbnail/banxico-crecimiento.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="banxico-crecimiento.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/banxico-ve-positiva-una-reasignacion-del-presupuesto-5289499.html">
Banxico ve positiva una reasignación del presupuesto
</a>
</h4>
<p class="summary ">
La mayoría de la Junta de Gobierno coincidió que que la reasignación debe ser con base en criterios de eficiencia ante la pandemia del Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html">
<img src="https://www.elsoldemexico.com.mx/mexico/aab0lm-amlo_gira-durango.jpg/ALTERNATES/LANDSCAPE_160/AMLO_gira-durango.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/aab0lm-amlo_gira-durango.jpg/BINARY/thumbnail/AMLO_gira-durango.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO_gira-durango.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/pese-a-estar-en-punto-maximo-de-pandemia-amlo-reiniciara-giras-5289418.html">
Pese a estar en punto máximo de pandemia, AMLO reiniciará giras
</a>
</h4>
<p class="summary ">
López Obrador manifestó que ya tomó la decisión de salir a las giras por los estados, porque “necesitamos retomar la vida pública e ir hacia la nueva normalidad”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/confia-amlo-en-apoyo-de-legisladores-para-extinguir-los-fideicomisos-5289201.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/confia-amlo-en-apoyo-de-legisladores-para-extinguir-los-fideicomisos-5289201.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/7ct4i3-amlo-4.png/ALTERNATES/LANDSCAPE_160/amlo-4.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/7ct4i3-amlo-4.png/BINARY/thumbnail/amlo-4.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-4.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/confia-amlo-en-apoyo-de-legisladores-para-extinguir-los-fideicomisos-5289201.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/confia-amlo-en-apoyo-de-legisladores-para-extinguir-los-fideicomisos-5289201.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/confia-amlo-en-apoyo-de-legisladores-para-extinguir-los-fideicomisos-5289201.html">
Confía AMLO en apoyo de legisladores para extinguir los fideicomisos
</a>
</h4>
<p class="summary ">
Dijo que son 250 mil millones de pesos los que están “regados” en estos fideicomisos, lo que representa un punto del PIB
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=303&contextPath=175-303-&pubId=5&cat=&meta=read-story&objId=5289097&type=article&title=AMLO+no+coincide+con+proyecciones+de+Banxico&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2ffinanzas%2famlo-no-coincide-con-proyecciones-de-banxico-5289097.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=303&amp;contextPath=175-303-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=5289097&amp;type=article&amp;title=AMLO+no+coincide+con+proyecciones+de+Banxico&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2ffinanzas%2famlo-no-coincide-con-proyecciones-de-banxico-5289097.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-303-&cat=main.ewf%2c2014&objId=212695493&title=BANXICO&url=tag%3amain.ewf%2c2014%3abanxico&rt=1&ctxId=303&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-303-&amp;cat=main.ewf%2c2014&amp;objId=212695493&amp;title=BANXICO&amp;url=tag%3amain.ewf%2c2014%3abanxico&amp;rt=1&amp;ctxId=303&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-303-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=303&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-303-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=303&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-303-&cat=main.ewf%2c2014&objId=160988290&title=Econom%c3%ada&url=tag%3amain.ewf%2c2014%3aEconom%25C3%25ADa&rt=1&ctxId=303&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-303-&amp;cat=main.ewf%2c2014&amp;objId=160988290&amp;title=Econom%c3%ada&amp;url=tag%3amain.ewf%2c2014%3aEconom%25C3%25ADa&amp;rt=1&amp;ctxId=303&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Carlos Lara | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
