<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de Sinaloa"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[El Mayo Zambada]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Poncho Limón y El Mayito Flaco, los sucesores del Mayo Zambada - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="El Mayo Zambada, "/>
<meta name="description" content="La facción de El Mayo es la más avanzada en el cambio generacional del capo que nunca ha sido capturado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/sociedad/sfs0k6-ovidio-limon-el-primero-de-los-hermanos-en-ser-rastreado-y-detenido-en-culiacan.-cortesia-sedena.jpg/ALTERNATES/LANDSCAPE_1140/Ovidio%20Limo%CC%81n,%20el%20primero%20de%20los%20hermanos%20en%20ser%20rastreado%20y%20detenido%20en%20Culiaca%CC%81n.%20CORTESI%CC%81A%20SEDENA.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Poncho Limón y El Mayito Flaco, los sucesores del Mayo Zambada"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html"/>
<meta property="og:description" content="La facción de El Mayo es la más avanzada en el cambio generacional del capo que nunca ha sido capturado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Poncho Limón y El Mayito Flaco, los sucesores del Mayo Zambada"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html"/>
<meta name="twitter:description" content="La facción de El Mayo es la más avanzada en el cambio generacional del capo que nunca ha sido capturado"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/sociedad/sfs0k6-ovidio-limon-el-primero-de-los-hermanos-en-ser-rastreado-y-detenido-en-culiacan.-cortesia-sedena.jpg/ALTERNATES/LANDSCAPE_400/Ovidio%20Limo%CC%81n,%20el%20primero%20de%20los%20hermanos%20en%20ser%20rastreado%20y%20detenido%20en%20Culiaca%CC%81n.%20CORTESI%CC%81A%20SEDENA.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '8674672');
googletag.pubads().setTargeting("topic", [
"El Mayo Zambada",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html"
},
"headline" : "Poncho Limón y El Mayito Flaco, los sucesores del Mayo Zambada",
"datePublished": "2022-08-01T00:00:00CDT",
"dateModified": "2022-08-01T03:13:58CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de Sinaloa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/sociedad/sfs0k6-ovidio-limon-el-primero-de-los-hermanos-en-ser-rastreado-y-detenido-en-culiacan.-cortesia-sedena.jpg/ALTERNATES/LANDSCAPE_960/Ovidio%20Limo%CC%81n,%20el%20primero%20de%20los%20hermanos%20en%20ser%20rastreado%20y%20detenido%20en%20Culiaca%CC%81n.%20CORTESI%CC%81A%20SEDENA.jpg",
"height": "599",
"width": "960"
},
"description" : "La facción de El Mayo es la más avanzada en el cambio generacional del capo que nunca ha sido capturado",
"articleSection": "republica_sociedad",
"keywords": "[El Mayo Zambada]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 1 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Poncho Limón y El Mayito Flaco, los sucesores del Mayo Zambada
</h1>
</div>
<h3
class="subtitle">
La facción de El Mayo es la más avanzada en el cambio generacional del capo que nunca ha sido capturado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/sfs0k6-ovidio-limon-el-primero-de-los-hermanos-en-ser-rastreado-y-detenido-en-culiacan.-cortesia-sedena.jpg/ALTERNATES/LANDSCAPE_160/Ovidio%20Limo%CC%81n,%20el%20primero%20de%20los%20hermanos%20en%20ser%20rastreado%20y%20detenido%20en%20Culiaca%CC%81n.%20CORTESI%CC%81A%20SEDENA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/sfs0k6-ovidio-limon-el-primero-de-los-hermanos-en-ser-rastreado-y-detenido-en-culiacan.-cortesia-sedena.jpg/BINARY/thumbnail/Ovidio%20Limo%CC%81n,%20el%20primero%20de%20los%20hermanos%20en%20ser%20rastreado%20y%20detenido%20en%20Culiaca%CC%81n.%20CORTESI%CC%81A%20SEDENA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ovidio Limón, el primero de los hermanos en ser rastreado y detenido en Culiacán. CORTESÍA SEDENA.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Ovidio Limón fue rastreado y detenido en noviembre de 2011 en Culiacán, Sinaloa / Foto: Cortesía Sedena
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de Sinaloa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8674672"
>
<p>Desde que en marzo de 2017 se fugó del Centro Penitenciario de Aguaruto, en Culiacán, Alfonso Limón Sánchez, <i>El Poncho</i>, ha fortalecido su liderazgo al lado de Ismael Zambada Sicairos, <i>El Mayito Flaco</i>, el único hijo del líder de la organización de tráfico de drogas sinaloense que no ha sido capturado.</p><p>De manera natural, de acuerdo con reportes de fuentes de seguridad, ambos se han perfilado como sucesores de Ismael Zambada García, <i>El Mayo</i>, pues a diferencia de otros capos, con casi 80 años de edad y asediado por enfermedades, el oriundo de El Salado, Sinaloa, intenta delegar el poder a su hijo y subalternos considerados los más “eficientes”.</p><p><b>Te puede interesar: E<a href="https://www.elsoldemexico.com.mx/republica/sociedad/el-duranguillo-era-jefe-de-plaza-de-los-cazadores-el-altar-sonora-brazo-armado-del-cartel-de-sinaloa-8561599.html" target="_blank" rel="Follow">l Duranguillo era jefe de plaza de Los Cazadores, brazo armado del Cártel de Sinaloa</a></b></p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/rafael-caro-quintero-el-lider-del-cartel-de-guadalajara-intento-hacer-negocio-con-plantios-de-marihuana-en-coahuila-8598707.html">
<img src="https://www.elsoldelalaguna.com.mx/local/rvf129-rafael-quintero-busco-hacer-negocio-en-la-laguna-con-marihuana/ALTERNATES/LANDSCAPE_160/Rafael-Quintero-busc%C3%B3-hacer-negocio-en-La-Laguna-con-marihuana"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelalaguna.com.mx/local/rvf129-rafael-quintero-busco-hacer-negocio-en-la-laguna-con-marihuana/BINARY/thumbnail/Rafael-Quintero-busc%C3%B3-hacer-negocio-en-La-Laguna-con-marihuana"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael-Quintero-buscó-hacer-negocio-en-La-Laguna-con-marihuana"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/rafael-caro-quintero-el-lider-del-cartel-de-guadalajara-intento-hacer-negocio-con-plantios-de-marihuana-en-coahuila-8598707.html">
Caro Quintero intentó hacer negocio en La Laguna: tierra fértil para su marihuana
</a>
</h4>
</div>
</article>
</p><p>Lleva años en ello. Narco de vieja escuela, <i>El Mayo </i>pesa como factor de equilibrio y conciliación ante constantes explosiones violentas entre los diferentes grupos que componen el Cártel de Sinaloa.</p><p><i>El Mayito Flaco</i>, de 39 años, y <i>Poncho</i> Limón, de 51, atan los hilos de una organización que en los últimos dos años ha recibido golpes en Sinaloa, con el decomiso de insumos para elaborar metanfetamina y fentanilo, así como narcolaboratorios.</p><p>Pero incluso, con la detención de operadores como Armando Bátiz Camarena, <i>El Ingeniero</i>, o asesinatos como el de Gaspar Gastélum, ambos proveedores de fentanilo, la organización se mantiene a flote, pues el Ejército y Guardia Nacional atacan su abasto, no sus redes de distribución.</p><p>Las fotografías más recientes de esta mancuerna fueron difundidas en un póster elaborado por la DEA en febrero pasado, donde aparece la foto de <i>Poncho</i> a un lado de Alfonso Arzate García, <i>El Aquiles</i> –lugarteniente en Tijuana–, y debajo de Zambada Sicairos, Iván y Jesús Alfredo Guzmán Salazar (<i>Los Chapitos</i>) y <i>El Mayo </i>con el detenido Rafael Caro Quintero.</p><h2><b>EL BAJO PERFIL DEL FLACO</b></h2><p><i>El Flaco</i>, de acuerdo con datos obtenidos, maneja su propia clave. Hasta ahora es el hijo del <i>Mayo</i> más misterioso, cuyos corridos destacan el origen humilde de parte de su familia materna.</p><p>Es hijo de María del Refugio Sicairos, nació en Culiacán en 1982, tiene 39 años actualmente y es dos años mayor que su hermano Ismael Zambada Imperial, <i>El Gordo</i>, liberado el viernes 22 de julio pasado en San Diego.</p><p>En 2013 fue presentada la primera acusación formal en su contra; según el documento 14-CR-2127-DMS, <i>El Mayito Flaco </i>es clave en la organización de su padre.</p><p>De manera general, la DEA indicó que Sicairos se encarga de recibir múltiples kilogramos de metanfetamina proveniente de Asia, guardarla en México y coordinar su traslado a EU. También se encarga de recibir pagos de clientes, y lavar las ganancias del cártel y distribuirlas.</p><p>De los cuatro hermanos Zambada, es el único al que relacionan con un aprendizaje más directo con su padre, un hombre que, desde joven, entendió la importancia de no ser ostentoso ni permitir que sus fotos se difundieran en las tempranas redes sociales de la primera década del siglo.</p><p>Y son ellos, los tres hermanos mencionados, quienes han sido detenidos y purgado sentencias por narcotráfico. Serafín fue arrestado en 2013 y liberado en 2018. <i>El Gordo </i>en 2014 y obtuvo su libertad hace unos días, y por último <i>El Vicentillo</i>, quien lleva bajo custodia desde 2009, pero ahora es testigo cooperante.</p><p> <article class="republica_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-a-presunto-lider-del-cartel-de-sinaloa-en-tulum-7995542.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/b4vpld-detienen-a-presunto-lider-del-cartel-de-sinaloa-en-tulum.jpeg/ALTERNATES/LANDSCAPE_160/Detienen%20a%20presunto%20l%C3%ADder%20del%20C%C3%A1rtel%20de%20Sinaloa%20en%20Tulum.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/b4vpld-detienen-a-presunto-lider-del-cartel-de-sinaloa-en-tulum.jpeg/BINARY/thumbnail/Detienen%20a%20presunto%20l%C3%ADder%20del%20C%C3%A1rtel%20de%20Sinaloa%20en%20Tulum.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detienen a presunto líder del Cártel de Sinaloa en Tulum.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-a-presunto-lider-del-cartel-de-sinaloa-en-tulum-7995542.html">
Detienen a presunto líder del Cártel de Sinaloa en Tulum
</a>
</h4>
</div>
</article>
</p><h2><b>SANGRE DE LA APOMA, BADIRAGUATO</b></h2><p>Los hermanos Limón Sánchez son tres: Ovidio, Alfonso y Óscar, una triada que nació en la comunidad de La Apoma, ubicada a unos 25 kilómetros al sur de la cabecera municipal de Badiraguato.</p><p>Ovidio, el mayor, fue detenido en diciembre de 2011 en Culiacán, y tras ser extraditado en 2012 a California, recibió una sentencia de 10 años de prisión, una multa de 600 mil dólares y la incautación por parte del gobierno estadounidense de dos propiedades con un valor de dos millones de dólares. En la actualidad, Ovidio ya cumplió su condena, pero no se pudo confirmar si obtuvo su libertad plena.</p><p>De Óscar no hay información pública, como sí de Alfonso, el hermano del medio, nacido en 1972 según la ficha de la OFAC.</p><p>La historia de <i>Poncho</i> la resume el expediente consultado por <b>El Sol de Sinaloa</b>: fue detenido en noviembre de 2014, en un domicilio del residencial Privada Pueblo Bonito, del Desarrollo Tres Ríos (Culiacán), como parte de la Operación <i>Narco Polo</i>, coordinada por la DEA y la Marina en contra del Cártel de Sinaloa. Fue enviado a la prisión de Puente Grande, Jalisco.</p><p>Enseguida interpuso recursos legales, se amparó para ser trasladado al penal de Culiacán, bajo el argumento de que tenía que llevar su proceso penal cerca de donde ocurrió la aprehensión.</p><p>Desde las celdas de Aguaruto, <i>Poncho</i> luchaba en los tribunales contra la extradición. La DEA y la Fiscalía de San Diego lo identificaron como uno de los principales coordinadores de trasiego de droga.</p><p>El gobierno mexicano concedió en extradición al <i>Poncho</i> en agosto de 2016. Un último recurso legal frenó el traslado hasta que siete meses más tarde, el 16 de marzo de 2017, en plena guerra entre<i> Los Chapitos </i>y <i>Los Dámaso</i>, se escapó.</p><p>Su fuga de la prisión no hizo sino incrementar, cinco años después, su ascenso en el cártel. Y un lustro después se encuentra en la cúpula, haciéndose cargo junto con<i> El Flaco </i>de la organización criminal construida y cimentada por <i>El Mayo</i> Zambada.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8674672 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8674672").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8674672").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8674672").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8674672"
>
<p>Desde que en marzo de 2017 se fugó del Centro Penitenciario de Aguaruto, en Culiacán, Alfonso Limón Sánchez, <i>El Poncho</i>, ha fortalecido su liderazgo al lado de Ismael Zambada Sicairos, <i>El Mayito Flaco</i>, el único hijo del líder de la organización de tráfico de drogas sinaloense que no ha sido capturado.</p><p>De manera natural, de acuerdo con reportes de fuentes de seguridad, ambos se han perfilado como sucesores de Ismael Zambada García, <i>El Mayo</i>, pues a diferencia de otros capos, con casi 80 años de edad y asediado por enfermedades, el oriundo de El Salado, Sinaloa, intenta delegar el poder a su hijo y subalternos considerados los más “eficientes”.</p><p><b>Te puede interesar: E<a href="https://www.elsoldemexico.com.mx/republica/sociedad/el-duranguillo-era-jefe-de-plaza-de-los-cazadores-el-altar-sonora-brazo-armado-del-cartel-de-sinaloa-8561599.html" target="_blank" rel="Follow">l Duranguillo era jefe de plaza de Los Cazadores, brazo armado del Cártel de Sinaloa</a></b></p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/rafael-caro-quintero-el-lider-del-cartel-de-guadalajara-intento-hacer-negocio-con-plantios-de-marihuana-en-coahuila-8598707.html">
<img src="https://www.elsoldelalaguna.com.mx/local/rvf129-rafael-quintero-busco-hacer-negocio-en-la-laguna-con-marihuana/ALTERNATES/LANDSCAPE_160/Rafael-Quintero-busc%C3%B3-hacer-negocio-en-La-Laguna-con-marihuana"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelalaguna.com.mx/local/rvf129-rafael-quintero-busco-hacer-negocio-en-la-laguna-con-marihuana/BINARY/thumbnail/Rafael-Quintero-busc%C3%B3-hacer-negocio-en-La-Laguna-con-marihuana"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael-Quintero-buscó-hacer-negocio-en-La-Laguna-con-marihuana"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/rafael-caro-quintero-el-lider-del-cartel-de-guadalajara-intento-hacer-negocio-con-plantios-de-marihuana-en-coahuila-8598707.html">
Caro Quintero intentó hacer negocio en La Laguna: tierra fértil para su marihuana
</a>
</h4>
</div>
</article>
</p><p>Lleva años en ello. Narco de vieja escuela, <i>El Mayo </i>pesa como factor de equilibrio y conciliación ante constantes explosiones violentas entre los diferentes grupos que componen el Cártel de Sinaloa.</p><p><i>El Mayito Flaco</i>, de 39 años, y <i>Poncho</i> Limón, de 51, atan los hilos de una organización que en los últimos dos años ha recibido golpes en Sinaloa, con el decomiso de insumos para elaborar metanfetamina y fentanilo, así como narcolaboratorios.</p><p>Pero incluso, con la detención de operadores como Armando Bátiz Camarena, <i>El Ingeniero</i>, o asesinatos como el de Gaspar Gastélum, ambos proveedores de fentanilo, la organización se mantiene a flote, pues el Ejército y Guardia Nacional atacan su abasto, no sus redes de distribución.</p><p>Las fotografías más recientes de esta mancuerna fueron difundidas en un póster elaborado por la DEA en febrero pasado, donde aparece la foto de <i>Poncho</i> a un lado de Alfonso Arzate García, <i>El Aquiles</i> –lugarteniente en Tijuana–, y debajo de Zambada Sicairos, Iván y Jesús Alfredo Guzmán Salazar (<i>Los Chapitos</i>) y <i>El Mayo </i>con el detenido Rafael Caro Quintero.</p><h2><b>EL BAJO PERFIL DEL FLACO</b></h2><p><i>El Flaco</i>, de acuerdo con datos obtenidos, maneja su propia clave. Hasta ahora es el hijo del <i>Mayo</i> más misterioso, cuyos corridos destacan el origen humilde de parte de su familia materna.</p><p>Es hijo de María del Refugio Sicairos, nació en Culiacán en 1982, tiene 39 años actualmente y es dos años mayor que su hermano Ismael Zambada Imperial, <i>El Gordo</i>, liberado el viernes 22 de julio pasado en San Diego.</p><p>En 2013 fue presentada la primera acusación formal en su contra; según el documento 14-CR-2127-DMS, <i>El Mayito Flaco </i>es clave en la organización de su padre.</p><p>De manera general, la DEA indicó que Sicairos se encarga de recibir múltiples kilogramos de metanfetamina proveniente de Asia, guardarla en México y coordinar su traslado a EU. También se encarga de recibir pagos de clientes, y lavar las ganancias del cártel y distribuirlas.</p><p>De los cuatro hermanos Zambada, es el único al que relacionan con un aprendizaje más directo con su padre, un hombre que, desde joven, entendió la importancia de no ser ostentoso ni permitir que sus fotos se difundieran en las tempranas redes sociales de la primera década del siglo.</p><p>Y son ellos, los tres hermanos mencionados, quienes han sido detenidos y purgado sentencias por narcotráfico. Serafín fue arrestado en 2013 y liberado en 2018. <i>El Gordo </i>en 2014 y obtuvo su libertad hace unos días, y por último <i>El Vicentillo</i>, quien lleva bajo custodia desde 2009, pero ahora es testigo cooperante.</p><p> <article class="republica_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-a-presunto-lider-del-cartel-de-sinaloa-en-tulum-7995542.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/b4vpld-detienen-a-presunto-lider-del-cartel-de-sinaloa-en-tulum.jpeg/ALTERNATES/LANDSCAPE_160/Detienen%20a%20presunto%20l%C3%ADder%20del%20C%C3%A1rtel%20de%20Sinaloa%20en%20Tulum.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/b4vpld-detienen-a-presunto-lider-del-cartel-de-sinaloa-en-tulum.jpeg/BINARY/thumbnail/Detienen%20a%20presunto%20l%C3%ADder%20del%20C%C3%A1rtel%20de%20Sinaloa%20en%20Tulum.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detienen a presunto líder del Cártel de Sinaloa en Tulum.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/detienen-a-presunto-lider-del-cartel-de-sinaloa-en-tulum-7995542.html">
Detienen a presunto líder del Cártel de Sinaloa en Tulum
</a>
</h4>
</div>
</article>
</p><h2><b>SANGRE DE LA APOMA, BADIRAGUATO</b></h2><p>Los hermanos Limón Sánchez son tres: Ovidio, Alfonso y Óscar, una triada que nació en la comunidad de La Apoma, ubicada a unos 25 kilómetros al sur de la cabecera municipal de Badiraguato.</p><p>Ovidio, el mayor, fue detenido en diciembre de 2011 en Culiacán, y tras ser extraditado en 2012 a California, recibió una sentencia de 10 años de prisión, una multa de 600 mil dólares y la incautación por parte del gobierno estadounidense de dos propiedades con un valor de dos millones de dólares. En la actualidad, Ovidio ya cumplió su condena, pero no se pudo confirmar si obtuvo su libertad plena.</p><p>De Óscar no hay información pública, como sí de Alfonso, el hermano del medio, nacido en 1972 según la ficha de la OFAC.</p><p>La historia de <i>Poncho</i> la resume el expediente consultado por <b>El Sol de Sinaloa</b>: fue detenido en noviembre de 2014, en un domicilio del residencial Privada Pueblo Bonito, del Desarrollo Tres Ríos (Culiacán), como parte de la Operación <i>Narco Polo</i>, coordinada por la DEA y la Marina en contra del Cártel de Sinaloa. Fue enviado a la prisión de Puente Grande, Jalisco.</p><p>Enseguida interpuso recursos legales, se amparó para ser trasladado al penal de Culiacán, bajo el argumento de que tenía que llevar su proceso penal cerca de donde ocurrió la aprehensión.</p><p>Desde las celdas de Aguaruto, <i>Poncho</i> luchaba en los tribunales contra la extradición. La DEA y la Fiscalía de San Diego lo identificaron como uno de los principales coordinadores de trasiego de droga.</p><p>El gobierno mexicano concedió en extradición al <i>Poncho</i> en agosto de 2016. Un último recurso legal frenó el traslado hasta que siete meses más tarde, el 16 de marzo de 2017, en plena guerra entre<i> Los Chapitos </i>y <i>Los Dámaso</i>, se escapó.</p><p>Su fuga de la prisión no hizo sino incrementar, cinco años después, su ascenso en el cártel. Y un lustro después se encuentra en la cúpula, haciéndose cargo junto con<i> El Flaco </i>de la organización criminal construida y cimentada por <i>El Mayo</i> Zambada.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8674672 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8674672").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8674672").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8674672").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/El_Mayo_Zambada" class ="item-tags" >
El Mayo Zambada
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/fiscalia-de-sonora-desmiente-que-hombre-lesionado-en-caborca-sea-hijo-del-mayo-zambada-8208410.html">
<img src="https://www.elsoldehermosillo.com.mx/local/5g21z3-claudia-indira-contreras-fiscal-general-de-justicia/ALTERNATES/LANDSCAPE_160/Claudia%20Indira%20Contreras,%20fiscal%20general%20de%20Justicia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/local/5g21z3-claudia-indira-contreras-fiscal-general-de-justicia/BINARY/thumbnail/Claudia%20Indira%20Contreras,%20fiscal%20general%20de%20Justicia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Claudia Indira Contreras, fiscal general de Justicia"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/fiscalia-de-sonora-desmiente-que-hombre-lesionado-en-caborca-sea-hijo-del-mayo-zambada-8208410.html">
Fiscalía de Sonora desmiente que hombre lesionado en Caborca sea hijo del "Mayo" Zambada
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/serafin-zambad-presunto-hijo-del-mayo-zambada-sufre-accidente-en-sonora-8198196.html">
<img src="https://www.elsoldehermosillo.com.mx/policiaca/s8oye2-ambulancia-cruz-roja/ALTERNATES/LANDSCAPE_160/Ambulancia%20Cruz%20Roja"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/policiaca/s8oye2-ambulancia-cruz-roja/BINARY/thumbnail/Ambulancia%20Cruz%20Roja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ambulancia Cruz Roja"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/serafin-zambad-presunto-hijo-del-mayo-zambada-sufre-accidente-en-sonora-8198196.html">
Presunto hijo del Mayo Zambada sufre accidente en Sonora y deja un muerto </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/el-mayo-zambada-se-une-a-las-pompas-funebres-del-padre-chilo-7924709.html">
<img src="https://www.elsoldesinaloa.com.mx/local/6v82yd-el-mayo-manda-arreglo-floral-al-padre-chilo/ALTERNATES/LANDSCAPE_160/el%20mayo%20manda%20arreglo%20floral%20al%20padre%20chilo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/6v82yd-el-mayo-manda-arreglo-floral-al-padre-chilo/BINARY/thumbnail/el%20mayo%20manda%20arreglo%20floral%20al%20padre%20chilo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="el mayo manda arreglo floral al padre chilo"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/el-mayo-zambada-se-une-a-las-pompas-funebres-del-padre-chilo-7924709.html">
El Mayo Zambada se une a las pompas fúnebres del padre Chilo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/salamanca-aun-cuenta-con-armamento-funcional-8673232.html">
<img src="https://www.elsoldesalamanca.com.mx/local/gl7xts-mantiene-salamanca-procesos/ALTERNATES/LANDSCAPE_160/Mantiene-Salamanca-procesos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/gl7xts-mantiene-salamanca-procesos/BINARY/thumbnail/Mantiene-Salamanca-procesos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mantiene-Salamanca-procesos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/salamanca-aun-cuenta-con-armamento-funcional-8673232.html">
Salamanca aún cuenta con armamento funcional
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/busca-cesar-prieto-armamento-militar-para-policias-municipales-8549346.html"> Busca César Prieto armamento militar para policías municipales </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html"> Viable proporcionar armas de Sedena a policía de Salamanca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/en-guanajuato-armas-incautadas-no-han-frenado-homicidios-por-arma-de-fuego-8567542.html"> En Guanajuato armas incautadas no han frenado homicidios por arma de fuego</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-julio-con-40-mil-guanajuatenses-contagiados-de-covid-19-8673468.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-julio-con-40-mil-guanajuatenses-contagiados-de-covid-19-8673468.html">
<img src="https://www.elsoldeleon.com.mx/local/sikaxd-julio-el-segundo-mes/ALTERNATES/LANDSCAPE_160/Julio-el-segundo-mes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/sikaxd-julio-el-segundo-mes/BINARY/thumbnail/Julio-el-segundo-mes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julio-el-segundo-mes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/cierra-julio-con-40-mil-guanajuatenses-contagiados-de-covid-19-8673468.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/cierra-julio-con-40-mil-guanajuatenses-contagiados-de-covid-19-8673468.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/cierra-julio-con-40-mil-guanajuatenses-contagiados-de-covid-19-8673468.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/cierra-julio-con-40-mil-guanajuatenses-contagiados-de-covid-19-8673468.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-julio-con-40-mil-guanajuatenses-contagiados-de-covid-19-8673468.html">
Cierra julio con 40 mil guanajuatenses contagiados de Covid-19
</a>
</h4>
<p class="summary ">
Efectos de la quinta ola
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/votan-simpatizantes-de-morena-por-congresistas-nacionales-y-estatales-en-salamanca-8672908.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/votan-simpatizantes-de-morena-por-congresistas-nacionales-y-estatales-en-salamanca-8672908.html">
<img src="https://www.elsoldesalamanca.com.mx/local/ck0vhb-en-su-mayoria-participaron/ALTERNATES/LANDSCAPE_160/En-su-mayor%C3%ADa-participaron"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/ck0vhb-en-su-mayoria-participaron/BINARY/thumbnail/En-su-mayor%C3%ADa-participaron"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En-su-mayoría-participaron"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/votan-simpatizantes-de-morena-por-congresistas-nacionales-y-estatales-en-salamanca-8672908.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/votan-simpatizantes-de-morena-por-congresistas-nacionales-y-estatales-en-salamanca-8672908.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/votan-simpatizantes-de-morena-por-congresistas-nacionales-y-estatales-en-salamanca-8672908.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/votan-simpatizantes-de-morena-por-congresistas-nacionales-y-estatales-en-salamanca-8672908.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/votan-simpatizantes-de-morena-por-congresistas-nacionales-y-estatales-en-salamanca-8672908.html">
Votan simpatizantes de Morena por congresistas nacionales y estatales en Salamanca
</a>
</h4>
<p class="summary ">
Congresistas elegirán a futuros presidentes estatales y nacional de Morena
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-reducir-cristalazos-8673259.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-reducir-cristalazos-8673259.html">
<img src="https://www.elsoldesalamanca.com.mx/local/11piq5-bellavista-y-galerias/ALTERNATES/LANDSCAPE_160/Bellavista-y-Galer%C3%ADas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/11piq5-bellavista-y-galerias/BINARY/thumbnail/Bellavista-y-Galer%C3%ADas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bellavista-y-Galerías"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/buscan-reducir-cristalazos-8673259.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/buscan-reducir-cristalazos-8673259.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/buscan-reducir-cristalazos-8673259.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/buscan-reducir-cristalazos-8673259.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-reducir-cristalazos-8673259.html">
Buscan reducir cristalazos </a>
</h4>
<p class="summary ">
A la baja homicidios dolosos en Salamanca, dice director de Seguridad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/sre-ve-afectaciones-por-tanta-austeridad-8674668.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/sre-ve-afectaciones-por-tanta-austeridad-8674668.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/xzh1f3-marcelo-ebrard...galeana-1.jpg/ALTERNATES/LANDSCAPE_160/MARCELO%20EBRARD...GALEANA%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/xzh1f3-marcelo-ebrard...galeana-1.jpg/BINARY/thumbnail/MARCELO%20EBRARD...GALEANA%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MARCELO EBRARD...GALEANA (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/sre-ve-afectaciones-por-tanta-austeridad-8674668.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/sre-ve-afectaciones-por-tanta-austeridad-8674668.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/sre-ve-afectaciones-por-tanta-austeridad-8674668.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/sre-ve-afectaciones-por-tanta-austeridad-8674668.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/sre-ve-afectaciones-por-tanta-austeridad-8674668.html">
SRE ve afectaciones por tanta austeridad
</a>
</h4>
<p class="summary ">
La dependencia que dirige Ebrard critica la reducción de presupuesto, más cuando 70 por ciento de sus actividades son fuera del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/mexico-padece-anemia-cronica-de-inversion-dice-moodys-8674670.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/mexico-padece-anemia-cronica-de-inversion-dice-moodys-8674670.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/efaheq-cuartoscuro_677236_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_677236_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/efaheq-cuartoscuro_677236_impreso.jpg/BINARY/thumbnail/cuartoscuro_677236_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_677236_impreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/mexico-padece-anemia-cronica-de-inversion-dice-moodys-8674670.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/mexico-padece-anemia-cronica-de-inversion-dice-moodys-8674670.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/mexico-padece-anemia-cronica-de-inversion-dice-moodys-8674670.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/mexico-padece-anemia-cronica-de-inversion-dice-moodys-8674670.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/mexico-padece-anemia-cronica-de-inversion-dice-moodys-8674670.html">
México padece anemia crónica de inversión, dice Moody’s
</a>
</h4>
<p class="summary ">
Para acelerar la recuperación, el gobierno debe ser capaz de promover un entorno favorable para las inversiones, agrega
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/sfs0k6-ovidio-limon-el-primero-de-los-hermanos-en-ser-rastreado-y-detenido-en-culiacan.-cortesia-sedena.jpg/ALTERNATES/LANDSCAPE_160/Ovidio%20Limo%CC%81n,%20el%20primero%20de%20los%20hermanos%20en%20ser%20rastreado%20y%20detenido%20en%20Culiaca%CC%81n.%20CORTESI%CC%81A%20SEDENA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/sfs0k6-ovidio-limon-el-primero-de-los-hermanos-en-ser-rastreado-y-detenido-en-culiacan.-cortesia-sedena.jpg/BINARY/thumbnail/Ovidio%20Limo%CC%81n,%20el%20primero%20de%20los%20hermanos%20en%20ser%20rastreado%20y%20detenido%20en%20Culiaca%CC%81n.%20CORTESI%CC%81A%20SEDENA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ovidio Limón, el primero de los hermanos en ser rastreado y detenido en Culiacán. CORTESÍA SEDENA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/poncho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html">
Poncho Limón y El Mayito Flaco, los sucesores del Mayo Zambada
</a>
</h4>
<p class="summary ">
La facción de El Mayo es la más avanzada en el cambio generacional del capo que nunca ha sido capturado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/sheinbaum-sigue-aventajando-a-las-otras-corcholatas-8674675.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/sheinbaum-sigue-aventajando-a-las-otras-corcholatas-8674675.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/g8wyr-sheinbaum/ALTERNATES/LANDSCAPE_160/sheinbaum"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/g8wyr-sheinbaum/BINARY/thumbnail/sheinbaum"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sheinbaum"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/sheinbaum-sigue-aventajando-a-las-otras-corcholatas-8674675.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/sheinbaum-sigue-aventajando-a-las-otras-corcholatas-8674675.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/sheinbaum-sigue-aventajando-a-las-otras-corcholatas-8674675.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/sheinbaum-sigue-aventajando-a-las-otras-corcholatas-8674675.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/sheinbaum-sigue-aventajando-a-las-otras-corcholatas-8674675.html">
Sheinbaum sigue aventajando a las otras corcholatas
</a>
</h4>
<p class="summary ">
La jefa de Gobierno es la mejor posicionada para abanderar al partido oficialista y la puntera para ganar la elección presidencial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/victoria-de-ultimo-minuto-de-la-fiera-sobre-el-america-8674154.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/victoria-de-ultimo-minuto-de-la-fiera-sobre-el-america-8674154.html">
<img src="https://www.elsoldeleon.com.mx/deportes/tagdvj-leon-vs-america-2022/ALTERNATES/LANDSCAPE_160/Le%C3%B3n-vs-Am%C3%A9rica-2022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/tagdvj-leon-vs-america-2022/BINARY/thumbnail/Le%C3%B3n-vs-Am%C3%A9rica-2022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="León-vs-América-2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/victoria-de-ultimo-minuto-de-la-fiera-sobre-el-america-8674154.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/victoria-de-ultimo-minuto-de-la-fiera-sobre-el-america-8674154.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/victoria-de-ultimo-minuto-de-la-fiera-sobre-el-america-8674154.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/victoria-de-ultimo-minuto-de-la-fiera-sobre-el-america-8674154.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/victoria-de-ultimo-minuto-de-la-fiera-sobre-el-america-8674154.html">
Victoria de último minuto de La Fiera sobre el América
</a>
</h4>
<p class="summary ">
La Fiera se reencontró con el triunfo y es que desde febrero que no ganaba en su hábitat
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/mas-viva-que-nunca-la-tradicion-del-dia-de-la-cueva-8674088.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/mas-viva-que-nunca-la-tradicion-del-dia-de-la-cueva-8674088.html">
<img src="https://www.elsoldeleon.com.mx/local/3j6jaw-celebran-con-una-verbena/ALTERNATES/LANDSCAPE_160/Celebran-con-una-verbena"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/3j6jaw-celebran-con-una-verbena/BINARY/thumbnail/Celebran-con-una-verbena"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Celebran-con-una-verbena"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/mas-viva-que-nunca-la-tradicion-del-dia-de-la-cueva-8674088.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/mas-viva-que-nunca-la-tradicion-del-dia-de-la-cueva-8674088.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/mas-viva-que-nunca-la-tradicion-del-dia-de-la-cueva-8674088.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/mas-viva-que-nunca-la-tradicion-del-dia-de-la-cueva-8674088.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/mas-viva-que-nunca-la-tradicion-del-dia-de-la-cueva-8674088.html">
Más viva que nunca la tradición del 'Día de la Cueva'
</a>
</h4>
<p class="summary ">
Santafesinos veneran a su Santo Patrono
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=342&contextPath=175-309-342-&pubId=5&cat=&meta=read-story&objId=8674672&type=article&title=Poncho+Lim%c3%b3n+y+El+Mayito+Flaco%2c+los+sucesores+del+Mayo+Zambada&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2frepublica%2fsociedad%2fponcho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=342&amp;contextPath=175-309-342-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=8674672&amp;type=article&amp;title=Poncho+Lim%c3%b3n+y+El+Mayito+Flaco%2c+los+sucesores+del+Mayo+Zambada&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2frepublica%2fsociedad%2fponcho-limon-y-el-mayito-flaco-los-sucesores-del-mayo-zambada-8674672.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-309-342-&cat=main.ewf%2c2014&objId=827500652&title=El+Mayo+Zambada&url=tag%3amain.ewf%2c2014%3aEl_Mayo_Zambada&rt=1&ctxId=342&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-309-342-&amp;cat=main.ewf%2c2014&amp;objId=827500652&amp;title=El+Mayo+Zambada&amp;url=tag%3amain.ewf%2c2014%3aEl_Mayo_Zambada&amp;rt=1&amp;ctxId=342&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'El Sol de Sinaloa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
