<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Oscar Reyes | El Sol de Irapuato"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Mueren 50 guanajuatenses por Covid-19 - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Salamanca | Guanajuato</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Covid-19,Vacuna Covid-19,Contagios,Enfermos,Cubrebocas, "/>
<meta name="description" content="Decesos por coronavirus no paran en el estado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeirapuato.com.mx/local/gd3c1g-797f469e-955e-44c0-addc-03169f0dccad.jpg/ALTERNATES/LANDSCAPE_1140/797f469e-955e-44c0-addc-03169f0dccad.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Salamanca | Guanajuato"/>
<meta property="og:title" content="Mueren 50 guanajuatenses por Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html"/>
<meta property="og:description" content="Decesos por coronavirus no paran en el estado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Mueren 50 guanajuatenses por Covid-19"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html"/>
<meta name="twitter:description" content="Decesos por coronavirus no paran en el estado"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldeirapuato.com.mx/local/gd3c1g-797f469e-955e-44c0-addc-03169f0dccad.jpg/ALTERNATES/LANDSCAPE_400/797f469e-955e-44c0-addc-03169f0dccad.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '6362336');
googletag.pubads().setTargeting("topic", [
"Covid-19",
"Vacuna Covid-19",
"Contagios",
"Enfermos",
"Cubrebocas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html"
},
"headline" : "Mueren 50 guanajuatenses por Covid-19",
"datePublished": "2021-02-14T17:26:42CST",
"dateModified": "2021-02-14T17:26:42CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Salamanca | Guanajuato",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Oscar Reyes | El Sol de Irapuato"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeirapuato.com.mx/local/gd3c1g-797f469e-955e-44c0-addc-03169f0dccad.jpg/ALTERNATES/LANDSCAPE_960/797f469e-955e-44c0-addc-03169f0dccad.jpg",
"height": "599",
"width": "960"
},
"description" : "Decesos por coronavirus no paran en el estado"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 14 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Mueren 50 guanajuatenses por Covid-19
</h1>
</div>
<h3
class="subtitle">
Decesos por coronavirus no paran en el estado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/gd3c1g-797f469e-955e-44c0-addc-03169f0dccad.jpg/ALTERNATES/LANDSCAPE_160/797f469e-955e-44c0-addc-03169f0dccad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/gd3c1g-797f469e-955e-44c0-addc-03169f0dccad.jpg/BINARY/thumbnail/797f469e-955e-44c0-addc-03169f0dccad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="797f469e-955e-44c0-addc-03169f0dccad.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Cortesía Secretaría de Salud.</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fmueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Oscar Reyes | El Sol de Irapuato
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6362336"
>
<p><b>Las muertes por Covid-19 no cesan en el estado y 50 guanajuatenses más perdieron la vida a causa del coronavirus.</b></p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/91rdoo-33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg/ALTERNATES/FREE_160/33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/91rdoo-33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg/BINARY/thumbnail/33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>La Secretaría de Salud de Guanajuato informó que de las 50 muertes reportadas durante el domingo, 13 eran originarias de León, siete de Irapuato, cinco de Salamanca, tres de Guanajuato capital, tres de San Francisco del Rincón, tres de San Luis de la Paz, dos de Dolores Hidalgo, dos de Romita, dos de Pénjamo, dos más de San Miguel de Allende, así como una de Abasolo,una de Acambaro, una de Apaseo el Grande, una más de Moroleón, así como una de una de Salvatierra, una de San José Iturbide y una de Silao.</p><p><b>El Dato...</b></p><p><b>Hay 797 personas hospitalizadas con un diagnóstico confirmado para Covid-19, de las cuales la mayoría son reportadas graves e incluso en estado crítico.</b></p><p>Con estas 50 muertes reportadas, Guanajuato llegó a las nueve mil 167 acumuladas y que se están contabilizando desde el pasado seis de abril, cuando se reportó el deceso de un hombre originario de Salamanca tras haberse contagiado de Covid-19.</p><p><b>Además, la Secretaría de Salud de Guanajuato reportó también 296 nuevos contagios, con lo que el estado llegó a los 115 mil 564 casos acumulados, los cuales se comenzaron a contabilizar desde el pasado 15 de marzo, cuando se detectó que dos personas originarias de León eran los primeros portadores del virus en el estado.</b></p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/xpbsux-9e2d0377-dff6-4e84-9a13-43847df55604.jpg/ALTERNATES/FREE_160/9e2d0377-dff6-4e84-9a13-43847df55604.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/xpbsux-9e2d0377-dff6-4e84-9a13-43847df55604.jpg/BINARY/thumbnail/9e2d0377-dff6-4e84-9a13-43847df55604.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="9e2d0377-dff6-4e84-9a13-43847df55604.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Más de 115 mil guanajuatenses se han contagiado de coronavirus.
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Irapuato fue el municipio que registró más nuevos contagios, con 68 casos, seguido de León que tuvo 45, Celaya 42, en tanto que Guanajuato capital tuvo 13, Apaseo el Grande y Salamanca empataron con 11 cada uno, mientras que Pénjamo y Cortazar tuvieron 10 cada uno; otros 27 municipios registraron el resto de los contagios de coronavirus.</p><p>En el estado hay 797 personas hospitalizadas con un diagnóstico confirmado de Covid-19, de las cuales 669 son reportadas graves, 99 en estado crítico y hay otras 29 reportadas estables, pero bajo estricta observación médica.</p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/7jigpw-907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg/ALTERNATES/FREE_160/907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/7jigpw-907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg/BINARY/thumbnail/907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Guanajuato tiene tres mil 602 casos activos, mientras que hay mil 646 casos más en investigación, con lo cual se podría aumentar el número de personas contagiadas e incluso de fallecimientos por Covid-19.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6362336 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6362336").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6362336").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6362336").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6362336"
>
<p><b>Las muertes por Covid-19 no cesan en el estado y 50 guanajuatenses más perdieron la vida a causa del coronavirus.</b></p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/91rdoo-33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg/ALTERNATES/FREE_160/33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/91rdoo-33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg/BINARY/thumbnail/33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="33f39e5f-8250-4ab5-9f79-e2fc79989bd4.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>La Secretaría de Salud de Guanajuato informó que de las 50 muertes reportadas durante el domingo, 13 eran originarias de León, siete de Irapuato, cinco de Salamanca, tres de Guanajuato capital, tres de San Francisco del Rincón, tres de San Luis de la Paz, dos de Dolores Hidalgo, dos de Romita, dos de Pénjamo, dos más de San Miguel de Allende, así como una de Abasolo,una de Acambaro, una de Apaseo el Grande, una más de Moroleón, así como una de una de Salvatierra, una de San José Iturbide y una de Silao.</p><p><b>El Dato...</b></p><p><b>Hay 797 personas hospitalizadas con un diagnóstico confirmado para Covid-19, de las cuales la mayoría son reportadas graves e incluso en estado crítico.</b></p><p>Con estas 50 muertes reportadas, Guanajuato llegó a las nueve mil 167 acumuladas y que se están contabilizando desde el pasado seis de abril, cuando se reportó el deceso de un hombre originario de Salamanca tras haberse contagiado de Covid-19.</p><p><b>Además, la Secretaría de Salud de Guanajuato reportó también 296 nuevos contagios, con lo que el estado llegó a los 115 mil 564 casos acumulados, los cuales se comenzaron a contabilizar desde el pasado 15 de marzo, cuando se detectó que dos personas originarias de León eran los primeros portadores del virus en el estado.</b></p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/xpbsux-9e2d0377-dff6-4e84-9a13-43847df55604.jpg/ALTERNATES/FREE_160/9e2d0377-dff6-4e84-9a13-43847df55604.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/xpbsux-9e2d0377-dff6-4e84-9a13-43847df55604.jpg/BINARY/thumbnail/9e2d0377-dff6-4e84-9a13-43847df55604.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="9e2d0377-dff6-4e84-9a13-43847df55604.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Más de 115 mil guanajuatenses se han contagiado de coronavirus.
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Irapuato fue el municipio que registró más nuevos contagios, con 68 casos, seguido de León que tuvo 45, Celaya 42, en tanto que Guanajuato capital tuvo 13, Apaseo el Grande y Salamanca empataron con 11 cada uno, mientras que Pénjamo y Cortazar tuvieron 10 cada uno; otros 27 municipios registraron el resto de los contagios de coronavirus.</p><p>En el estado hay 797 personas hospitalizadas con un diagnóstico confirmado de Covid-19, de las cuales 669 son reportadas graves, 99 en estado crítico y hay otras 29 reportadas estables, pero bajo estricta observación médica.</p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/7jigpw-907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg/ALTERNATES/FREE_160/907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/7jigpw-907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg/BINARY/thumbnail/907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="907c3b7e-7548-444a-8cc1-d90c8632a1f8.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Guanajuato tiene tres mil 602 casos activos, mientras que hay mil 646 casos más en investigación, con lo cual se podría aumentar el número de personas contagiadas e incluso de fallecimientos por Covid-19.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6362336 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6362336").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6362336").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6362336").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Cubrebocas" class ="item-tags" >
Cubrebocas
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Enfermos" class ="item-tags" >
Enfermos
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Contagios" class ="item-tags" >
Contagios
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Vacuna_Covid-19" class ="item-tags" >
Vacuna Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/llega-a-guanajuato-tercer-embarque-de-vacunas-anticovid-vacunacion-salud-contagios-coronavirus-muertes-ancianos-covid-19-guanajuato-6361731.html">
<img src="https://www.elsoldeirapuato.com.mx/local/kxs7l9-149764681_2864656260443968_1154426536888374341_o.jpg/ALTERNATES/LANDSCAPE_160/149764681_2864656260443968_1154426536888374341_o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/kxs7l9-149764681_2864656260443968_1154426536888374341_o.jpg/BINARY/thumbnail/149764681_2864656260443968_1154426536888374341_o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="149764681_2864656260443968_1154426536888374341_o.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/llega-a-guanajuato-tercer-embarque-de-vacunas-anticovid-vacunacion-salud-contagios-coronavirus-muertes-ancianos-covid-19-guanajuato-6361731.html">
[GALERÍA-VIDEO] Llega a Guanajuato tercer embarque de vacunas anticovid
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/implementan-programa-de-eficiencia-energetica-en-3-edificios-municipales-obras-publicas-medio-ambientes-irapuato-parques-parque-irekua-6359755.html"> Implementan programa de eficiencia energética en 3 edificios municipales </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/pega-a-restauranteros-restriccion-de-horario-el-14-de-febrero-parejas-economia-sector-turistico-6360239.html"> Pega a restauranteros restricción de horario el 14 de febrero </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/se-incrementa-cuatro-veces-la-poblacion-en-union-libre-en-guanajuato-parejas-guanajuato-union-libre-6360144.html"> Se incrementa cuatro veces la población en unión libre en Guanajuato</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/contagiado-casi-13-mil-trabajadores-del-sector-salud-de-guanajuato-medicos-enfermeras-coronavirus-servicios-de-salud-secretaria-de-salud-del-estado-de-guanajuato-contagios-muertes-covid-19-6359343.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/contagiado-casi-13-mil-trabajadores-del-sector-salud-de-guanajuato-medicos-enfermeras-coronavirus-servicios-de-salud-secretaria-de-salud-del-estado-de-guanajuato-contagios-muertes-covid-19-6359343.html">
<img src="https://www.elsoldeirapuato.com.mx/local/tufkn2-trabajadores-2.jpeg/ALTERNATES/LANDSCAPE_160/TRABAJADORES%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/tufkn2-trabajadores-2.jpeg/BINARY/thumbnail/TRABAJADORES%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRABAJADORES (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/contagiado-casi-13-mil-trabajadores-del-sector-salud-de-guanajuato-medicos-enfermeras-coronavirus-servicios-de-salud-secretaria-de-salud-del-estado-de-guanajuato-contagios-muertes-covid-19-6359343.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/contagiado-casi-13-mil-trabajadores-del-sector-salud-de-guanajuato-medicos-enfermeras-coronavirus-servicios-de-salud-secretaria-de-salud-del-estado-de-guanajuato-contagios-muertes-covid-19-6359343.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/contagiado-casi-13-mil-trabajadores-del-sector-salud-de-guanajuato-medicos-enfermeras-coronavirus-servicios-de-salud-secretaria-de-salud-del-estado-de-guanajuato-contagios-muertes-covid-19-6359343.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/contagiado-casi-13-mil-trabajadores-del-sector-salud-de-guanajuato-medicos-enfermeras-coronavirus-servicios-de-salud-secretaria-de-salud-del-estado-de-guanajuato-contagios-muertes-covid-19-6359343.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/contagiado-casi-13-mil-trabajadores-del-sector-salud-de-guanajuato-medicos-enfermeras-coronavirus-servicios-de-salud-secretaria-de-salud-del-estado-de-guanajuato-contagios-muertes-covid-19-6359343.html">
Contagiado, casi 13 mil trabajadores del sector salud de Guanajuato
</a>
</h4>
<p class="summary ">
Han perdido la vida 127 personas que están atendiendo a pacientes con Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/llegaran-el-domingo-vacunas-anticovid-para-adultos-mayores-6356644.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/llegaran-el-domingo-vacunas-anticovid-para-adultos-mayores-6356644.html">
<img src="https://www.elsoldeirapuato.com.mx/local/prufr-las-vacunas.jpg/ALTERNATES/LANDSCAPE_160/las%20vacunas.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/prufr-las-vacunas.jpg/BINARY/thumbnail/las%20vacunas.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="las vacunas.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegaran-el-domingo-vacunas-anticovid-para-adultos-mayores-6356644.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/llegaran-el-domingo-vacunas-anticovid-para-adultos-mayores-6356644.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegaran-el-domingo-vacunas-anticovid-para-adultos-mayores-6356644.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/llegaran-el-domingo-vacunas-anticovid-para-adultos-mayores-6356644.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/llegaran-el-domingo-vacunas-anticovid-para-adultos-mayores-6356644.html">
Llegarán el domingo vacunas antiCovid para adultos mayores
</a>
</h4>
<p class="summary ">
Pide SSG vacunar también en el Corredor Industrial
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/convocan-a-pertenecer-a-la-policia-preventiva-6356713.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/convocan-a-pertenecer-a-la-policia-preventiva-6356713.html">
<img src="https://www.elsoldesalamanca.com.mx/local/gzb23f-convocan-a-integrarse-a-cuarta-generacion-de-policias-1.jpeg/ALTERNATES/LANDSCAPE_160/CONVOCAN%20A%20INTEGRARSE%20A%20CUARTA%20GENERACION%20DE%20POLICIAS%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/gzb23f-convocan-a-integrarse-a-cuarta-generacion-de-policias-1.jpeg/BINARY/thumbnail/CONVOCAN%20A%20INTEGRARSE%20A%20CUARTA%20GENERACION%20DE%20POLICIAS%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONVOCAN A INTEGRARSE A CUARTA GENERACION DE POLICIAS 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/convocan-a-pertenecer-a-la-policia-preventiva-6356713.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/convocan-a-pertenecer-a-la-policia-preventiva-6356713.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/convocan-a-pertenecer-a-la-policia-preventiva-6356713.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/convocan-a-pertenecer-a-la-policia-preventiva-6356713.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/convocan-a-pertenecer-a-la-policia-preventiva-6356713.html">
Convocan a pertenecer
a la Policía Preventiva
</a>
</h4>
<p class="summary ">
Para formar la cuarta generación de la Policía
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/acudiran-al-ine-para-evitar-registro-de-candidatos-con-presuntos-cargos-de-acoso-sexual-ine-acoso-sexual-candidatos-6362499.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/acudiran-al-ine-para-evitar-registro-de-candidatos-con-presuntos-cargos-de-acoso-sexual-ine-acoso-sexual-candidatos-6362499.html">
<img src="https://www.elsoldesalamanca.com.mx/local/d3skq3-pediran-que-se-respete-ley-tres-de-tres-2.jpeg/ALTERNATES/LANDSCAPE_160/PEDIR%C3%81N%20QUE%20SE%20RESPETE%20%20LEY%20TRES%20DE%20TRES%202.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/d3skq3-pediran-que-se-respete-ley-tres-de-tres-2.jpeg/BINARY/thumbnail/PEDIR%C3%81N%20QUE%20SE%20RESPETE%20%20LEY%20TRES%20DE%20TRES%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PEDIRÁN QUE SE RESPETE LEY TRES DE TRES 2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/acudiran-al-ine-para-evitar-registro-de-candidatos-con-presuntos-cargos-de-acoso-sexual-ine-acoso-sexual-candidatos-6362499.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/acudiran-al-ine-para-evitar-registro-de-candidatos-con-presuntos-cargos-de-acoso-sexual-ine-acoso-sexual-candidatos-6362499.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/acudiran-al-ine-para-evitar-registro-de-candidatos-con-presuntos-cargos-de-acoso-sexual-ine-acoso-sexual-candidatos-6362499.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/acudiran-al-ine-para-evitar-registro-de-candidatos-con-presuntos-cargos-de-acoso-sexual-ine-acoso-sexual-candidatos-6362499.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/acudiran-al-ine-para-evitar-registro-de-candidatos-con-presuntos-cargos-de-acoso-sexual-ine-acoso-sexual-candidatos-6362499.html">
Acudirán al INE para evitar registro de candidatos con presuntos cargos de acoso sexual
</a>
</h4>
<p class="summary ">
Pedirán que se respete ley tres de tres
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/piden-sanciones-para-vecinos-ruidosos-ruido-musica-vecinos-salamanca-6362460.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/piden-sanciones-para-vecinos-ruidosos-ruido-musica-vecinos-salamanca-6362460.html">
<img src="https://www.elsoldesalamanca.com.mx/local/17f4d6-piden-sanciones-para-vecinos-ruidosos1.jpeg/ALTERNATES/LANDSCAPE_160/Piden%20sanciones%20para%20vecinos%20ruidosos1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/17f4d6-piden-sanciones-para-vecinos-ruidosos1.jpeg/BINARY/thumbnail/Piden%20sanciones%20para%20vecinos%20ruidosos1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Piden sanciones para vecinos ruidosos1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/piden-sanciones-para-vecinos-ruidosos-ruido-musica-vecinos-salamanca-6362460.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/piden-sanciones-para-vecinos-ruidosos-ruido-musica-vecinos-salamanca-6362460.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/piden-sanciones-para-vecinos-ruidosos-ruido-musica-vecinos-salamanca-6362460.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/piden-sanciones-para-vecinos-ruidosos-ruido-musica-vecinos-salamanca-6362460.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/piden-sanciones-para-vecinos-ruidosos-ruido-musica-vecinos-salamanca-6362460.html">
Piden sanciones para vecinos ruidosos
</a>
</h4>
<p class="summary ">
No respetan los decibeles permitidos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/mas-de-400-negocios-afiliados-a-canaco-se-inician-en-las-ventas-en-linea-comercios-negocios-pandemia-ventas-salamanca-6362424.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/mas-de-400-negocios-afiliados-a-canaco-se-inician-en-las-ventas-en-linea-comercios-negocios-pandemia-ventas-salamanca-6362424.html">
<img src="https://www.elsoldesalamanca.com.mx/local/332zrs-mas-de-400-negocios-afiliados-a-canaco-se-inician-en-las-ventas-en-linea-1.jpg/ALTERNATES/LANDSCAPE_160/M%C3%81S%20DE%20400%20NEGOCIOS%20AFILIADOS%20A%20CANACO%20SE%20INICIAN%20EN%20LAS%20VENTAS%20EN%20LINEA%201.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/332zrs-mas-de-400-negocios-afiliados-a-canaco-se-inician-en-las-ventas-en-linea-1.jpg/BINARY/thumbnail/M%C3%81S%20DE%20400%20NEGOCIOS%20AFILIADOS%20A%20CANACO%20SE%20INICIAN%20EN%20LAS%20VENTAS%20EN%20LINEA%201.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MÁS DE 400 NEGOCIOS AFILIADOS A CANACO SE INICIAN EN LAS VENTAS EN LINEA 1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/mas-de-400-negocios-afiliados-a-canaco-se-inician-en-las-ventas-en-linea-comercios-negocios-pandemia-ventas-salamanca-6362424.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/mas-de-400-negocios-afiliados-a-canaco-se-inician-en-las-ventas-en-linea-comercios-negocios-pandemia-ventas-salamanca-6362424.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/mas-de-400-negocios-afiliados-a-canaco-se-inician-en-las-ventas-en-linea-comercios-negocios-pandemia-ventas-salamanca-6362424.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/mas-de-400-negocios-afiliados-a-canaco-se-inician-en-las-ventas-en-linea-comercios-negocios-pandemia-ventas-salamanca-6362424.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/mas-de-400-negocios-afiliados-a-canaco-se-inician-en-las-ventas-en-linea-comercios-negocios-pandemia-ventas-salamanca-6362424.html">
Más de 400 negocios afiliados a Canaco se inician en las ventas en línea
</a>
</h4>
<p class="summary ">
Con la pandemia dos de cada 10 empresas venden en línea
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/proponen-9-anos-de-carcel-a-funcionarios-que-se-vacunen-de-manera-indebida-6362205.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/proponen-9-anos-de-carcel-a-funcionarios-que-se-vacunen-de-manera-indebida-6362205.html">
<img src="https://www.elsoldemexico.com.mx/mundo/duq4i4-vacunacion/ALTERNATES/LANDSCAPE_160/Vacunaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/duq4i4-vacunacion/BINARY/thumbnail/Vacunaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/proponen-9-anos-de-carcel-a-funcionarios-que-se-vacunen-de-manera-indebida-6362205.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/proponen-9-anos-de-carcel-a-funcionarios-que-se-vacunen-de-manera-indebida-6362205.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/proponen-9-anos-de-carcel-a-funcionarios-que-se-vacunen-de-manera-indebida-6362205.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/proponen-9-anos-de-carcel-a-funcionarios-que-se-vacunen-de-manera-indebida-6362205.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/proponen-9-anos-de-carcel-a-funcionarios-que-se-vacunen-de-manera-indebida-6362205.html">
Proponen 9 años de cárcel a funcionarios que se vacunen "de manera indebida"
</a>
</h4>
<p class="summary ">
La iniciativa también contempla una multa de cien a mil veces la Unidad de Medida y Actualización a quien cometa dicha acción
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/parejas-celebran-dia-de-san-valentin-en-el-jardin-principal-san-valentin-regalos-pareja-salamanca-6362382.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/parejas-celebran-dia-de-san-valentin-en-el-jardin-principal-san-valentin-regalos-pareja-salamanca-6362382.html">
<img src="https://www.elsoldesalamanca.com.mx/local/avkz7a-parejas-celebran-dia-de-san-valentin3.jpeg/ALTERNATES/LANDSCAPE_160/Parejas%20celebran%20%20D%C3%ADa%20de%20San%20Valent%C3%ADn3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/avkz7a-parejas-celebran-dia-de-san-valentin3.jpeg/BINARY/thumbnail/Parejas%20celebran%20%20D%C3%ADa%20de%20San%20Valent%C3%ADn3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Parejas celebran Día de San Valentín3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/parejas-celebran-dia-de-san-valentin-en-el-jardin-principal-san-valentin-regalos-pareja-salamanca-6362382.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/parejas-celebran-dia-de-san-valentin-en-el-jardin-principal-san-valentin-regalos-pareja-salamanca-6362382.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/parejas-celebran-dia-de-san-valentin-en-el-jardin-principal-san-valentin-regalos-pareja-salamanca-6362382.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/parejas-celebran-dia-de-san-valentin-en-el-jardin-principal-san-valentin-regalos-pareja-salamanca-6362382.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/parejas-celebran-dia-de-san-valentin-en-el-jardin-principal-san-valentin-regalos-pareja-salamanca-6362382.html">
Parejas celebran Día de San Valentín en el Jardín Principal
</a>
</h4>
<p class="summary ">
Los comerciantes de ocasión aseguraron que las ventas estuvieron muy bajas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html">
<img src="https://www.elsoldeirapuato.com.mx/local/gd3c1g-797f469e-955e-44c0-addc-03169f0dccad.jpg/ALTERNATES/LANDSCAPE_160/797f469e-955e-44c0-addc-03169f0dccad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/gd3c1g-797f469e-955e-44c0-addc-03169f0dccad.jpg/BINARY/thumbnail/797f469e-955e-44c0-addc-03169f0dccad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="797f469e-955e-44c0-addc-03169f0dccad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/mueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html">
Mueren 50 guanajuatenses por Covid-19
</a>
</h4>
<p class="summary ">
Decesos por coronavirus no paran en el estado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=345&contextPath=175-345-&pubId=5&cat=&meta=read-story&objId=6362336&type=article&title=Mueren+50+guanajuatenses+por+Covid-19&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fmueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=345&amp;contextPath=175-345-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=6362336&amp;type=article&amp;title=Mueren+50+guanajuatenses+por+Covid-19&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fmueren-50-guanajuatenses-por-covid-19-covid-19-vacuna-covid-19-contagios-enfermos-hospitales-6362336.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=2116505618&title=Vacuna+Covid-19&url=tag%3amain.ewf%2c2014%3aVacuna_Covid-19&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=2116505618&amp;title=Vacuna+Covid-19&amp;url=tag%3amain.ewf%2c2014%3aVacuna_Covid-19&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=623699036&title=Contagios&url=tag%3amain.ewf%2c2014%3aContagios&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=623699036&amp;title=Contagios&amp;url=tag%3amain.ewf%2c2014%3aContagios&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=964234318&title=Enfermos&url=tag%3amain.ewf%2c2014%3aEnfermos&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=964234318&amp;title=Enfermos&amp;url=tag%3amain.ewf%2c2014%3aEnfermos&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1655046484&title=Cubrebocas&url=tag%3amain.ewf%2c2014%3aCubrebocas&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1655046484&amp;title=Cubrebocas&amp;url=tag%3amain.ewf%2c2014%3aCubrebocas&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Oscar Reyes | El Sol de Irapuato';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
