<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belén Eligio | El Sol de México "});
dataLayer.push({"seccion" : "cultura_cine"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Con cinta Leona, Isaac Cherem abre diálogo sobre la comunidad judía - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Cine,Películas, "/>
<meta name="description" content="Isaac Cherem y Naian González Norvind presentan una cinta que muestra las estrictas reglas que rigen a la religión judía"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/hjgmeo-leona.jpg/ALTERNATES/LANDSCAPE_1140/leona.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Con cinta Leona, Isaac Cherem abre diálogo sobre la comunidad judía "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html"/>
<meta property="og:description" content="Isaac Cherem y Naian González Norvind presentan una cinta que muestra las estrictas reglas que rigen a la religión judía"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Con cinta Leona, Isaac Cherem abre diálogo sobre la comunidad judía "/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html"/>
<meta name="twitter:description" content="Isaac Cherem y Naian González Norvind presentan una cinta que muestra las estrictas reglas que rigen a la religión judía"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/hjgmeo-leona.jpg/ALTERNATES/LANDSCAPE_400/leona.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_cine_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_cine_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_cine_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_cine_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_cine_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '6154982');
googletag.pubads().setTargeting("topic", [
"Cine",
"Películas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html"
},
"headline" : "Con cinta Leona, Isaac Cherem abre diálogo sobre la comunidad judía ",
"datePublished": "2020-12-20T01:00:00CST",
"dateModified": "2020-12-20T01:47:20CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belén Eligio | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/hjgmeo-leona.jpg/ALTERNATES/LANDSCAPE_960/leona.jpg",
"height": "599",
"width": "960"
},
"description" : "Isaac Cherem y Naian González Norvind presentan una cinta que muestra las estrictas reglas que rigen a la religión judía"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/">
Cine
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 20 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Con cinta Leona, Isaac Cherem abre diálogo sobre la comunidad judía </h1>
</div>
<h3
class="subtitle">
Isaac Cherem y Naian González Norvind presentan una cinta que muestra las estrictas reglas que rigen a la religión judía
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/hjgmeo-leona.jpg/ALTERNATES/LANDSCAPE_160/leona.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/hjgmeo-leona.jpg/BINARY/thumbnail/leona.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="leona.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fcultura%2fcine%2fcon-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belén Eligio | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6154982"
>
<p>Cuando el director Isaac Cherem se mudó de casa de sus padres a los 23 años, no sólo descubrió cómo era vivir de manera independiente fuera del seno familiar, también se encontró con una Ciudad de México sin restricciones, que la comunidad judía en la que creció no le había permitido conocer. </p><p>El abrir los ojos ante las barreras que su religión le había puesto a lo largo de su vida, y presenciar a través de una de sus amigas lo difícil que era mantener una relación amorosa con un goy (palabra utilizada por los judíos para referirse a alguien que no es de su comunidad), lo motivó a exponer su realidad en la cinta <i>Leona</i>.</p><p>▶️ <a rel="Follow" target="_self" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></p><p>&quot;No habla de malos ni buenos, es una crítica a mi lugar de origen, al sistema de creencias, y todas estas cosas que me parecía que ya no estaban vigentes y que no me representaban. La idea un poco es que haga enojar o haga a las personas identificarse. Que eso genere un diálogo entre las distintas reacciones a la película, y éste a su vez un bienestar, no sólo para la comunidad sino para todos aquellos que están involucrados en la conversación intergeneracional&quot;, explica en entrevista. </p><p>&quot;Esa es mi invitación con la película, a respetarnos escucharnos, y como dicen allá, a desempolvar los estantes llenos de preceptos que ya hacen mucho daño”, comenta.</p><p>La cinta narra la historia de <i>Ariela</i> (Naian González Norvind, quien también fue co-escritora), una mujer judía de 25 que se enamora de un joven goy llamado <i>Iván</i> (Christian Vázquez), provocando el repudio de su familia y amigos, y llevándola a ella a cuestionarse su propio rol en la comunidad y las enseñanzas que su religión le dicta. </p><p>Debido a la crudeza con la que el largometraje expone lo estrictas que son sus normas, no es de extrañar que provocara cierta molestia entre los judíos. Isaac reconoce que personalmente fue una decisión complicada el hecho de materializar este proyecto, pero se siente satisfecho de haber decidido hacerlo. </p><p>“Fue muy difícil, pero hubiera sido peor permanecer callado con todo eso que me provocaba lo que yo quería decir. Si me quedaba en silencio hubiera sido un dolor aún más fuerte, y no hubiera tenido una reconciliación como la siento ahora. Hacer esta película me ayudó a expresarme, a decir lo que quería y también a verme a mí mismo como alguien que tiene libre albedrío, que puedo decidir, ser libre, hacer lo que yo quiera no importa si eso incómoda o decepciona”, apuntó.</p><p>Naian señala que para ella no resultó tan impactante el machismo que sufren las judías, porque considera que es un problema que aqueja a todas las mujeres. Por ello, se enfocó en escribir e interpretar a un personaje que mostrara cómo las jóvenes se empoderan y toman las riendas de su vida, en lugar de permitir que su futuro les sea dictado por otras personas, sin ignorar el punto de vista masculino. </p><p>&quot;Para Isaac era importante hablar del patriarcado en esta película, creo que logra poner luz a una situación donde unos deciden sobre la vida de otros. Y eso es algo con lo que ni él ni yo estamos de acuerdo, es lo que trabajamos en el guión. Es una película absolutamente feminista, y sin quererlo ser, nunca nos lo propusimos, sólo fue una consecuencia de lo que queríamos decir&quot;, subraya. </p><p>La actriz agrega que este proyecto la motivó para continuar escribiendo, y ya trabaja en un nuevo guion en colaboración con el actor Andrew Rogers, que abordará las historias íntimas de tres personajes </p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6154982 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6154982").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6154982").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6154982").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6154982"
>
<p>Cuando el director Isaac Cherem se mudó de casa de sus padres a los 23 años, no sólo descubrió cómo era vivir de manera independiente fuera del seno familiar, también se encontró con una Ciudad de México sin restricciones, que la comunidad judía en la que creció no le había permitido conocer. </p><p>El abrir los ojos ante las barreras que su religión le había puesto a lo largo de su vida, y presenciar a través de una de sus amigas lo difícil que era mantener una relación amorosa con un goy (palabra utilizada por los judíos para referirse a alguien que no es de su comunidad), lo motivó a exponer su realidad en la cinta <i>Leona</i>.</p><p>▶️ <a rel="Follow" target="_self" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></p><p>&quot;No habla de malos ni buenos, es una crítica a mi lugar de origen, al sistema de creencias, y todas estas cosas que me parecía que ya no estaban vigentes y que no me representaban. La idea un poco es que haga enojar o haga a las personas identificarse. Que eso genere un diálogo entre las distintas reacciones a la película, y éste a su vez un bienestar, no sólo para la comunidad sino para todos aquellos que están involucrados en la conversación intergeneracional&quot;, explica en entrevista. </p><p>&quot;Esa es mi invitación con la película, a respetarnos escucharnos, y como dicen allá, a desempolvar los estantes llenos de preceptos que ya hacen mucho daño”, comenta.</p><p>La cinta narra la historia de <i>Ariela</i> (Naian González Norvind, quien también fue co-escritora), una mujer judía de 25 que se enamora de un joven goy llamado <i>Iván</i> (Christian Vázquez), provocando el repudio de su familia y amigos, y llevándola a ella a cuestionarse su propio rol en la comunidad y las enseñanzas que su religión le dicta. </p><p>Debido a la crudeza con la que el largometraje expone lo estrictas que son sus normas, no es de extrañar que provocara cierta molestia entre los judíos. Isaac reconoce que personalmente fue una decisión complicada el hecho de materializar este proyecto, pero se siente satisfecho de haber decidido hacerlo. </p><p>“Fue muy difícil, pero hubiera sido peor permanecer callado con todo eso que me provocaba lo que yo quería decir. Si me quedaba en silencio hubiera sido un dolor aún más fuerte, y no hubiera tenido una reconciliación como la siento ahora. Hacer esta película me ayudó a expresarme, a decir lo que quería y también a verme a mí mismo como alguien que tiene libre albedrío, que puedo decidir, ser libre, hacer lo que yo quiera no importa si eso incómoda o decepciona”, apuntó.</p><p>Naian señala que para ella no resultó tan impactante el machismo que sufren las judías, porque considera que es un problema que aqueja a todas las mujeres. Por ello, se enfocó en escribir e interpretar a un personaje que mostrara cómo las jóvenes se empoderan y toman las riendas de su vida, en lugar de permitir que su futuro les sea dictado por otras personas, sin ignorar el punto de vista masculino. </p><p>&quot;Para Isaac era importante hablar del patriarcado en esta película, creo que logra poner luz a una situación donde unos deciden sobre la vida de otros. Y eso es algo con lo que ni él ni yo estamos de acuerdo, es lo que trabajamos en el guión. Es una película absolutamente feminista, y sin quererlo ser, nunca nos lo propusimos, sólo fue una consecuencia de lo que queríamos decir&quot;, subraya. </p><p>La actriz agrega que este proyecto la motivó para continuar escribiendo, y ya trabaja en un nuevo guion en colaboración con el actor Andrew Rogers, que abordará las historias íntimas de tres personajes </p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6154982 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6154982").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6154982").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6154982").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Pel%C3%ADculas" class ="item-tags" >
Películas
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Cine" class ="item-tags" >
Cine
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/berlinale-se-aplaza-hasta-junio-de-2021-6151960.html">
<img src="https://www.elsoldemexico.com.mx/cultura/4cvrrm-berlinale.jpg/ALTERNATES/LANDSCAPE_160/berlinale.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/4cvrrm-berlinale.jpg/BINARY/thumbnail/berlinale.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="berlinale.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/berlinale-se-aplaza-hasta-junio-de-2021-6151960.html">
Berlinale se aplaza hasta junio de 2021
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/eduardo-minett-estara-bajo-la-direccion-de-clint-eastwood-6148452.html">
<img src="https://www.elsoldemexico.com.mx/gossip/mrt00b-minett.png/ALTERNATES/LANDSCAPE_160/minett.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/mrt00b-minett.png/BINARY/thumbnail/minett.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="minett.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/eduardo-minett-estara-bajo-la-direccion-de-clint-eastwood-6148452.html">
Eduardo Minett estará bajo la dirección de Clint Eastwood
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/la-casa-del-cine-cierra-definitivamente-sus-puertas-6151931.html">
<img src="https://www.elsoldemexico.com.mx/cultura/t2161a-casacine.jpg/ALTERNATES/LANDSCAPE_160/casacine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/t2161a-casacine.jpg/BINARY/thumbnail/casacine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casacine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/la-casa-del-cine-cierra-definitivamente-sus-puertas-6151931.html">
La Casa del Cine cierra definitivamente sus puertas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/diego-sinhue-da-positivo-a-covid-19-contagios-cubrebocas-covid-19-enfermos-hospitales-vacunas-6154731.html">
<img src="https://www.elsoldeirapuato.com.mx/local/5yxlz2-a01583ac-de35-43fb-8e78-7220079fa520.jpg/ALTERNATES/LANDSCAPE_160/a01583ac-de35-43fb-8e78-7220079fa520.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/5yxlz2-a01583ac-de35-43fb-8e78-7220079fa520.jpg/BINARY/thumbnail/a01583ac-de35-43fb-8e78-7220079fa520.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a01583ac-de35-43fb-8e78-7220079fa520.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/diego-sinhue-da-positivo-a-covid-19-contagios-cubrebocas-covid-19-enfermos-hospitales-vacunas-6154731.html">
Diego Sinhue da positivo a Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/rebasa-guanajuato-77-mil-casos-positivos-de-coronavirus-covid-19-contagios-guanajuato-muertos-salud-enfermos-casos-positivos-6153701.html"> Rebasa Guanajuato 77 mil casos positivos de coronavirus </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/retan-a-funcionarios-a-donar-cobijas-6154380.html"> Retan a funcionarios a donar cobijas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/-6154452.html"> Pide Inaeba que Federación no le recorte recurso</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/entregan-apoyos-a-elementos-de-policia-apoyos-policia-salamanca-6154348.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/entregan-apoyos-a-elementos-de-policia-apoyos-policia-salamanca-6154348.html">
<img src="https://www.elsoldesalamanca.com.mx/local/yg2vdp-entrega-apoyos-a-elementos-de-policia-1.jpeg/ALTERNATES/LANDSCAPE_160/Entrega%20apoyos%20a%20elementos%20de%20Polic%C3%ADa%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/yg2vdp-entrega-apoyos-a-elementos-de-policia-1.jpeg/BINARY/thumbnail/Entrega%20apoyos%20a%20elementos%20de%20Polic%C3%ADa%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Entrega apoyos a elementos de Policía 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/entregan-apoyos-a-elementos-de-policia-apoyos-policia-salamanca-6154348.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/entregan-apoyos-a-elementos-de-policia-apoyos-policia-salamanca-6154348.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/entregan-apoyos-a-elementos-de-policia-apoyos-policia-salamanca-6154348.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/entregan-apoyos-a-elementos-de-policia-apoyos-policia-salamanca-6154348.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/entregan-apoyos-a-elementos-de-policia-apoyos-policia-salamanca-6154348.html">
Entregan apoyos a elementos de policía
</a>
</h4>
<p class="summary ">
Con estos apoyos, los elementos se podrán utilizar para adquirir despensa o mejorar sus hogares
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/elecciones-de-42.1-millones-6154846.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/elecciones-de-42.1-millones-6154846.html">
<img src="https://www.elsoldesalamanca.com.mx/local/kmanbr-whatsapp-image-2020-12-19-at-8.46.24-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-12-19%20at%208.46.24%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/kmanbr-whatsapp-image-2020-12-19-at-8.46.24-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-12-19%20at%208.46.24%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-12-19 at 8.46.24 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/elecciones-de-42.1-millones-6154846.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/elecciones-de-42.1-millones-6154846.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/elecciones-de-42.1-millones-6154846.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/elecciones-de-42.1-millones-6154846.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/elecciones-de-42.1-millones-6154846.html">
Elecciones de $42.1 millones
</a>
</h4>
<p class="summary ">
Firman convenio en el que incluyen trabajo técnico y metodológico de coordinación
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/pastoral-social-concluye-ano-de-trabajo-6154368.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pastoral-social-concluye-ano-de-trabajo-6154368.html">
<img src="https://www.elsoldesalamanca.com.mx/local/yvzprw-pastoral-social-concluye-ano-de-trabajo.jpeg/ALTERNATES/LANDSCAPE_160/PASTORAL%20SOCIAL%20CONCLUYE%20A%C3%91O%20DE%20TRABAJO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/yvzprw-pastoral-social-concluye-ano-de-trabajo.jpeg/BINARY/thumbnail/PASTORAL%20SOCIAL%20CONCLUYE%20A%C3%91O%20DE%20TRABAJO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PASTORAL SOCIAL CONCLUYE AÑO DE TRABAJO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/pastoral-social-concluye-ano-de-trabajo-6154368.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/pastoral-social-concluye-ano-de-trabajo-6154368.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/pastoral-social-concluye-ano-de-trabajo-6154368.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/pastoral-social-concluye-ano-de-trabajo-6154368.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pastoral-social-concluye-ano-de-trabajo-6154368.html">
Pastoral Social concluye año de trabajo
</a>
</h4>
<p class="summary ">
Con la entrega de comidas a personas en situación de calle
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/gfbeee-turismo-acapulco3.jpeg/ALTERNATES/LANDSCAPE_160/turismo%20acapulco3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/gfbeee-turismo-acapulco3.jpeg/BINARY/thumbnail/turismo%20acapulco3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo acapulco3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html">
En Acapulco promueven entre turistas medidas antiCovid </a>
</h4>
<p class="summary ">
Las brigadas de concientización recorrerán la Costera Miguel Alemán y las playas durante las vacaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html">
<img src="https://www.elsoldemexico.com.mx/mexico/wc57ub-unicef.jpg/ALTERNATES/LANDSCAPE_160/unicef.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/wc57ub-unicef.jpg/BINARY/thumbnail/unicef.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unicef.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html">
Mexicanas ganan concurso de UNICEF </a>
</h4>
<p class="summary ">
Cuatro jóvenes mexicanas fueron reconocidas por logrado el primer lugar en el Generation Unlimeted
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/ambulancias-covid-cobran-hasta-450-mil-pesos-por-traslados-6155210.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/ambulancias-covid-cobran-hasta-450-mil-pesos-por-traslados-6155210.html">
<img src="https://www.elsoldemexico.com.mx/mexico/5melgw-ambulancias.jpg/ALTERNATES/LANDSCAPE_160/ambulancias.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/5melgw-ambulancias.jpg/BINARY/thumbnail/ambulancias.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ambulancias.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/ambulancias-covid-cobran-hasta-450-mil-pesos-por-traslados-6155210.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/ambulancias-covid-cobran-hasta-450-mil-pesos-por-traslados-6155210.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/ambulancias-covid-cobran-hasta-450-mil-pesos-por-traslados-6155210.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/ambulancias-covid-cobran-hasta-450-mil-pesos-por-traslados-6155210.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/ambulancias-covid-cobran-hasta-450-mil-pesos-por-traslados-6155210.html">
Ambulancias Covid cobran hasta 450 mil pesos por traslados
</a>
</h4>
<p class="summary ">
Ante la falta de camas en la CDMX, crece la demanda de traslados foráneos de enfermos en busca de atención
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mundo/primavera-arabe-lo-que-queda-a-10-anos-6155313.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mundo/primavera-arabe-lo-que-queda-a-10-anos-6155313.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ikdor7-protestas.jpg/ALTERNATES/LANDSCAPE_160/protestas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ikdor7-protestas.jpg/BINARY/thumbnail/protestas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="protestas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/primavera-arabe-lo-que-queda-a-10-anos-6155313.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mundo/primavera-arabe-lo-que-queda-a-10-anos-6155313.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/primavera-arabe-lo-que-queda-a-10-anos-6155313.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mundo/primavera-arabe-lo-que-queda-a-10-anos-6155313.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/primavera-arabe-lo-que-queda-a-10-anos-6155313.html">
Primavera árabe, lo que queda a 10 años
</a>
</h4>
<p class="summary ">
Oriente Medio fue el epicentro del descontento popular que provocó la caída de regímenes autoritarios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_literatura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/cultura/literatura/oscar-de-la-borbolla-diptico-del-rebelde-que-nunca-fue-6155023.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/cultura/literatura/oscar-de-la-borbolla-diptico-del-rebelde-que-nunca-fue-6155023.html">
<img src="https://www.elsoldemexico.com.mx/cultura/ma7opt-borbolla.jpg/ALTERNATES/LANDSCAPE_160/borbolla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/ma7opt-borbolla.jpg/BINARY/thumbnail/borbolla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="borbolla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/cultura/literatura/oscar-de-la-borbolla-diptico-del-rebelde-que-nunca-fue-6155023.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/cultura/literatura/oscar-de-la-borbolla-diptico-del-rebelde-que-nunca-fue-6155023.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/cultura/literatura/oscar-de-la-borbolla-diptico-del-rebelde-que-nunca-fue-6155023.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/cultura/literatura/oscar-de-la-borbolla-diptico-del-rebelde-que-nunca-fue-6155023.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/literatura/oscar-de-la-borbolla-diptico-del-rebelde-que-nunca-fue-6155023.html">
Oscar de la Borbolla, díptico del rebelde que nunca fue
</a>
</h4>
<p class="summary ">
Una edición del Fondo de Cultura Económica rescata dos personajes creados hace treinta años por el filósofo y escritor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html">
<img src="https://www.elsoldemexico.com.mx/republica/9530rw-periodismo.jpg/ALTERNATES/LANDSCAPE_160/periodismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/9530rw-periodismo.jpg/BINARY/thumbnail/periodismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html">
Medios sufren embate del Covid: SIP
</a>
</h4>
<p class="summary ">
Jorge Canahuati señaló que este año varias empresas periodísticas cerraron, se achicaron o endeudaron
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=318&contextPath=175-300-318-&pubId=5&cat=&meta=read-story&objId=6154982&type=article&title=Con+cinta+Leona%2c+Isaac+Cherem+abre+di%c3%a1logo+sobre+la+comunidad+jud%c3%ada&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fcultura%2fcine%2fcon-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=318&amp;contextPath=175-300-318-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=6154982&amp;type=article&amp;title=Con+cinta+Leona%2c+Isaac+Cherem+abre+di%c3%a1logo+sobre+la+comunidad+jud%c3%ada&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fcultura%2fcine%2fcon-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-300-318-&cat=main.ewf%2c2014&objId=486063516&title=Cine&url=tag%3amain.ewf%2c2014%3aCine&rt=1&ctxId=318&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-300-318-&amp;cat=main.ewf%2c2014&amp;objId=486063516&amp;title=Cine&amp;url=tag%3amain.ewf%2c2014%3aCine&amp;rt=1&amp;ctxId=318&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-300-318-&cat=main.ewf%2c2014&objId=927614313&title=Pel%c3%adculas&url=tag%3amain.ewf%2c2014%3aPel%25C3%25ADculas&rt=1&ctxId=318&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-300-318-&amp;cat=main.ewf%2c2014&amp;objId=927614313&amp;title=Pel%c3%adculas&amp;url=tag%3amain.ewf%2c2014%3aPel%25C3%25ADculas&amp;rt=1&amp;ctxId=318&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura_cine';
_sf_async_config.authors = 'Belén Eligio | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
