<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Ricardo Holguín | El Heraldo de Chihuahua"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Chihuahua, sembrando vida, Uruachi, Delincuencia organizada]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Eliminan apoyo de Sembrando Vida en Uruachi, Chihuahua, por desplazamientos; se quedó sin habitantes - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Chihuahua,sembrando vida,Uruachi,Delincuencia organizada, "/>
<meta name="description" content="De 2010 a 2020, el índice de población en esa zona ha disminuido y se desconoce si uno de los factores que ha ocasionado el problema es la presencia de grupos criminales que operan en esa región"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/incoming/t6sfs2-sembrando-vida.jpg/ALTERNATES/LANDSCAPE_1140/Sembrando%20vida.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Eliminan apoyo de Sembrando Vida en Uruachi, Chihuahua, por desplazamientos; se quedó sin habitantes "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html"/>
<meta property="og:description" content="De 2010 a 2020, el índice de población en esa zona ha disminuido y se desconoce si uno de los factores que ha ocasionado el problema es la presencia de grupos criminales que operan en esa región"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Eliminan apoyo de Sembrando Vida en Uruachi, Chihuahua, por desplazamientos; se quedó sin habitantes "/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html"/>
<meta name="twitter:description" content="De 2010 a 2020, el índice de población en esa zona ha disminuido y se desconoce si uno de los factores que ha ocasionado el problema es la presencia de grupos criminales que operan en esa región"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/incoming/t6sfs2-sembrando-vida.jpg/ALTERNATES/LANDSCAPE_400/Sembrando%20vida.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/eliminan-sembrando-vida-en-uruachi-por-desplazamientos-se-quedo-sin-habitantes-8445170.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '8447793');
googletag.pubads().setTargeting("topic", [
"Chihuahua",
"sembrando vida",
"Uruachi",
"Delincuencia organizada",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html"
},
"headline" : "Eliminan apoyo de Sembrando Vida en Uruachi, Chihuahua, por desplazamientos; se quedó sin habitantes ",
"datePublished": "2022-06-17T09:27:17CDT",
"dateModified": "2022-06-17T09:44:22CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Ricardo Holguín | El Heraldo de Chihuahua"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elheraldodechihuahua.com.mx/incoming/t6sfs2-sembrando-vida.jpg/ALTERNATES/LANDSCAPE_960/Sembrando%20vida.jpg",
"height": "599",
"width": "960"
},
"description" : "De 2010 a 2020, el índice de población en esa zona ha disminuido y se desconoce si uno de los factores que ha ocasionado el problema es la presencia de grupos criminales que operan en esa región",
"articleSection": "republica_sociedad",
"keywords": "[Chihuahua, sembrando vida, Uruachi, Delincuencia organizada]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 17 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Eliminan apoyo de Sembrando Vida en Uruachi, Chihuahua, por desplazamientos; se quedó sin habitantes </h1>
</div>
<h3
class="subtitle">
De 2010 a 2020, el índice de población en esa zona ha disminuido y se desconoce si uno de los factores que ha ocasionado el problema es la presencia de grupos criminales que operan en esa región
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/incoming/t6sfs2-sembrando-vida.jpg/ALTERNATES/LANDSCAPE_160/Sembrando%20vida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/t6sfs2-sembrando-vida.jpg/BINARY/thumbnail/Sembrando%20vida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sembrando vida.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Ricardo Holguín | El Heraldo de Chihuahua
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8447793"
>
<p>Luego de la <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/crecen-los-delitos-por-donde-pasa-el-tren-maya-8231290.html" target="_blank" rel="Follow">constante inseguridad que</a> sufren los habitantes de la comunidad de<b> Las Trojas</b>, ubicada en el municipio de<b> Uruachi</b>, Chihuahua, la <b>Secretaría del Bienestar </b>terminó con toda la operatividad del programa <b>Sembrando Vida</b>, que era una de las principales fuentes de ingreso, al considerar que el lugar se quedó sin habitantes, mismos que al parecer fueron desplazados por los <b>grupos armados</b> que buscan dominar todo el territorio.</p><p>El <b>Centro de Derechos Humanos de las Mujeres</b> el pasado 13 de junio tuvo comunicación con un grupo de 15 personas que salieron de Las Trojas, luego de que fueran amenazadas por gente armada que ronda por esa zona del estado y por lo cual decidieron migrar a otros municipios como Cuauhtémoc, Bocoyna, Guerrero y otros puntos colindantes en búsqueda de<b> mejores oportunidades</b> de vida y sobre todo para resguardar su integridad.</p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/mundo/desplazamientos-aumentan-en-el-mundo-por-conflictos-y-desastres-naturales-8309488.html" target="_blank" rel="Follow">Desplazamientos aumentan en el mundo por conflictos y desastres naturales</a></p><p>Sembrando Vida es un programa integral que busca lograr comunidades sustentables que forman parte de Componentes Sociales, Económicos y Ambientales. Con esta visión integral se dinamiza la diversidad socioambiental y cultural de las comunidades, contribuye a la generación de empleos, al cuidado del medio ambiente y favorece una mayor cohesión social, además de recibir una <b>retribución económica</b>.</p><p>El activista <b>Gabino Gómez </b>confirmó que el programa había desaparecido en días pasados porque no había personas en esa comunidad y la Secretaría del Bienestar decidió terminar los beneficios para dicha comunidad, lo cual le confirmaron a través de un escrito que le giraron luego de que las últimas familias <b>abandonaran</b> sus propiedades.</p><p>De acuerdo con el último censo realizado por el INEGI, en esa comunidad existen, o existían, cerca de<b> 150 pobladores </b>en la zona en 2020, sin embargo, en los últimos meses ha tenido un registro de por lo menos 45 personas que han sido<b> desplazadas</b> por las condiciones de inseguridad que se viven en esa zona.</p><p> 
<article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-defensa-de-texcoco-flora-y-fauna-o-cultivos-8308875.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/dbwaxc-en-defensa-de-texcoco-flora-y-fauna-o-cultivos.jpg/ALTERNATES/LANDSCAPE_160/En%20defensa%20de%20Texcoco%20%C2%BFflora%20y%20fauna%20o%20cultivos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/dbwaxc-en-defensa-de-texcoco-flora-y-fauna-o-cultivos.jpg/BINARY/thumbnail/En%20defensa%20de%20Texcoco%20%C2%BFflora%20y%20fauna%20o%20cultivos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En defensa de Texcoco ¿flora y fauna o cultivos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-defensa-de-texcoco-flora-y-fauna-o-cultivos-8308875.html">
En defensa de Texcoco: ¿flora y fauna o cultivos?
</a>
</h4>
</div>
</article>
 </p><p>De 2010 a 2020, el índice de población en esa zona ha disminuido, aunque se desconoce si uno de los factores que ocasiona este tipo de problema es el temor y presencia de grupos criminales que operan en esa región.</p><p>De igual forma, en el recuento de las viviendas ocupadas en esa comunidad, se desprende que el indicador pasó de 58 a 32, siendo la mayoría de los ocupantes familias que radican en esa zona de Uruachi y quienes en su mayoría oscilan entre los 14 y 59 años.</p><p>Según el activista, quien ha participado como respaldo de varias familias de desplazados y desaparecidos en el estado de Chihuahua, aseguró que los grupos del <b>crimen organizado</b> que operan en esa zona optan por<b> apoderarse de todo el territorio</b>, explotar a estas personas y obligarlas a trabajar en sembradíos y demás, así como amenazas y hostigamiento constante por parte de los presuntos criminales.</p><p>Como la mayoría de las comunidades adentradas en la Sierra Tarahumara, Las Trojas está inmersa en un ecosistema rodeado por la <b>naturaleza</b>, donde existe poca presencia de agentes de seguridad y donde los servicios de procuración de justicia son escasos en la atención de los pobladores y más en estas comunidades rodeadas por gente del crimen organizado.</p><p>Publicado originalmente en <a rel="Follow" target="_blank" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/eliminan-sembrando-vida-en-uruachi-por-desplazamientos-se-quedo-sin-habitantes-8445170.html">El Heraldo de Chihuahua </a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8447793 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8447793").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8447793").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8447793").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8447793"
>
<p>Luego de la <a href="https://www.elsoldemexico.com.mx/mexico/sociedad/crecen-los-delitos-por-donde-pasa-el-tren-maya-8231290.html" target="_blank" rel="Follow">constante inseguridad que</a> sufren los habitantes de la comunidad de<b> Las Trojas</b>, ubicada en el municipio de<b> Uruachi</b>, Chihuahua, la <b>Secretaría del Bienestar </b>terminó con toda la operatividad del programa <b>Sembrando Vida</b>, que era una de las principales fuentes de ingreso, al considerar que el lugar se quedó sin habitantes, mismos que al parecer fueron desplazados por los <b>grupos armados</b> que buscan dominar todo el territorio.</p><p>El <b>Centro de Derechos Humanos de las Mujeres</b> el pasado 13 de junio tuvo comunicación con un grupo de 15 personas que salieron de Las Trojas, luego de que fueran amenazadas por gente armada que ronda por esa zona del estado y por lo cual decidieron migrar a otros municipios como Cuauhtémoc, Bocoyna, Guerrero y otros puntos colindantes en búsqueda de<b> mejores oportunidades</b> de vida y sobre todo para resguardar su integridad.</p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/mundo/desplazamientos-aumentan-en-el-mundo-por-conflictos-y-desastres-naturales-8309488.html" target="_blank" rel="Follow">Desplazamientos aumentan en el mundo por conflictos y desastres naturales</a></p><p>Sembrando Vida es un programa integral que busca lograr comunidades sustentables que forman parte de Componentes Sociales, Económicos y Ambientales. Con esta visión integral se dinamiza la diversidad socioambiental y cultural de las comunidades, contribuye a la generación de empleos, al cuidado del medio ambiente y favorece una mayor cohesión social, además de recibir una <b>retribución económica</b>.</p><p>El activista <b>Gabino Gómez </b>confirmó que el programa había desaparecido en días pasados porque no había personas en esa comunidad y la Secretaría del Bienestar decidió terminar los beneficios para dicha comunidad, lo cual le confirmaron a través de un escrito que le giraron luego de que las últimas familias <b>abandonaran</b> sus propiedades.</p><p>De acuerdo con el último censo realizado por el INEGI, en esa comunidad existen, o existían, cerca de<b> 150 pobladores </b>en la zona en 2020, sin embargo, en los últimos meses ha tenido un registro de por lo menos 45 personas que han sido<b> desplazadas</b> por las condiciones de inseguridad que se viven en esa zona.</p><p> 
<article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-defensa-de-texcoco-flora-y-fauna-o-cultivos-8308875.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/dbwaxc-en-defensa-de-texcoco-flora-y-fauna-o-cultivos.jpg/ALTERNATES/LANDSCAPE_160/En%20defensa%20de%20Texcoco%20%C2%BFflora%20y%20fauna%20o%20cultivos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/dbwaxc-en-defensa-de-texcoco-flora-y-fauna-o-cultivos.jpg/BINARY/thumbnail/En%20defensa%20de%20Texcoco%20%C2%BFflora%20y%20fauna%20o%20cultivos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En defensa de Texcoco ¿flora y fauna o cultivos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/en-defensa-de-texcoco-flora-y-fauna-o-cultivos-8308875.html">
En defensa de Texcoco: ¿flora y fauna o cultivos?
</a>
</h4>
</div>
</article>
 </p><p>De 2010 a 2020, el índice de población en esa zona ha disminuido, aunque se desconoce si uno de los factores que ocasiona este tipo de problema es el temor y presencia de grupos criminales que operan en esa región.</p><p>De igual forma, en el recuento de las viviendas ocupadas en esa comunidad, se desprende que el indicador pasó de 58 a 32, siendo la mayoría de los ocupantes familias que radican en esa zona de Uruachi y quienes en su mayoría oscilan entre los 14 y 59 años.</p><p>Según el activista, quien ha participado como respaldo de varias familias de desplazados y desaparecidos en el estado de Chihuahua, aseguró que los grupos del <b>crimen organizado</b> que operan en esa zona optan por<b> apoderarse de todo el territorio</b>, explotar a estas personas y obligarlas a trabajar en sembradíos y demás, así como amenazas y hostigamiento constante por parte de los presuntos criminales.</p><p>Como la mayoría de las comunidades adentradas en la Sierra Tarahumara, Las Trojas está inmersa en un ecosistema rodeado por la <b>naturaleza</b>, donde existe poca presencia de agentes de seguridad y donde los servicios de procuración de justicia son escasos en la atención de los pobladores y más en estas comunidades rodeadas por gente del crimen organizado.</p><p>Publicado originalmente en <a rel="Follow" target="_blank" href="https://www.elheraldodechihuahua.com.mx/local/chihuahua/eliminan-sembrando-vida-en-uruachi-por-desplazamientos-se-quedo-sin-habitantes-8445170.html">El Heraldo de Chihuahua </a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8447793 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8447793").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8447793").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8447793").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Delincuencia_organizada" class ="item-tags" >
Delincuencia organizada
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/uruachi" class ="item-tags" >
Uruachi
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/sembrando_vida" class ="item-tags" >
sembrando vida
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/migrantes-y-desplazados-que-regresan-a-mexico-podran-acceder-a-una-vivienda-de-interes-social-8396595.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/tg4h0d-migrantes/ALTERNATES/LANDSCAPE_160/migrantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/tg4h0d-migrantes/BINARY/thumbnail/migrantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/migrantes-y-desplazados-que-regresan-a-mexico-podran-acceder-a-una-vivienda-de-interes-social-8396595.html">
Migrantes y desplazados que regresan a México podrán acceder a una vivienda de interés social
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mundo/cifra-de-refugiados-alcanza-nivel-record-por-creciente-numero-de-conflictos-en-el-mundo-8441813.html">
<img src="https://www.elsoldemexico.com.mx/mundo/8s27pf-conflictos-en-el-mundo-llevan-a-niveles-record-la-cifra-de-refugiados.png/ALTERNATES/LANDSCAPE_160/Conflictos%20en%20el%20mundo%20llevan%20a%20niveles%20re%CC%81cord%20la%20cifra%20de%20refugiados.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/8s27pf-conflictos-en-el-mundo-llevan-a-niveles-record-la-cifra-de-refugiados.png/BINARY/thumbnail/Conflictos%20en%20el%20mundo%20llevan%20a%20niveles%20re%CC%81cord%20la%20cifra%20de%20refugiados.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conflictos en el mundo llevan a niveles récord la cifra de refugiados.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mundo/cifra-de-refugiados-alcanza-nivel-record-por-creciente-numero-de-conflictos-en-el-mundo-8441813.html">
Conflictos en el mundo llevan a niveles récord la cifra de refugiados
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/violencia-en-la-riviera-maya-convierte-destinos-turisticos-en-focos-rojos-8061312.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/i0gfm6-riviera-maya-el-paraiso-secuestrado-por-la-violencia.png/ALTERNATES/LANDSCAPE_160/Riviera%20Maya,%20el%20para%C3%ADso%20secuestrado%20por%20la%20violencia.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/i0gfm6-riviera-maya-el-paraiso-secuestrado-por-la-violencia.png/BINARY/thumbnail/Riviera%20Maya,%20el%20para%C3%ADso%20secuestrado%20por%20la%20violencia.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Riviera Maya, el paraíso secuestrado por la violencia.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/violencia-en-la-riviera-maya-convierte-destinos-turisticos-en-focos-rojos-8061312.html">
Riviera Maya, el paraíso secuestrado por la violencia
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/descarta-cmapas-aumentos-a-la-tarifa-de-agua-potable-8445981.html">
<img src="https://www.elsoldesalamanca.com.mx/local/p8g2ev-agua-3.jpg/ALTERNATES/LANDSCAPE_160/agua%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/p8g2ev-agua-3.jpg/BINARY/thumbnail/agua%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="agua (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/descarta-cmapas-aumentos-a-la-tarifa-de-agua-potable-8445981.html">
Descarta CMAPAS aumentos a la tarifa de agua potable
</a>
</h4>
<ul class="list-unstyled ">
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/salvan-remesas-a-mexicanos-de-la-pobreza-8444574.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/salvan-remesas-a-mexicanos-de-la-pobreza-8444574.html">
<img src="https://www.elsoldeleon.com.mx/local/vlzk65-remesas/ALTERNATES/LANDSCAPE_160/Remesas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/vlzk65-remesas/BINARY/thumbnail/Remesas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Remesas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/salvan-remesas-a-mexicanos-de-la-pobreza-8444574.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/salvan-remesas-a-mexicanos-de-la-pobreza-8444574.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/salvan-remesas-a-mexicanos-de-la-pobreza-8444574.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/salvan-remesas-a-mexicanos-de-la-pobreza-8444574.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/salvan-remesas-a-mexicanos-de-la-pobreza-8444574.html">
Salvan remesas a mexicanos de la pobreza
</a>
</h4>
<p class="summary ">
El envío de dinero por parte de los migrantes hizo que 830 mil hogares salieran de la pobreza, de acuerdo con el Inegi y Coneval
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html">
<img src="https://www.elsoldesalamanca.com.mx/local/fkeq4u-en-salamanca-se-detectan-de-dos-a-tres-casos-por-semana-de-ciberacoso-1.jpg/ALTERNATES/LANDSCAPE_160/EN%20SALAMANCA%20SE%20DETECTAN%20DE%20DOS%20A%20TRES%20CASOS%20POR%20SEMANA%20DE%20CIBERACOSO%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/fkeq4u-en-salamanca-se-detectan-de-dos-a-tres-casos-por-semana-de-ciberacoso-1.jpg/BINARY/thumbnail/EN%20SALAMANCA%20SE%20DETECTAN%20DE%20DOS%20A%20TRES%20CASOS%20POR%20SEMANA%20DE%20CIBERACOSO%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EN SALAMANCA SE DETECTAN DE DOS A TRES CASOS POR SEMANA DE CIBERACOSO 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html">
Detectan de dos a tres casos de ciberacoso por semana
</a>
</h4>
<p class="summary ">
son varios los reportes que existen violentados los derechos de las mujeres
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/salamanca-no-tiene-limite-para-solicitud-y-donacion-de-asfalto-8445628.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/salamanca-no-tiene-limite-para-solicitud-y-donacion-de-asfalto-8445628.html">
<img src="https://www.elsoldesalamanca.com.mx/local/c5srpz-asfalto-2.jpg/ALTERNATES/LANDSCAPE_160/asfalto%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/c5srpz-asfalto-2.jpg/BINARY/thumbnail/asfalto%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asfalto (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/salamanca-no-tiene-limite-para-solicitud-y-donacion-de-asfalto-8445628.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/salamanca-no-tiene-limite-para-solicitud-y-donacion-de-asfalto-8445628.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/salamanca-no-tiene-limite-para-solicitud-y-donacion-de-asfalto-8445628.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/salamanca-no-tiene-limite-para-solicitud-y-donacion-de-asfalto-8445628.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/salamanca-no-tiene-limite-para-solicitud-y-donacion-de-asfalto-8445628.html">
Salamanca no tiene límite para solicitud y donación de asfalto
</a>
</h4>
<p class="summary ">
Al comprobar la aplicación de las 400 toneladas de asfalto Salamanca podría solicitar 800 o dos mil más.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/t6sfs2-sembrando-vida.jpg/ALTERNATES/LANDSCAPE_160/Sembrando%20vida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/t6sfs2-sembrando-vida.jpg/BINARY/thumbnail/Sembrando%20vida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sembrando vida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/eliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html">
Eliminan apoyo de Sembrando Vida en Uruachi, Chihuahua, por desplazamientos; se quedó sin habitantes </a>
</h4>
<p class="summary ">
De 2010 a 2020, el índice de población en esa zona ha disminuido y se desconoce si uno de los factores que ha ocasionado el problema es la presencia de grupos criminales que operan en esa región
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/aumentar-el-salario-no-incrementa-la-inflacion-tecnocratas-mintieron-amlo-8447416.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/aumentar-el-salario-no-incrementa-la-inflacion-tecnocratas-mintieron-amlo-8447416.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/4eyvca-amlo-conferencia-de-prensa-2.png/ALTERNATES/LANDSCAPE_160/AMLO%20conferencia%20de%20prensa%202.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/4eyvca-amlo-conferencia-de-prensa-2.png/BINARY/thumbnail/AMLO%20conferencia%20de%20prensa%202.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO conferencia de prensa 2.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/aumentar-el-salario-no-incrementa-la-inflacion-tecnocratas-mintieron-amlo-8447416.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/aumentar-el-salario-no-incrementa-la-inflacion-tecnocratas-mintieron-amlo-8447416.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/aumentar-el-salario-no-incrementa-la-inflacion-tecnocratas-mintieron-amlo-8447416.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/aumentar-el-salario-no-incrementa-la-inflacion-tecnocratas-mintieron-amlo-8447416.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/aumentar-el-salario-no-incrementa-la-inflacion-tecnocratas-mintieron-amlo-8447416.html">
Aumentar el salario no incrementa la inflación, tecnócratas mintieron: AMLO
</a>
</h4>
<p class="summary ">
El presidente sostuvo que lo que busca su gobierno es que el sueldo de los mexicanos alcance para comprar la canasta básica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/amlo-asegura-que-enfrenta-la-recesion-global-con-autosuficiencia-energetica-8447216.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/amlo-asegura-que-enfrenta-la-recesion-global-con-autosuficiencia-energetica-8447216.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/98qj5f-amlo-conferencia-de-prensa-.png/ALTERNATES/LANDSCAPE_160/AMLO%20conferencia%20de%20prensa%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/98qj5f-amlo-conferencia-de-prensa-.png/BINARY/thumbnail/AMLO%20conferencia%20de%20prensa%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO conferencia de prensa .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/amlo-asegura-que-enfrenta-la-recesion-global-con-autosuficiencia-energetica-8447216.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/amlo-asegura-que-enfrenta-la-recesion-global-con-autosuficiencia-energetica-8447216.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/amlo-asegura-que-enfrenta-la-recesion-global-con-autosuficiencia-energetica-8447216.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/amlo-asegura-que-enfrenta-la-recesion-global-con-autosuficiencia-energetica-8447216.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/amlo-asegura-que-enfrenta-la-recesion-global-con-autosuficiencia-energetica-8447216.html">
AMLO asegura que precios de la gasolina no aumentarán en todo el año
</a>
</h4>
<p class="summary ">
El presidente indicó al inicio de su conferencia de prensa que no puede enfrentarse ningún problema económico o crisis si no se tiene una actividad productiva fuerte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/santander-nombra-a-hector-grisi-como-su-director-general-a-nivel-global-8447096.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/santander-nombra-a-hector-grisi-como-su-director-general-a-nivel-global-8447096.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/c4jn03-santander-nombra-a-hector-grisi-como-nuevo-director-general-a-nivel-global-.jpg/ALTERNATES/LANDSCAPE_160/Santander%20nombra%20a%20H%C3%A9ctor%20Grisi%20como%20nuevo%20director%20general%20a%20nivel%20global%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/c4jn03-santander-nombra-a-hector-grisi-como-nuevo-director-general-a-nivel-global-.jpg/BINARY/thumbnail/Santander%20nombra%20a%20H%C3%A9ctor%20Grisi%20como%20nuevo%20director%20general%20a%20nivel%20global%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santander nombra a Héctor Grisi como nuevo director general a nivel global .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/santander-nombra-a-hector-grisi-como-su-director-general-a-nivel-global-8447096.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/santander-nombra-a-hector-grisi-como-su-director-general-a-nivel-global-8447096.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/santander-nombra-a-hector-grisi-como-su-director-general-a-nivel-global-8447096.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/santander-nombra-a-hector-grisi-como-su-director-general-a-nivel-global-8447096.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/santander-nombra-a-hector-grisi-como-su-director-general-a-nivel-global-8447096.html">
Santander nombra a Héctor Grisi como su director general a nivel global </a>
</h4>
<p class="summary ">
El nombramiento representa el cargo de mayor nivel jerárquico que un mexicano ha ocupado en el sistema bancario
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html">
<img src="https://www.elsoldesalamanca.com.mx/local/fkeq4u-en-salamanca-se-detectan-de-dos-a-tres-casos-por-semana-de-ciberacoso-1.jpg/ALTERNATES/LANDSCAPE_160/EN%20SALAMANCA%20SE%20DETECTAN%20DE%20DOS%20A%20TRES%20CASOS%20POR%20SEMANA%20DE%20CIBERACOSO%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/fkeq4u-en-salamanca-se-detectan-de-dos-a-tres-casos-por-semana-de-ciberacoso-1.jpg/BINARY/thumbnail/EN%20SALAMANCA%20SE%20DETECTAN%20DE%20DOS%20A%20TRES%20CASOS%20POR%20SEMANA%20DE%20CIBERACOSO%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EN SALAMANCA SE DETECTAN DE DOS A TRES CASOS POR SEMANA DE CIBERACOSO 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/detectan-de-dos-a-tres-casos-de-ciberacoso-por-semana-8446113.html">
Detectan de dos a tres casos de ciberacoso por semana
</a>
</h4>
<p class="summary ">
son varios los reportes que existen violentados los derechos de las mujeres
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/descarta-cmapas-aumentos-a-la-tarifa-de-agua-potable-8445981.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/descarta-cmapas-aumentos-a-la-tarifa-de-agua-potable-8445981.html">
<img src="https://www.elsoldesalamanca.com.mx/local/p8g2ev-agua-3.jpg/ALTERNATES/LANDSCAPE_160/agua%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/p8g2ev-agua-3.jpg/BINARY/thumbnail/agua%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="agua (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/descarta-cmapas-aumentos-a-la-tarifa-de-agua-potable-8445981.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/descarta-cmapas-aumentos-a-la-tarifa-de-agua-potable-8445981.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/descarta-cmapas-aumentos-a-la-tarifa-de-agua-potable-8445981.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/descarta-cmapas-aumentos-a-la-tarifa-de-agua-potable-8445981.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/descarta-cmapas-aumentos-a-la-tarifa-de-agua-potable-8445981.html">
Descarta CMAPAS aumentos a la tarifa de agua potable
</a>
</h4>
<p class="summary ">
Invitan a usuarios a revisar funcionamiento de medidores e instalaciones hidrosanitarias
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=342&contextPath=175-309-342-&pubId=5&cat=&meta=read-story&objId=8447793&type=article&title=Eliminan+apoyo+de+Sembrando+Vida+en+Uruachi%2c+Chihuahua%2c+por+desplazamientos%3b+se+qued%c3%b3+sin+habitantes&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2frepublica%2fsociedad%2feliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=342&amp;contextPath=175-309-342-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=8447793&amp;type=article&amp;title=Eliminan+apoyo+de+Sembrando+Vida+en+Uruachi%2c+Chihuahua%2c+por+desplazamientos%3b+se+qued%c3%b3+sin+habitantes&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2frepublica%2fsociedad%2feliminan-apoyo-de-sembrando-vida-en-uruachi-chihuahua-por-desplazamientos-se-quedo-sin-habitantes-8447793.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-309-342-&cat=places.ewf%2c2014&objId=2090737984&title=Chihuahua&url=tag%3aplaces.ewf%2c2014%3achihuahua&rt=1&ctxId=342&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-309-342-&amp;cat=places.ewf%2c2014&amp;objId=2090737984&amp;title=Chihuahua&amp;url=tag%3aplaces.ewf%2c2014%3achihuahua&amp;rt=1&amp;ctxId=342&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-309-342-&cat=main.ewf%2c2014&objId=1013784051&title=sembrando+vida&url=tag%3amain.ewf%2c2014%3asembrando_vida&rt=1&ctxId=342&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-309-342-&amp;cat=main.ewf%2c2014&amp;objId=1013784051&amp;title=sembrando+vida&amp;url=tag%3amain.ewf%2c2014%3asembrando_vida&amp;rt=1&amp;ctxId=342&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-309-342-&cat=main.ewf%2c2014&objId=37525334&title=Uruachi&url=tag%3amain.ewf%2c2014%3auruachi&rt=1&ctxId=342&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-309-342-&amp;cat=main.ewf%2c2014&amp;objId=37525334&amp;title=Uruachi&amp;url=tag%3amain.ewf%2c2014%3auruachi&amp;rt=1&amp;ctxId=342&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-309-342-&cat=main.ewf%2c2014&objId=967037594&title=Delincuencia+organizada&url=tag%3amain.ewf%2c2014%3aDelincuencia_organizada&rt=1&ctxId=342&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-309-342-&amp;cat=main.ewf%2c2014&amp;objId=967037594&amp;title=Delincuencia+organizada&amp;url=tag%3amain.ewf%2c2014%3aDelincuencia_organizada&amp;rt=1&amp;ctxId=342&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Ricardo Holguín | El Heraldo de Chihuahua';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
