<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de Irapuato"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>[Video] Hallan cuerpo en descomposición al interior de vecindad - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Muerto,Adultomayor,Irapuato, "/>
<meta name="description" content="Correspondía a un hombre de la tercera edad que vivía solo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeirapuato.com.mx/policiaca/9zekp5-vecinos-de-la-calle-paraiso.jpg/ALTERNATES/LANDSCAPE_1140/Vecinos-de-la-calle-Para%C3%ADso.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="[Video] Hallan cuerpo en descomposición al interior de vecindad"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html"/>
<meta property="og:description" content="Correspondía a un hombre de la tercera edad que vivía solo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[Video] Hallan cuerpo en descomposición al interior de vecindad"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html"/>
<meta name="twitter:description" content="Correspondía a un hombre de la tercera edad que vivía solo"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldeirapuato.com.mx/policiaca/9zekp5-vecinos-de-la-calle-paraiso.jpg/ALTERNATES/LANDSCAPE_400/Vecinos-de-la-calle-Para%C3%ADso.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '6828574');
googletag.pubads().setTargeting("topic", [
"Muerto",
"Adultomayor",
"Irapuato",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html"
},
"headline" : "[Video] Hallan cuerpo en descomposición al interior de vecindad",
"datePublished": "2021-06-10T17:34:42CDT",
"dateModified": "2021-06-10T17:34:42CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de Irapuato"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeirapuato.com.mx/policiaca/9zekp5-vecinos-de-la-calle-paraiso.jpg/ALTERNATES/LANDSCAPE_960/Vecinos-de-la-calle-Para%C3%ADso.jpg",
"height": "599",
"width": "960"
},
"description" : "Correspondía a un hombre de la tercera edad que vivía solo"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 10 de junio de 2021
</p>
</div>
<div>
<h1
class="title">
[Video] Hallan cuerpo en descomposición al interior de vecindad
</h1>
</div>
<h3
class="subtitle">
Correspondía a un hombre de la tercera edad que vivía solo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/policiaca/9zekp5-vecinos-de-la-calle-paraiso.jpg/ALTERNATES/LANDSCAPE_160/Vecinos-de-la-calle-Para%C3%ADso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/9zekp5-vecinos-de-la-calle-paraiso.jpg/BINARY/thumbnail/Vecinos-de-la-calle-Para%C3%ADso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vecinos-de-la-calle-Paraíso.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Vecinos de la calle Paraíso reportaron a las autoridades que, al interior de una de las habitaciones, había un olor desagradable. Fotos: El Sol de Irapuato
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de Irapuato
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6828574"
>
<p>Un hombre de la tercera edad fue hallado sin vida al interior de un cuarto de vecindad en el Barrio de la Calzada de Guadalupe.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/policiaca/6ogav8-hallan-cuerpo-en-descomposicion.jpg/ALTERNATES/FREE_160/Hallan-cuerpo-en-descomposici%C3%B3n.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/6ogav8-hallan-cuerpo-en-descomposicion.jpg/BINARY/thumbnail/Hallan-cuerpo-en-descomposici%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hallan-cuerpo-en-descomposición.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El hallazgo fue realizado por la tarde del jueves, vecinos de la calle Paraíso reportaron a las autoridades que, al interior de una de las habitaciones, había un olor desagradable.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/policiaca/aap7yb-hallan-cuerpo-en-descomposicion.jpg/ALTERNATES/FREE_160/Hallan-cuerpo-en-descomposici%C3%B3n.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/aap7yb-hallan-cuerpo-en-descomposicion.jpg/BINARY/thumbnail/Hallan-cuerpo-en-descomposici%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hallan-cuerpo-en-descomposición.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>A la llegada de los uniformados los lugareños refirieron que el hombre que habitaba en dicha vivienda tenía alrededor de 60 años de edad.</p><p>Al lugar llegaron elementos de Protección Civil y Bomberos para abrir la puerta del cuarto.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/vinculan-a-proceso-a-cuatro-por-robo-de-boletas-electorales-en-irapuato-6828085.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/201yil-vinculan-a-proceso-a-cuatro-por-robo-de-boletas-ok.jpg/ALTERNATES/LANDSCAPE_160/Vinculan%20a%20proceso%20a%20cuatro%20por%20robo%20de%20boletas%20ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/201yil-vinculan-a-proceso-a-cuatro-por-robo-de-boletas-ok.jpg/BINARY/thumbnail/Vinculan%20a%20proceso%20a%20cuatro%20por%20robo%20de%20boletas%20ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vinculan a proceso a cuatro por robo de boletas ok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/vinculan-a-proceso-a-cuatro-por-robo-de-boletas-electorales-en-irapuato-6828085.html">
Vinculan a proceso a cuatro por robo de boletas electorales en Irapuato
</a>
</h4>
</div>
</article>
</p><p>Más adelante el ahora fallecido fue identificado por vecinos como Ernesto Romero Cisneros, se dijo que el hombre vivía solo y jamás habló con nadie de su familia, por lo cual decidieron hacer público el nombre para llegar más rápido a sus parientes.</p><p>Los restos serán trasladados a las instalaciones del Servicio Médico Forense donde se le practicará la necropsia de ley para confirmar la causa de muerte.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=280&href=https%3A%2F%2Fwww.facebook.com%2Felsoldeirapuato%2Fvideos%2F883215035565527%2F&show_text=false&width=560&t=0" width="560" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6828574 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6828574").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6828574").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6828574").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6828574"
>
<p>Un hombre de la tercera edad fue hallado sin vida al interior de un cuarto de vecindad en el Barrio de la Calzada de Guadalupe.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/policiaca/6ogav8-hallan-cuerpo-en-descomposicion.jpg/ALTERNATES/FREE_160/Hallan-cuerpo-en-descomposici%C3%B3n.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/6ogav8-hallan-cuerpo-en-descomposicion.jpg/BINARY/thumbnail/Hallan-cuerpo-en-descomposici%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hallan-cuerpo-en-descomposición.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El hallazgo fue realizado por la tarde del jueves, vecinos de la calle Paraíso reportaron a las autoridades que, al interior de una de las habitaciones, había un olor desagradable.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/policiaca/aap7yb-hallan-cuerpo-en-descomposicion.jpg/ALTERNATES/FREE_160/Hallan-cuerpo-en-descomposici%C3%B3n.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/aap7yb-hallan-cuerpo-en-descomposicion.jpg/BINARY/thumbnail/Hallan-cuerpo-en-descomposici%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hallan-cuerpo-en-descomposición.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>A la llegada de los uniformados los lugareños refirieron que el hombre que habitaba en dicha vivienda tenía alrededor de 60 años de edad.</p><p>Al lugar llegaron elementos de Protección Civil y Bomberos para abrir la puerta del cuarto.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/vinculan-a-proceso-a-cuatro-por-robo-de-boletas-electorales-en-irapuato-6828085.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/201yil-vinculan-a-proceso-a-cuatro-por-robo-de-boletas-ok.jpg/ALTERNATES/LANDSCAPE_160/Vinculan%20a%20proceso%20a%20cuatro%20por%20robo%20de%20boletas%20ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/201yil-vinculan-a-proceso-a-cuatro-por-robo-de-boletas-ok.jpg/BINARY/thumbnail/Vinculan%20a%20proceso%20a%20cuatro%20por%20robo%20de%20boletas%20ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vinculan a proceso a cuatro por robo de boletas ok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/vinculan-a-proceso-a-cuatro-por-robo-de-boletas-electorales-en-irapuato-6828085.html">
Vinculan a proceso a cuatro por robo de boletas electorales en Irapuato
</a>
</h4>
</div>
</article>
</p><p>Más adelante el ahora fallecido fue identificado por vecinos como Ernesto Romero Cisneros, se dijo que el hombre vivía solo y jamás habló con nadie de su familia, por lo cual decidieron hacer público el nombre para llegar más rápido a sus parientes.</p><p>Los restos serán trasladados a las instalaciones del Servicio Médico Forense donde se le practicará la necropsia de ley para confirmar la causa de muerte.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=280&href=https%3A%2F%2Fwww.facebook.com%2Felsoldeirapuato%2Fvideos%2F883215035565527%2F&show_text=false&width=560&t=0" width="560" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6828574 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6828574").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6828574").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6828574").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/irapuato" class ="item-tags" >
Irapuato
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/adultomayor" class ="item-tags" >
Adultomayor
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/muerto" class ="item-tags" >
Muerto
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html/default/wf.fragment/9de91eed-30d0-47d5-a963-ded4fcd46309"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/para-gm-por-escasez-de-microcomponentes-electronicos-6827956.html">
<img src="https://www.elsoldeirapuato.com.mx/local/ba4kz2-f1b33e09-8ea8-4bbf-8f05-893ed5053397.jpg/ALTERNATES/LANDSCAPE_160/f1b33e09-8ea8-4bbf-8f05-893ed5053397.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/ba4kz2-f1b33e09-8ea8-4bbf-8f05-893ed5053397.jpg/BINARY/thumbnail/f1b33e09-8ea8-4bbf-8f05-893ed5053397.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="f1b33e09-8ea8-4bbf-8f05-893ed5053397.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/para-gm-por-escasez-de-microcomponentes-electronicos-6827956.html">
Para GM por escasez de microcomponentes electrónicos </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/respalda-strm-lucha-de-trabajadores-de-general-motors-6820765.html"> Respalda STRM lucha de trabajadores de General Motors</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/pugnas-sindicales-en-gm-alejarian-inversion-6775054.html"> Pugnas sindicales en
GM alejarían inversión</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/incumple-compromisos-general-motors-y-ctm-6820780.html"> Incumple compromisos General Motors y CTM</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/deja-el-estado-el-top-5-de-los-mas-violentos-6825472.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/deja-el-estado-el-top-5-de-los-mas-violentos-6825472.html">
<img src="https://www.elsoldeirapuato.com.mx/local/u3452o-los-operativos-.jpg/ALTERNATES/LANDSCAPE_160/LOS-OPERATIVOS-.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/u3452o-los-operativos-.jpg/BINARY/thumbnail/LOS-OPERATIVOS-.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LOS-OPERATIVOS-.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/deja-el-estado-el-top-5-de-los-mas-violentos-6825472.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/deja-el-estado-el-top-5-de-los-mas-violentos-6825472.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/deja-el-estado-el-top-5-de-los-mas-violentos-6825472.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/deja-el-estado-el-top-5-de-los-mas-violentos-6825472.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/deja-el-estado-el-top-5-de-los-mas-violentos-6825472.html">
Deja el estado
el top 5 de los
más violentos
</a>
</h4>
<p class="summary ">
Número de homicidios se ha reducido gracias a los operativos fde los tres niveles de gobierno: Sinhue
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/cinco-empresas-de-europa-en-la-mira-6824526.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/cinco-empresas-de-europa-en-la-mira-6824526.html">
<img src="https://www.elsoldeirapuato.com.mx/local/vretpr-se-busca.jpg/ALTERNATES/LANDSCAPE_160/SE-BUSCA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/vretpr-se-busca.jpg/BINARY/thumbnail/SE-BUSCA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SE-BUSCA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/cinco-empresas-de-europa-en-la-mira-6824526.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/cinco-empresas-de-europa-en-la-mira-6824526.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/cinco-empresas-de-europa-en-la-mira-6824526.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/cinco-empresas-de-europa-en-la-mira-6824526.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/cinco-empresas-de-europa-en-la-mira-6824526.html">
Cinco empresas de
Europa en la mira
</a>
</h4>
<p class="summary ">
Pláticas avanzadas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/retiran-bloqueo-al-relleno-sanitario-6826597.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/retiran-bloqueo-al-relleno-sanitario-6826597.html">
<img src="https://www.elsoldesalamanca.com.mx/local/gqcpdw-retiran-bloqueo-al-relleno-sanitario-4.jpg/ALTERNATES/LANDSCAPE_160/Retiran-bloqueo-al-relleno-sanitario%20%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/gqcpdw-retiran-bloqueo-al-relleno-sanitario-4.jpg/BINARY/thumbnail/Retiran-bloqueo-al-relleno-sanitario%20%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Retiran-bloqueo-al-relleno-sanitario (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/retiran-bloqueo-al-relleno-sanitario-6826597.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/retiran-bloqueo-al-relleno-sanitario-6826597.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/retiran-bloqueo-al-relleno-sanitario-6826597.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/retiran-bloqueo-al-relleno-sanitario-6826597.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/retiran-bloqueo-al-relleno-sanitario-6826597.html">
Retiran bloqueo al relleno sanitario </a>
</h4>
<p class="summary ">
No hay diálogo entre habitantes y autoridades
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/matan-a-elemento-de-transito-en-apaseo-el-grande-6828891.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/matan-a-elemento-de-transito-en-apaseo-el-grande-6828891.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/im0vsw-transito-okokok.jpg/ALTERNATES/LANDSCAPE_160/Transito-OKOKOK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/im0vsw-transito-okokok.jpg/BINARY/thumbnail/Transito-OKOKOK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Transito-OKOKOK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/matan-a-elemento-de-transito-en-apaseo-el-grande-6828891.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/matan-a-elemento-de-transito-en-apaseo-el-grande-6828891.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/matan-a-elemento-de-transito-en-apaseo-el-grande-6828891.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/matan-a-elemento-de-transito-en-apaseo-el-grande-6828891.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/matan-a-elemento-de-transito-en-apaseo-el-grande-6828891.html">
Matan a elemento de tránsito en Apaseo el Grande
</a>
</h4>
<p class="summary ">
Se encontraba laborando al momento del ataque
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/sufren-trabajadores-con-paro-tecnico-de-gm-6828817.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/sufren-trabajadores-con-paro-tecnico-de-gm-6828817.html">
<img src="https://www.elsoldeirapuato.com.mx/local/30a623-sufren-trabajadores-con-paro-tecnico-de-gm.jpg/ALTERNATES/LANDSCAPE_160/Sufren-trabajadores-con-paro-t%C3%A9cnico-de-GM.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/30a623-sufren-trabajadores-con-paro-tecnico-de-gm.jpg/BINARY/thumbnail/Sufren-trabajadores-con-paro-t%C3%A9cnico-de-GM.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sufren-trabajadores-con-paro-técnico-de-GM.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/sufren-trabajadores-con-paro-tecnico-de-gm-6828817.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/sufren-trabajadores-con-paro-tecnico-de-gm-6828817.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/sufren-trabajadores-con-paro-tecnico-de-gm-6828817.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/sufren-trabajadores-con-paro-tecnico-de-gm-6828817.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/sufren-trabajadores-con-paro-tecnico-de-gm-6828817.html">
Sufren trabajadores con paro técnico de GM
</a>
</h4>
<p class="summary ">
Los trabajadores inconformes coincidieron que el periodo de paro técnico se podría prolongar más de los tres días anunciados por la empresa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/impugnara-pan-resultados-de-eleccion-en-9-ayuntamientos-y-2-diputaciones-6828767.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/impugnara-pan-resultados-de-eleccion-en-9-ayuntamientos-y-2-diputaciones-6828767.html">
<img src="https://www.elsoldesalamanca.com.mx/local/t11ag7-impugnara-pan-resultados-de-eleccion.jpg/ALTERNATES/LANDSCAPE_160/Impugnar%C3%A1-PAN-resultados-de-elecci%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/t11ag7-impugnara-pan-resultados-de-eleccion.jpg/BINARY/thumbnail/Impugnar%C3%A1-PAN-resultados-de-elecci%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Impugnará-PAN-resultados-de-elección.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/impugnara-pan-resultados-de-eleccion-en-9-ayuntamientos-y-2-diputaciones-6828767.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/impugnara-pan-resultados-de-eleccion-en-9-ayuntamientos-y-2-diputaciones-6828767.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/impugnara-pan-resultados-de-eleccion-en-9-ayuntamientos-y-2-diputaciones-6828767.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/impugnara-pan-resultados-de-eleccion-en-9-ayuntamientos-y-2-diputaciones-6828767.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/impugnara-pan-resultados-de-eleccion-en-9-ayuntamientos-y-2-diputaciones-6828767.html">
Impugnará PAN resultados de elección en 9 ayuntamientos y 2 diputaciones
</a>
</h4>
<p class="summary ">
Exigirán a las autoridades electorales a dar seguimiento a las impugnaciones, hasta las últimas instancias del proceso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/colectivos-realizan-busqueda-de-fosas-clandestinas-en-el-cerro-de-comaleros-cuerpos-busqueda-fosas-clandestinas-salamanca-6828641.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/colectivos-realizan-busqueda-de-fosas-clandestinas-en-el-cerro-de-comaleros-cuerpos-busqueda-fosas-clandestinas-salamanca-6828641.html">
<img src="https://www.elsoldesalamanca.com.mx/policiaca/m268ra-colectivos-realizan-busqueda-de-fosas-clandestinas.jpg/ALTERNATES/LANDSCAPE_160/Colectivos-realizan-b%C3%BAsqueda-de-fosas-clandestinas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/policiaca/m268ra-colectivos-realizan-busqueda-de-fosas-clandestinas.jpg/BINARY/thumbnail/Colectivos-realizan-b%C3%BAsqueda-de-fosas-clandestinas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Colectivos-realizan-búsqueda-de-fosas-clandestinas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/colectivos-realizan-busqueda-de-fosas-clandestinas-en-el-cerro-de-comaleros-cuerpos-busqueda-fosas-clandestinas-salamanca-6828641.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/colectivos-realizan-busqueda-de-fosas-clandestinas-en-el-cerro-de-comaleros-cuerpos-busqueda-fosas-clandestinas-salamanca-6828641.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/colectivos-realizan-busqueda-de-fosas-clandestinas-en-el-cerro-de-comaleros-cuerpos-busqueda-fosas-clandestinas-salamanca-6828641.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/colectivos-realizan-busqueda-de-fosas-clandestinas-en-el-cerro-de-comaleros-cuerpos-busqueda-fosas-clandestinas-salamanca-6828641.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/colectivos-realizan-busqueda-de-fosas-clandestinas-en-el-cerro-de-comaleros-cuerpos-busqueda-fosas-clandestinas-salamanca-6828641.html">
[Video] Colectivos realizan búsqueda de fosas clandestinas en el Cerro de Comaleros
</a>
</h4>
<p class="summary ">
Personal de Sedena apoya resguardando el lugar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/inicia-rescate-de-los-perros-spay-y-lomito-en-socavon-de-puebla-6828556.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/inicia-rescate-de-los-perros-spay-y-lomito-en-socavon-de-puebla-6828556.html">
<img src="https://www.elsoldepuebla.com.mx/incoming/82pfwi-perros-en-el-socavon/ALTERNATES/LANDSCAPE_160/PERROS%20EN%20EL%20SOCAVON"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/incoming/82pfwi-perros-en-el-socavon/BINARY/thumbnail/PERROS%20EN%20EL%20SOCAVON"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PERROS EN EL SOCAVON"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/inicia-rescate-de-los-perros-spay-y-lomito-en-socavon-de-puebla-6828556.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/inicia-rescate-de-los-perros-spay-y-lomito-en-socavon-de-puebla-6828556.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/inicia-rescate-de-los-perros-spay-y-lomito-en-socavon-de-puebla-6828556.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/inicia-rescate-de-los-perros-spay-y-lomito-en-socavon-de-puebla-6828556.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/inicia-rescate-de-los-perros-spay-y-lomito-en-socavon-de-puebla-6828556.html">
Inicia rescate de los perros Spay y Lomito en socavón de Puebla
</a>
</h4>
<p class="summary ">
De acuerdo al especialista en rescate, el proceso para salvaguardar a los canes sería de hasta 3 horas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/9zekp5-vecinos-de-la-calle-paraiso.jpg/ALTERNATES/LANDSCAPE_160/Vecinos-de-la-calle-Para%C3%ADso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/9zekp5-vecinos-de-la-calle-paraiso.jpg/BINARY/thumbnail/Vecinos-de-la-calle-Para%C3%ADso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vecinos-de-la-calle-Paraíso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/hallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html">
[Video] Hallan cuerpo en descomposición al interior de vecindad
</a>
</h4>
<p class="summary ">
Correspondía a un hombre de la tercera edad que vivía solo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
// JavaScript Document
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldesalamanca.com.mx"><img src="/static/theme/solmx/elsoldesalamanca/img/opinion.png" alt="tuopinion@elsoldesalamanca.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldesalamanca.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldesalamanca.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldesalamanca/img/logotipo_footer.svg" alt="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldesalamanca.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldesalamanca.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldesalamanca.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldesalamanca.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldesalamanca.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/elsoldesalamanca.OEM/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"></a></li>
<li><a href="https://twitter.com/SoldeSalamanca" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.elsoldesalamanca.com.mx/policiaca/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMMju_wowmqP6Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-salamanca" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=346&contextPath=175-346-&pubId=5&cat=&meta=read-story&objId=6828574&type=article&title=%5bVideo%5d+Hallan+cuerpo+en+descomposici%c3%b3n+al+interior+de+vecindad&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fpoliciaca%2fhallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=346&amp;contextPath=175-346-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=6828574&amp;type=article&amp;title=%5bVideo%5d+Hallan+cuerpo+en+descomposici%c3%b3n+al+interior+de+vecindad&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fpoliciaca%2fhallan-cuerpo-en-descomposicion-al-interior-de-vecindad-muerto-adulto-mayor-irapuato-6828574.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-346-&cat=main.ewf%2c2014&objId=1171623991&title=Muerto&url=tag%3amain.ewf%2c2014%3amuerto&rt=1&ctxId=346&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-346-&amp;cat=main.ewf%2c2014&amp;objId=1171623991&amp;title=Muerto&amp;url=tag%3amain.ewf%2c2014%3amuerto&amp;rt=1&amp;ctxId=346&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-346-&cat=main.ewf%2c2014&objId=282503742&title=Adultomayor&url=tag%3amain.ewf%2c2014%3aadultomayor&rt=1&ctxId=346&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-346-&amp;cat=main.ewf%2c2014&amp;objId=282503742&amp;title=Adultomayor&amp;url=tag%3amain.ewf%2c2014%3aadultomayor&amp;rt=1&amp;ctxId=346&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-346-&cat=main.ewf%2c2014&objId=1596964666&title=Irapuato&url=tag%3amain.ewf%2c2014%3airapuato&rt=1&ctxId=346&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-346-&amp;cat=main.ewf%2c2014&amp;objId=1596964666&amp;title=Irapuato&amp;url=tag%3amain.ewf%2c2014%3airapuato&amp;rt=1&amp;ctxId=346&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'El Sol de Irapuato';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
