<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP "});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[ONU, Vladimir Putin, Rusia, Ucrania]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Antonio Guterres, jefe de la ONU, pide a Putin no atacar Ucrania - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="ONU,Vladimir Putin,Rusia,Ucrania, "/>
<meta name="description" content="El secretario general de la ONU, Antonio Guterres, instó este miércoles a Rusia que se aleje del abismo de la guerra"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/dbi672-antonio-guterres-jefe-de-la-onu.jpg/ALTERNATES/LANDSCAPE_1140/Antonio%20Guterres,%20jefe%20de%20la%20ONU.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Jefe de la ONU pide a Putin no atacar Ucrania "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html"/>
<meta property="og:description" content="El secretario general de la ONU, Antonio Guterres, instó este miércoles a Rusia que se aleje del abismo de la guerra"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Jefe de la ONU pide a Putin no atacar Ucrania "/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html"/>
<meta name="twitter:description" content="El secretario general de la ONU, Antonio Guterres, instó este miércoles a Rusia que se aleje del abismo de la guerra"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/dbi672-antonio-guterres-jefe-de-la-onu.jpg/ALTERNATES/LANDSCAPE_400/Antonio%20Guterres,%20jefe%20de%20la%20ONU.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '7906001');
googletag.pubads().setTargeting("topic", [
"ONU",
"Vladimir Putin",
"Rusia",
"Ucrania",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html"
},
"headline" : "Jefe de la ONU pide a Putin no atacar Ucrania ",
"datePublished": "2022-02-23T21:56:26CST",
"dateModified": "2022-02-23T22:06:43CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/dbi672-antonio-guterres-jefe-de-la-onu.jpg/ALTERNATES/LANDSCAPE_960/Antonio%20Guterres,%20jefe%20de%20la%20ONU.jpg",
"height": "599",
"width": "960"
},
"description" : "El secretario general de la ONU, Antonio Guterres, instó este miércoles a Rusia que se aleje del abismo de la guerra",
"articleSection": "mundo",
"keywords":"[ONU, Vladimir Putin, Rusia, Ucrania]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="advertisment ">
<style>
#stickyunit { position: fixed; z-index: 10000; left: 0; right: 0; bottom: 0;}
</style>
<div id="stickyunit">
<div class="advertisment-sticky">
<div id="dfp-nota-sticky">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-sticky'); });</script>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 23 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
Jefe de la ONU pide a Putin no atacar Ucrania </h1>
</div>
<h3
class="subtitle">
El secretario general de la ONU, Antonio Guterres, instó este miércoles a Rusia que se aleje del abismo de la guerra
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/dbi672-antonio-guterres-jefe-de-la-onu.jpg/ALTERNATES/LANDSCAPE_160/Antonio%20Guterres,%20jefe%20de%20la%20ONU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/dbi672-antonio-guterres-jefe-de-la-onu.jpg/BINARY/thumbnail/Antonio%20Guterres,%20jefe%20de%20la%20ONU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antonio Guterres, jefe de la ONU.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Antonio Guterres, jefe de la ONU, exhortó al presidente ruso a no atacar a Ucrania. | Foto: AFP </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7906001"
>
<p>El secretario general de la ONU, Antonio Guterres, instó este miércoles a Rusia que se aleje del abismo de la guerra, en el momento en que el presidente ruso, Vladimir Putin, anunciaba en la televisión rusa &quot;una operación militar&quot; en Ucrania.</p><p>El secretario general de la ONU, Antonio Guterres, se dirigió directamente al presidente ruso desde el Consejo de Seguridad de la ONU, para instarle a &quot;impedir que sus tropas ataquen a Ucrania&quot;.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/parlamento-de-ucrania-aprueba-estado-de-emergencia-nacional-7905196.html">
<img src="https://www.elsoldemexico.com.mx/mundo/i0ckmh-parlamento-de-ucrania-aprueba-estado-de-emergencia-nacional.jpg/ALTERNATES/LANDSCAPE_160/Parlamento%20de%20Ucrania%20aprueba%20estado%20de%20emergencia%20nacional.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/i0ckmh-parlamento-de-ucrania-aprueba-estado-de-emergencia-nacional.jpg/BINARY/thumbnail/Parlamento%20de%20Ucrania%20aprueba%20estado%20de%20emergencia%20nacional.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Parlamento de Ucrania aprueba estado de emergencia nacional.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/parlamento-de-ucrania-aprueba-estado-de-emergencia-nacional-7905196.html">
Parlamento de Ucrania aprueba estado de emergencia nacional
</a>
</h4>
</div>
</article>
</p><p>Pocos minutos después del mensaje de Guterres, Putin anunció que había &quot;tomado la decisión de una operación militar&quot; en un discurso inesperado en la televisión poco antes de las 03H00 GMT. Putin instó igualmente a los militares ucranianos a &quot;deponer las armas&quot;.</p><p>Su adjunta para Asuntos Políticos, Rosemary DiCarlo, precisó tener información sobre un &quot;cierre del espacio aéreo&quot; de vuelos civiles por parte de Rusia cerca de la frontera con Ucrania, y que &quot;columnas militares se dirigían hacia Ucrania&quot;, aunque precisó que los datos no pudieron ser verificados por la ONU.</p><p>En la misma reunión de emergencia del Consejo de Seguridad, la segunda convocada en tres días, la embajadora estadounidense ante Naciones Unidas, Linda Thomas-Greenfield, realizó un pedido similar al presidente ruso.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>&quot;¡Devuelva a sus tropas, sus tanques, sus aviones a Rusia!&quot;, demandó la diplomática. &quot;Evite el abismo antes de que sea demasiado tarde&quot;, agregó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7906001 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7906001").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7906001").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7906001").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7906001"
>
<p>El secretario general de la ONU, Antonio Guterres, instó este miércoles a Rusia que se aleje del abismo de la guerra, en el momento en que el presidente ruso, Vladimir Putin, anunciaba en la televisión rusa &quot;una operación militar&quot; en Ucrania.</p><p>El secretario general de la ONU, Antonio Guterres, se dirigió directamente al presidente ruso desde el Consejo de Seguridad de la ONU, para instarle a &quot;impedir que sus tropas ataquen a Ucrania&quot;.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/parlamento-de-ucrania-aprueba-estado-de-emergencia-nacional-7905196.html">
<img src="https://www.elsoldemexico.com.mx/mundo/i0ckmh-parlamento-de-ucrania-aprueba-estado-de-emergencia-nacional.jpg/ALTERNATES/LANDSCAPE_160/Parlamento%20de%20Ucrania%20aprueba%20estado%20de%20emergencia%20nacional.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/i0ckmh-parlamento-de-ucrania-aprueba-estado-de-emergencia-nacional.jpg/BINARY/thumbnail/Parlamento%20de%20Ucrania%20aprueba%20estado%20de%20emergencia%20nacional.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Parlamento de Ucrania aprueba estado de emergencia nacional.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/parlamento-de-ucrania-aprueba-estado-de-emergencia-nacional-7905196.html">
Parlamento de Ucrania aprueba estado de emergencia nacional
</a>
</h4>
</div>
</article>
</p><p>Pocos minutos después del mensaje de Guterres, Putin anunció que había &quot;tomado la decisión de una operación militar&quot; en un discurso inesperado en la televisión poco antes de las 03H00 GMT. Putin instó igualmente a los militares ucranianos a &quot;deponer las armas&quot;.</p><p>Su adjunta para Asuntos Políticos, Rosemary DiCarlo, precisó tener información sobre un &quot;cierre del espacio aéreo&quot; de vuelos civiles por parte de Rusia cerca de la frontera con Ucrania, y que &quot;columnas militares se dirigían hacia Ucrania&quot;, aunque precisó que los datos no pudieron ser verificados por la ONU.</p><p>En la misma reunión de emergencia del Consejo de Seguridad, la segunda convocada en tres días, la embajadora estadounidense ante Naciones Unidas, Linda Thomas-Greenfield, realizó un pedido similar al presidente ruso.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>&quot;¡Devuelva a sus tropas, sus tanques, sus aviones a Rusia!&quot;, demandó la diplomática. &quot;Evite el abismo antes de que sea demasiado tarde&quot;, agregó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7906001 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7906001").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7906001").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7906001").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/ucrania" class ="item-tags" >
Ucrania
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Rusia" class ="item-tags" >
Rusia
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/vladimirputin" class ="item-tags" >
Vladimir Putin
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/onu" class ="item-tags" >
ONU
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html/default/wf.fragment/1fff2f82-ee7b-4661-802b-7cb52ee2f876"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas-7905984.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/iljugr-mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas.jpg/ALTERNATES/LANDSCAPE_160/Mercados%20en%20Asia%20caen%20tras%20despliegue%20de%20operaciones%20militares%20rusas.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/iljugr-mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas.jpg/BINARY/thumbnail/Mercados%20en%20Asia%20caen%20tras%20despliegue%20de%20operaciones%20militares%20rusas.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mercados en Asia caen tras despliegue de operaciones militares rusas.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas-7905984.html">
Mercados en Asia caen tras despliegue de operaciones militares rusas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/biden-acusa-a-putin-de-un-ataque-injustificado-y-premeditado-contra-ucrania-7905961.html">
<img src="https://www.elsoldemexico.com.mx/mundo/jjuywy-joe-biden-desde-la-casa-blanca.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden%20desde%20la%20Casa%20Blanca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/jjuywy-joe-biden-desde-la-casa-blanca.jpg/BINARY/thumbnail/Joe%20Biden%20desde%20la%20Casa%20Blanca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden desde la Casa Blanca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/biden-acusa-a-putin-de-un-ataque-injustificado-y-premeditado-contra-ucrania-7905961.html">
EU y sus aliados y socios responderán de manera unida y decisiva: Biden </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mundo/vladimir-putin-anuncia-una-operacion-militar-en-ucrania-7905912.html">
<img src="https://www.elsoldemexico.com.mx/mundo/tm11w9-tropas-de-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Tropas%20de%20Ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/tm11w9-tropas-de-ucrania.jpg/BINARY/thumbnail/Tropas%20de%20Ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tropas de Ucrania.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mundo/vladimir-putin-anuncia-una-operacion-militar-en-ucrania-7905912.html">
Putín anuncia una operación militar en Ucrania
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/con-el-cambio-en-la-direccion-de-seguridad-ciudadanos-esperan-resultados-visibles-7904777.html">
<img src="https://www.elsoldesalamanca.com.mx/local/in0j4b-expectativa/ALTERNATES/LANDSCAPE_160/EXPECTATIVA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/in0j4b-expectativa/BINARY/thumbnail/EXPECTATIVA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EXPECTATIVA"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/con-el-cambio-en-la-direccion-de-seguridad-ciudadanos-esperan-resultados-visibles-7904777.html">
Con el cambio en la Dirección de Seguridad, ciudadanos esperan resultados visibles
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/alejandro-flores-es-el-nuevo-director-de-seguridad-publica-en-salamanca-7899923.html"> Alejandro Flores es el nuevo director de Seguridad Pública en Salamanca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/prepara-salamanca-integracion-de-quinta-generacion-de-academia-de-seguridad-publica-7712748.html"> Prepara Salamanca integración de quinta generación de Academia de Seguridad Pública </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/mas-policias-para-dotar-de-mayor-seguridad-7628053.html"> Más policías para dotar de mayor seguridad </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/comienza-registro-de-planillas-para-mesa-directiva-de-sapasva-7904524.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/comienza-registro-de-planillas-para-mesa-directiva-de-sapasva-7904524.html">
<img src="https://www.elsoldesalamanca.com.mx/local/htaqhb-mesa-directiva/ALTERNATES/LANDSCAPE_160/Mesa-directiva"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/htaqhb-mesa-directiva/BINARY/thumbnail/Mesa-directiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mesa-directiva"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/comienza-registro-de-planillas-para-mesa-directiva-de-sapasva-7904524.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/comienza-registro-de-planillas-para-mesa-directiva-de-sapasva-7904524.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/comienza-registro-de-planillas-para-mesa-directiva-de-sapasva-7904524.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/comienza-registro-de-planillas-para-mesa-directiva-de-sapasva-7904524.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/comienza-registro-de-planillas-para-mesa-directiva-de-sapasva-7904524.html">
Comienza registro de planillas para mesa directiva de Sapasva
</a>
</h4>
<p class="summary ">
Alrededor de ocho planillas registradas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/denuncian-asaltos-y-robos-a-trabajadores-en-villas-salamanca-400-7904866.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/denuncian-asaltos-y-robos-a-trabajadores-en-villas-salamanca-400-7904866.html">
<img src="https://www.elsoldesalamanca.com.mx/local/axfy8u-denuncian-asaltos/ALTERNATES/LANDSCAPE_160/DENUNCIAN-ASALTOS"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/axfy8u-denuncian-asaltos/BINARY/thumbnail/DENUNCIAN-ASALTOS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DENUNCIAN-ASALTOS"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/denuncian-asaltos-y-robos-a-trabajadores-en-villas-salamanca-400-7904866.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/denuncian-asaltos-y-robos-a-trabajadores-en-villas-salamanca-400-7904866.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/denuncian-asaltos-y-robos-a-trabajadores-en-villas-salamanca-400-7904866.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/denuncian-asaltos-y-robos-a-trabajadores-en-villas-salamanca-400-7904866.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/denuncian-asaltos-y-robos-a-trabajadores-en-villas-salamanca-400-7904866.html">
Denuncian asaltos y robos a trabajadores en Villas Salamanca 400
</a>
</h4>
<p class="summary ">
Estos hechos se presentan mayormente en las noches
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/parque-ladrillero-representaria-el-termino-de-este-oficio-7904825.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/parque-ladrillero-representaria-el-termino-de-este-oficio-7904825.html">
<img src="https://www.elsoldeirapuato.com.mx/local/6z7xgw-parque-1.jpg/ALTERNATES/LANDSCAPE_160/PARQUE%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/6z7xgw-parque-1.jpg/BINARY/thumbnail/PARQUE%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PARQUE (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/parque-ladrillero-representaria-el-termino-de-este-oficio-7904825.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/parque-ladrillero-representaria-el-termino-de-este-oficio-7904825.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/parque-ladrillero-representaria-el-termino-de-este-oficio-7904825.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/parque-ladrillero-representaria-el-termino-de-este-oficio-7904825.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/parque-ladrillero-representaria-el-termino-de-este-oficio-7904825.html">
Parque ladrillero representaría el término de este oficio
</a>
</h4>
<p class="summary ">
Pasarían de quemar 30 mil ladrillos a sólo cinco mil
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html">
<img src="https://www.elsoldemexico.com.mx/mundo/dbi672-antonio-guterres-jefe-de-la-onu.jpg/ALTERNATES/LANDSCAPE_160/Antonio%20Guterres,%20jefe%20de%20la%20ONU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/dbi672-antonio-guterres-jefe-de-la-onu.jpg/BINARY/thumbnail/Antonio%20Guterres,%20jefe%20de%20la%20ONU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antonio Guterres, jefe de la ONU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/antonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html">
Jefe de la ONU pide a Putin no atacar Ucrania </a>
</h4>
<p class="summary ">
El secretario general de la ONU, Antonio Guterres, instó este miércoles a Rusia que se aleje del abismo de la guerra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas-7905984.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas-7905984.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/iljugr-mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas.jpg/ALTERNATES/LANDSCAPE_160/Mercados%20en%20Asia%20caen%20tras%20despliegue%20de%20operaciones%20militares%20rusas.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/iljugr-mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas.jpg/BINARY/thumbnail/Mercados%20en%20Asia%20caen%20tras%20despliegue%20de%20operaciones%20militares%20rusas.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mercados en Asia caen tras despliegue de operaciones militares rusas.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas-7905984.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas-7905984.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas-7905984.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas-7905984.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/mercados-en-asia-caen-tras-despliegue-de-operaciones-militares-rusas-7905984.html">
Mercados en Asia caen tras despliegue de operaciones militares rusas
</a>
</h4>
<p class="summary ">
Los mercados asiáticos comenzaron su jornada con pérdidas por arriba del 3%, luego del anuncio del presidente ruso Vladimir Putin
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mundo/vladimir-putin-anuncia-una-operacion-militar-en-ucrania-7905912.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mundo/vladimir-putin-anuncia-una-operacion-militar-en-ucrania-7905912.html">
<img src="https://www.elsoldemexico.com.mx/mundo/tm11w9-tropas-de-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Tropas%20de%20Ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/tm11w9-tropas-de-ucrania.jpg/BINARY/thumbnail/Tropas%20de%20Ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tropas de Ucrania.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/vladimir-putin-anuncia-una-operacion-militar-en-ucrania-7905912.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mundo/vladimir-putin-anuncia-una-operacion-militar-en-ucrania-7905912.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/vladimir-putin-anuncia-una-operacion-militar-en-ucrania-7905912.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mundo/vladimir-putin-anuncia-una-operacion-militar-en-ucrania-7905912.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/vladimir-putin-anuncia-una-operacion-militar-en-ucrania-7905912.html">
Putín anuncia una operación militar en Ucrania
</a>
</h4>
<p class="summary ">
El presidente ruso dio su mensaje por televisión esta noche y también advirtió represalias a los países extranjeros que interfieran con dicha operación
dice que el ataque ruso a Ucrania causará "catástroficas pérdidas de vidas"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/omg/hector-parra-acusado-formalmente-por-abuso-sexual-en-contra-de-su-hija-alexa-revelo-la-fiscalia-cdmx-7905642.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/omg/hector-parra-acusado-formalmente-por-abuso-sexual-en-contra-de-su-hija-alexa-revelo-la-fiscalia-cdmx-7905642.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/gb0kvc-hector-parra.jpg/ALTERNATES/LANDSCAPE_160/He%CC%81ctor%20Parra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/gb0kvc-hector-parra.jpg/BINARY/thumbnail/He%CC%81ctor%20Parra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Héctor Parra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/omg/hector-parra-acusado-formalmente-por-abuso-sexual-en-contra-de-su-hija-alexa-revelo-la-fiscalia-cdmx-7905642.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/omg/hector-parra-acusado-formalmente-por-abuso-sexual-en-contra-de-su-hija-alexa-revelo-la-fiscalia-cdmx-7905642.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/omg/hector-parra-acusado-formalmente-por-abuso-sexual-en-contra-de-su-hija-alexa-revelo-la-fiscalia-cdmx-7905642.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/omg/hector-parra-acusado-formalmente-por-abuso-sexual-en-contra-de-su-hija-alexa-revelo-la-fiscalia-cdmx-7905642.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/omg/hector-parra-acusado-formalmente-por-abuso-sexual-en-contra-de-su-hija-alexa-revelo-la-fiscalia-cdmx-7905642.html">
Fiscalía acusa formalmente a Héctor Parra por abuso sexual en contra de su hija Alexa
</a>
</h4>
<p class="summary ">
La actriz Ginny Hoffman confirmó la noticia, mientras la hija mayor del actor Daniela Parra salió en defensa de su padre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/recuerdas-a-las-ninas-del-pastel-asi-han-celebrado-sus-ultimos-cumpleanos-7905449.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/recuerdas-a-las-ninas-del-pastel-asi-han-celebrado-sus-ultimos-cumpleanos-7905449.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/59tvod-el-video-que-se-hizo-viran-en-internet-fue-compartido-por-su-madrina-gabriela-aureluk/ALTERNATES/LANDSCAPE_160/El%20video%20que%20se%20hizo%20viran%20en%20internet%20fue%20compartido%20por%20su%20madrina,%20Gabriela%20Aureluk"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/59tvod-el-video-que-se-hizo-viran-en-internet-fue-compartido-por-su-madrina-gabriela-aureluk/BINARY/thumbnail/El%20video%20que%20se%20hizo%20viran%20en%20internet%20fue%20compartido%20por%20su%20madrina,%20Gabriela%20Aureluk"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El video que se hizo viran en internet fue compartido por su madrina, Gabriela Aureluk"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/recuerdas-a-las-ninas-del-pastel-asi-han-celebrado-sus-ultimos-cumpleanos-7905449.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/doble-via/recuerdas-a-las-ninas-del-pastel-asi-han-celebrado-sus-ultimos-cumpleanos-7905449.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/recuerdas-a-las-ninas-del-pastel-asi-han-celebrado-sus-ultimos-cumpleanos-7905449.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/doble-via/recuerdas-a-las-ninas-del-pastel-asi-han-celebrado-sus-ultimos-cumpleanos-7905449.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/recuerdas-a-las-ninas-del-pastel-asi-han-celebrado-sus-ultimos-cumpleanos-7905449.html">
¿Recuerdas a las niñas del pastel? Así han celebrado sus últimos cumpleaños
</a>
</h4>
<p class="summary ">
Fue en octubre de 2020 cuando en redes sociales se hizo popular la grabación de una fiesta infantil que no terminó muy bien que digamos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/uaem-pone-fin-a-huelga-sindicato-de-universidad-de-morelos-logra-acuerdo-con-rectoria-7905502.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/uaem-pone-fin-a-huelga-sindicato-de-universidad-de-morelos-logra-acuerdo-con-rectoria-7905502.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/sbe8nl-huelga-uaem-estudiantes.jpeg/ALTERNATES/LANDSCAPE_160/Huelga-UAEM-Estudiantes.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/sbe8nl-huelga-uaem-estudiantes.jpeg/BINARY/thumbnail/Huelga-UAEM-Estudiantes.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Huelga-UAEM-Estudiantes.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/uaem-pone-fin-a-huelga-sindicato-de-universidad-de-morelos-logra-acuerdo-con-rectoria-7905502.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/uaem-pone-fin-a-huelga-sindicato-de-universidad-de-morelos-logra-acuerdo-con-rectoria-7905502.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/uaem-pone-fin-a-huelga-sindicato-de-universidad-de-morelos-logra-acuerdo-con-rectoria-7905502.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/uaem-pone-fin-a-huelga-sindicato-de-universidad-de-morelos-logra-acuerdo-con-rectoria-7905502.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/uaem-pone-fin-a-huelga-sindicato-de-universidad-de-morelos-logra-acuerdo-con-rectoria-7905502.html">
Sindicato de UAEM pone fin a huelga tras acuerdo con rectoría
</a>
</h4>
<p class="summary ">
Luego de nueve días en paro, el Sindicato de Trabajadores Administrativos de la Universidad Autónoma de Morelos acordó retirar el paro laboral
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=308&contextPath=175-308-&pubId=5&cat=&meta=read-story&objId=7906001&type=article&title=Jefe+de+la+ONU+pide+a+Putin+no+atacar+Ucrania&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmundo%2fantonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=308&amp;contextPath=175-308-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=7906001&amp;type=article&amp;title=Jefe+de+la+ONU+pide+a+Putin+no+atacar+Ucrania&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmundo%2fantonio-guterres-jefe-de-la-onu-pide-a-putin-no-atacar-ucrania-7906001.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-308-&cat=main.ewf%2c2014&objId=829730565&title=ONU&url=tag%3amain.ewf%2c2014%3aonu&rt=1&ctxId=308&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-308-&amp;cat=main.ewf%2c2014&amp;objId=829730565&amp;title=ONU&amp;url=tag%3amain.ewf%2c2014%3aonu&amp;rt=1&amp;ctxId=308&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-308-&cat=main.ewf%2c2014&objId=768408989&title=Vladimir+Putin&url=tag%3amain.ewf%2c2014%3avladimirputin&rt=1&ctxId=308&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-308-&amp;cat=main.ewf%2c2014&amp;objId=768408989&amp;title=Vladimir+Putin&amp;url=tag%3amain.ewf%2c2014%3avladimirputin&amp;rt=1&amp;ctxId=308&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-308-&cat=main.ewf%2c2014&objId=1689523991&title=Rusia&url=tag%3amain.ewf%2c2014%3aRusia&rt=1&ctxId=308&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-308-&amp;cat=main.ewf%2c2014&amp;objId=1689523991&amp;title=Rusia&amp;url=tag%3amain.ewf%2c2014%3aRusia&amp;rt=1&amp;ctxId=308&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-308-&cat=main.ewf%2c2014&objId=469722568&title=Ucrania&url=tag%3amain.ewf%2c2014%3aucrania&rt=1&ctxId=308&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-308-&amp;cat=main.ewf%2c2014&amp;objId=469722568&amp;title=Ucrania&amp;url=tag%3amain.ewf%2c2014%3aucrania&amp;rt=1&amp;ctxId=308&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
