<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>México cuenta con la infraestructura hospitalaria para dar frente al Covid-19: Cenaprece - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Coronavirus,COVID-19, "/>
<meta name="description" content="Ruy López Ridaura, director general del Cenaprece, informó que se tiene un total de 33 mil 119 unidades médicas, 82 mil 892 consultorios y 121 mil 435 camas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/ALTERNATES/LANDSCAPE_1140/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="México cuenta con la infraestructura hospitalaria para dar frente al Covid-19: Cenaprece"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html"/>
<meta property="og:description" content="Ruy López Ridaura, director general del Cenaprece, informó que se tiene un total de 33 mil 119 unidades médicas, 82 mil 892 consultorios y 121 mil 435 camas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="México cuenta con la infraestructura hospitalaria para dar frente al Covid-19: Cenaprece"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html"/>
<meta name="twitter:description" content="Ruy López Ridaura, director general del Cenaprece, informó que se tiene un total de 33 mil 119 unidades médicas, 82 mil 892 consultorios y 121 mil 435 camas"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/ALTERNATES/LANDSCAPE_400/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '4988039');
googletag.pubads().setTargeting("topic", [
"Coronavirus",
"COVID-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 18 de marzo de 2020
</p>
</div>
<h1
class="title">
México cuenta con la infraestructura hospitalaria para dar frente al Covid-19: Cenaprece
</h1>
<h3
class="subtitle">
Ruy López Ridaura, director general del Cenaprece, informó que se tiene un total de 33 mil 119 unidades médicas, 82 mil 892 consultorios y 121 mil 435 camas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/ALTERNATES/LANDSCAPE_160/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/BINARY/thumbnail/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus sintomas ERNESTO MUÑOZ.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto Ernesto Muñoz | El Sol de México</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fsociedad%2fmexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jacob Sánchez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4988039"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Ruy López Ridaura, director general del Centro Nacional de Programas Preventivos y Control de Enfermedades (Cenaprece) aseguró que México cuenta con las camas e infraestructura hospitalaria suficiente para dar frente al coronavirus en el país, en caso de un peor escenario.</p><p>“El objetivo es que esta curva (de instalación) sea mucho más plana, o sea que, de forma simultánea la necesidad hospitalaria sea mucho menor; tal vez más prolongada, pero menor de manera simultánea, por lo que consideramos que las camas que tenemos y además los planes de conversión serán suficiente”, sostuvo.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
<img src="https://www.eloccidental.com.mx/incoming/qauoep-vail_enrique-alfaro.jpg/ALTERNATES/LANDSCAPE_160/vail_enrique%20alfaro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/qauoep-vail_enrique-alfaro.jpg/BINARY/thumbnail/vail_enrique%20alfaro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vail_enrique alfaro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
Gobierno de Jalisco busca a 400 personas probablemente infectadas con Covid-19
</a>
</h4>
</div>
</article>
</p><p>El director general del Cenaprece informó que se tiene un total de 33 mil 119 unidades médicas, 82 mil 892 consultorios y 121 mil 435 camas de hospitalización dentro de las unidades médicas del Sistema Nacional de Salud.</p><p>Igualmente, subrayó que se trabaja de la mano con las entidades federativas para establecer planes de conversión que sirvan para habilitar un mayor número de camas de hospitalización para pacientes crónicos en caso de agravarse el problema estimado.</p><p>“Estamos definiendo cómo cada estado va ir analizando sus redes integradas de salud, es decir, primero, segundo y tercer nivel para ir, por un lado, definiendo en qué hospital se pueden ir agrupando ciertas atenciones para ir liberando otros hospitales, y en algunos hospitales cómo ir también liberando camas, tanto de hospitalización, como de terapia intensiva”, añadió.</p><p>“Y la siguiente fase de reconversión es aumentar las camas y todo esto es una planeación que estamos haciendo con cada estado, con cada red integrada de salud”, añadió. </p><p>Sobre los servicios estales de salud añadió que se cuentan con mil 040 unidades médicas con urgencias y hospitalización, 230 unidades con áreas de cuidados intensivos, 145 con cuidados intermedios, mil 592 cubículos aislados en unidades médicas, 39 mil 483 camas hospitalarias en unidades médicas, 5 mil 1 camas de urgencia, 3 mil 617 camas de áreas de observación, 160 camas de áreas de neumología, mil 553 de cuidados intensivos, 952 de cuidados intermedios, como 61 consultorios de infectología, 643 salas de choque y mil 297 consultorios en áreas de urgencias. </p><p>Del personal en los estados dijo se cuenta con 37 mil 596 médicos generales, 112 mil 042 enfermeras en contacto con el paciente, mil 284 urgenciólogos, 207 neumólogos, 174 infectólogos y 440 epidemiólogos.</p><p>Mientras detalló se tienen 2 mil 53 ventiladores operando, 5 mil 335 monitores y 669 carros rojos. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/buscan-que-laboratorios-y-hospitales-privados-apliquen-prueba-del-coronavirus-4987394.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/nsqc3l-coronavirus/ALTERNATES/LANDSCAPE_160/Coronavirus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/nsqc3l-coronavirus/BINARY/thumbnail/Coronavirus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/buscan-que-laboratorios-y-hospitales-privados-apliquen-prueba-del-coronavirus-4987394.html">
Buscan que laboratorios y hospitales privados apliquen prueba del coronavirus </a>
</h4>
</div>
</article>
</p><h3>Desconoce posible mutación</h3><p>Así mismo, descartó que se conozca alguna posible mutación del virus SARS-CoV-2, por lo que llamó a estar pendiente de la información que emita la Organización Mundial de la Salud (OMS), al ser la instancia que vigila el panorama internacional y quien informa de manera oficial la situación con respecto al nuevo brote de Coronavirus que se ha convertido en una pandemia. </p><p>“No hay información de alguna mutación como tal”, afirmó, luego de que se planteara la duda. </p><p>“Lógicamente, los casos en México que hemos tenido y el estudio que se hace de la genotipificación de estos, todavía es poca porque han sido pocos los casos como tal, pero no se tiene información oficial”, acotó. </p><p>“La fuente oficial para este tipo de temas, más allá de una publicación o una declaración —si vamos a hablar de que el virus pudiera o no haber mutado—, tendría que ser la OMS, que es la que integra el panorama internacional y quienes reciben de manera oficial, los documentos, investigaciones y número de casos”, agregó.</p><p>Igualmente, descartó que en el monitoreo que realiza la Unidad de Inteligencia Epidemiológica se hayan detectado que la OMS haya publicado algún tipo de mutación.</p><h3><b>Te recomendamos ⬇</b></h3><p> <section>
<article class="doble-via_salud
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/V_uzDPcoa5E"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4988039 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4988039").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4988039").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4988039").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4988039"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Ruy López Ridaura, director general del Centro Nacional de Programas Preventivos y Control de Enfermedades (Cenaprece) aseguró que México cuenta con las camas e infraestructura hospitalaria suficiente para dar frente al coronavirus en el país, en caso de un peor escenario.</p><p>“El objetivo es que esta curva (de instalación) sea mucho más plana, o sea que, de forma simultánea la necesidad hospitalaria sea mucho menor; tal vez más prolongada, pero menor de manera simultánea, por lo que consideramos que las camas que tenemos y además los planes de conversión serán suficiente”, sostuvo.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
<img src="https://www.eloccidental.com.mx/incoming/qauoep-vail_enrique-alfaro.jpg/ALTERNATES/LANDSCAPE_160/vail_enrique%20alfaro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/qauoep-vail_enrique-alfaro.jpg/BINARY/thumbnail/vail_enrique%20alfaro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vail_enrique alfaro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
Gobierno de Jalisco busca a 400 personas probablemente infectadas con Covid-19
</a>
</h4>
</div>
</article>
</p><p>El director general del Cenaprece informó que se tiene un total de 33 mil 119 unidades médicas, 82 mil 892 consultorios y 121 mil 435 camas de hospitalización dentro de las unidades médicas del Sistema Nacional de Salud.</p><p>Igualmente, subrayó que se trabaja de la mano con las entidades federativas para establecer planes de conversión que sirvan para habilitar un mayor número de camas de hospitalización para pacientes crónicos en caso de agravarse el problema estimado.</p><p>“Estamos definiendo cómo cada estado va ir analizando sus redes integradas de salud, es decir, primero, segundo y tercer nivel para ir, por un lado, definiendo en qué hospital se pueden ir agrupando ciertas atenciones para ir liberando otros hospitales, y en algunos hospitales cómo ir también liberando camas, tanto de hospitalización, como de terapia intensiva”, añadió.</p><p>“Y la siguiente fase de reconversión es aumentar las camas y todo esto es una planeación que estamos haciendo con cada estado, con cada red integrada de salud”, añadió. </p><p>Sobre los servicios estales de salud añadió que se cuentan con mil 040 unidades médicas con urgencias y hospitalización, 230 unidades con áreas de cuidados intensivos, 145 con cuidados intermedios, mil 592 cubículos aislados en unidades médicas, 39 mil 483 camas hospitalarias en unidades médicas, 5 mil 1 camas de urgencia, 3 mil 617 camas de áreas de observación, 160 camas de áreas de neumología, mil 553 de cuidados intensivos, 952 de cuidados intermedios, como 61 consultorios de infectología, 643 salas de choque y mil 297 consultorios en áreas de urgencias. </p><p>Del personal en los estados dijo se cuenta con 37 mil 596 médicos generales, 112 mil 042 enfermeras en contacto con el paciente, mil 284 urgenciólogos, 207 neumólogos, 174 infectólogos y 440 epidemiólogos.</p><p>Mientras detalló se tienen 2 mil 53 ventiladores operando, 5 mil 335 monitores y 669 carros rojos. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/buscan-que-laboratorios-y-hospitales-privados-apliquen-prueba-del-coronavirus-4987394.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/nsqc3l-coronavirus/ALTERNATES/LANDSCAPE_160/Coronavirus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/nsqc3l-coronavirus/BINARY/thumbnail/Coronavirus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/buscan-que-laboratorios-y-hospitales-privados-apliquen-prueba-del-coronavirus-4987394.html">
Buscan que laboratorios y hospitales privados apliquen prueba del coronavirus </a>
</h4>
</div>
</article>
</p><h3>Desconoce posible mutación</h3><p>Así mismo, descartó que se conozca alguna posible mutación del virus SARS-CoV-2, por lo que llamó a estar pendiente de la información que emita la Organización Mundial de la Salud (OMS), al ser la instancia que vigila el panorama internacional y quien informa de manera oficial la situación con respecto al nuevo brote de Coronavirus que se ha convertido en una pandemia. </p><p>“No hay información de alguna mutación como tal”, afirmó, luego de que se planteara la duda. </p><p>“Lógicamente, los casos en México que hemos tenido y el estudio que se hace de la genotipificación de estos, todavía es poca porque han sido pocos los casos como tal, pero no se tiene información oficial”, acotó. </p><p>“La fuente oficial para este tipo de temas, más allá de una publicación o una declaración —si vamos a hablar de que el virus pudiera o no haber mutado—, tendría que ser la OMS, que es la que integra el panorama internacional y quienes reciben de manera oficial, los documentos, investigaciones y número de casos”, agregó.</p><p>Igualmente, descartó que en el monitoreo que realiza la Unidad de Inteligencia Epidemiológica se hayan detectado que la OMS haya publicado algún tipo de mutación.</p><h3><b>Te recomendamos ⬇</b></h3><p> <section>
<article class="doble-via_salud
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/V_uzDPcoa5E"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4988039 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4988039").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4988039").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4988039").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html/default/wf.fragment/5a280624-7270-428d-9959-d385d92fd9aa"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/buscan-que-laboratorios-y-hospitales-privados-apliquen-prueba-del-coronavirus-4987394.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/nsqc3l-coronavirus/ALTERNATES/LANDSCAPE_160/Coronavirus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/nsqc3l-coronavirus/BINARY/thumbnail/Coronavirus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/buscan-que-laboratorios-y-hospitales-privados-apliquen-prueba-del-coronavirus-4987394.html">
Buscan que laboratorios y hospitales privados apliquen prueba del coronavirus </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/sanidad-internacional-asi-trabaja-la-primera-linea-de-contencion-al-covid-19-en-el-aicm-4987039.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ii1rsr-sanidad-aicm-coronavirus-omar-flores-1.jpeg/ALTERNATES/LANDSCAPE_160/sanidad%20aicm%20coronavirus%20OMAR%20FLORES%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ii1rsr-sanidad-aicm-coronavirus-omar-flores-1.jpeg/BINARY/thumbnail/sanidad%20aicm%20coronavirus%20OMAR%20FLORES%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sanidad aicm coronavirus OMAR FLORES (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/sanidad-internacional-asi-trabaja-la-primera-linea-de-contencion-al-covid-19-en-el-aicm-4987039.html">
Sanidad Internacional: así trabaja la primera línea de contención al Covid-19 en el AICM </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/exige-cndh-blindar-a-poblacion-discapacitada-por-coronavirus-4986622.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/skvshk-discapacitados-coronavirus-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/discapacitados%20coronavirus%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/skvshk-discapacitados-coronavirus-cuartoscuro.jpg/BINARY/thumbnail/discapacitados%20coronavirus%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="discapacitados coronavirus CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/exige-cndh-blindar-a-poblacion-discapacitada-por-coronavirus-4986622.html">
Exige CNDH blindar a población discapacitada por coronavirus </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/suspende-honda-produccion-a-partir-de-este-lunes-por-covid-19-4985284.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/g4r66n-covid-19-gettyimages-web-__-600x300-a.jpg/ALTERNATES/LANDSCAPE_160/covid-19-gettyimages-web-__-600x300-a.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/g4r66n-covid-19-gettyimages-web-__-600x300-a.jpg/BINARY/thumbnail/covid-19-gettyimages-web-__-600x300-a.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid-19-gettyimages-web-__-600x300-a.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/suspende-honda-produccion-a-partir-de-este-lunes-por-covid-19-4985284.html">
Suspende Honda producción a partir de este lunes por Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/suspende-toyota-labores-dos-dias-la-siguiente-semana-4986876.html"> Suspende Toyota labores; dos días la siguiente semana</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/abren-reservaciones-a-turistas-hasta-por-un-ano-por-covid-19-4986014.html"> Abren reservaciones a turistas hasta por un año por Covid - 19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/implementa-ine-medidas-para-prevenir-contagio-de-covid-19-4984637.html"> Implementa INE medidas para prevenir contagio de Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html">
<img src="https://www.elsoldeirapuato.com.mx/local/nxozpi-e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg/ALTERNATES/LANDSCAPE_160/e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/nxozpi-e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg/BINARY/thumbnail/e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html">
Pruebas Covid 19 a
enfermos de gripe
</a>
</h4>
<p class="summary ">
Guanajuato el primero que las hace.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/discreta-celebracion-por-la-expropiacion-petrolera-4986738.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/discreta-celebracion-por-la-expropiacion-petrolera-4986738.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/dwsin1-discreta-celebracion-por-la-expropiacion-petrolera-1.jpeg/ALTERNATES/LANDSCAPE_160/DISCRETA%20CELEBRACION%20POR%20LA%20EXPROPIACION%20PETROLERA%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/dwsin1-discreta-celebracion-por-la-expropiacion-petrolera-1.jpeg/BINARY/thumbnail/DISCRETA%20CELEBRACION%20POR%20LA%20EXPROPIACION%20PETROLERA%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DISCRETA CELEBRACION POR LA EXPROPIACION PETROLERA 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/discreta-celebracion-por-la-expropiacion-petrolera-4986738.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/discreta-celebracion-por-la-expropiacion-petrolera-4986738.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/discreta-celebracion-por-la-expropiacion-petrolera-4986738.html">
Discreta celebración por la Expropiación Petrolera
</a>
</h4>
<p class="summary ">
Lázaro Cárdenas expropio el petróleo que explotaban compañías extranjeras.
</p>
</div>
</div>
</div>
<div class="circulos
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/circulos/agradece-por-sus-3-anitos-la-bella-vanessa-guadalupe-4982701.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/circulos/agradece-por-sus-3-anitos-la-bella-vanessa-guadalupe-4982701.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/mbh3pp-agradece-1-ok.jpg/ALTERNATES/LANDSCAPE_160/AGRADECE%201%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/mbh3pp-agradece-1-ok.jpg/BINARY/thumbnail/AGRADECE%201%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AGRADECE 1 OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/circulos/agradece-por-sus-3-anitos-la-bella-vanessa-guadalupe-4982701.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/circulos/agradece-por-sus-3-anitos-la-bella-vanessa-guadalupe-4982701.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/circulos/agradece-por-sus-3-anitos-la-bella-vanessa-guadalupe-4982701.html">
Agradece por sus 3 añitos
la bella Vanessa Guadalupe
</a>
</h4>
<p class="summary ">
Múltiples muestras de cariño recibió la emocionada cumpleañera.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/y9k3gj-judidench-reuters.jpg/ALTERNATES/LANDSCAPE_160/judidench-reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/y9k3gj-judidench-reuters.jpg/BINARY/thumbnail/judidench-reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="judidench-reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html">
"Sólo sigan riendo", el consejo de Judi Dench ante el coronavirus
</a>
</h4>
<p class="summary ">
Y en medio de la "tormenta", la actriz decidió enviarle al mundo un alegre mensaje
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html">
<img src="https://www.elsoldemexico.com.mx/mexico/4jcdj3-coronavirus_mexico.jpg/ALTERNATES/LANDSCAPE_160/coronavirus_mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/4jcdj3-coronavirus_mexico.jpg/BINARY/thumbnail/coronavirus_mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus_mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html">
Adquiere Gobierno 35 mil nuevas pruebas para detectar coronavirus </a>
</h4>
<p class="summary ">
De las 9 mil 100 pruebas que se tenían en un principio, actualmente todavía se disponen de 6 mil 800
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/ALTERNATES/LANDSCAPE_160/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/BINARY/thumbnail/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus sintomas ERNESTO MUÑOZ.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
México cuenta con la infraestructura hospitalaria para dar frente al Covid-19: Cenaprece
</a>
</h4>
<p class="summary ">
Ruy López Ridaura, director general del Cenaprece, informó que se tiene un total de 33 mil 119 unidades médicas, 82 mil 892 consultorios y 121 mil 435 camas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html">
<img src="https://www.elsoldemexico.com.mx/gossip/anwqp-harvey-weinstein_juicio.jpg/ALTERNATES/LANDSCAPE_160/Harvey-Weinstein_juicio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/anwqp-harvey-weinstein_juicio.jpg/BINARY/thumbnail/Harvey-Weinstein_juicio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Harvey-Weinstein_juicio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html">
Weinstein cumple años en una prisión de alta seguridad en NY
</a>
</h4>
<p class="summary ">
El productor de Hollywood fue sentenciado a 23 años de prisión por agresión sexual y violación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html">
<img src="https://www.elsoldeirapuato.com.mx/local/nxozpi-e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg/ALTERNATES/LANDSCAPE_160/e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/nxozpi-e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg/BINARY/thumbnail/e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="e9961981-ff7c-4c59-b83e-dd6bbd48c1eb.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pruebas-covid-19-a-enfermos-de-gripe-4987849.html">
Pruebas Covid 19 a
enfermos de gripe
</a>
</h4>
<p class="summary ">
Guanajuato el primero que las hace.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
<img src="https://www.eloccidental.com.mx/incoming/qauoep-vail_enrique-alfaro.jpg/ALTERNATES/LANDSCAPE_160/vail_enrique%20alfaro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/qauoep-vail_enrique-alfaro.jpg/BINARY/thumbnail/vail_enrique%20alfaro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vail_enrique alfaro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
Gobierno de Jalisco busca a 400 personas probablemente infectadas con Covid-19
</a>
</h4>
<p class="summary ">
Estas personas viajaron hace dos semanas a Colorado, Estados Unidos, como sospechosos de ser portadores del coronavirus o estar contagiados de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=339&contextPath=175-307-339-&pubId=5&cat=&meta=read-story&objId=4988039&type=article&title=M%c3%a9xico+cuenta+con+la+infraestructura+hospitalaria+para+dar+frente+al+Covid-19%3a+Cenaprece&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fsociedad%2fmexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=339&amp;contextPath=175-307-339-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=4988039&amp;type=article&amp;title=M%c3%a9xico+cuenta+con+la+infraestructura+hospitalaria+para+dar+frente+al+Covid-19%3a+Cenaprece&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fsociedad%2fmexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-339-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=339&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-339-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=339&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-339-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=339&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-339-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=339&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Jacob Sánchez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
