<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jacob Sánchez | El Sol de México"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Elba Esther evade por segunda ocasión al SAT - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Salamanca | Guanajuato</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="SAT,Elba Esther Gordillo, "/>
<meta name="description" content="Hace una semana, la exlideresa magisterial también evadió el pago de nueve millones 431 mil 418 pesos por el mismo concepto, pero por el ejercicio fiscal de 2012"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/mmhw4a-elba-esther/ALTERNATES/LANDSCAPE_1140/Elba%20Esther"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Salamanca | Guanajuato"/>
<meta property="og:title" content="Elba Esther evade por segunda ocasión al SAT"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html"/>
<meta property="og:description" content="Hace una semana, la exlideresa magisterial también evadió el pago de nueve millones 431 mil 418 pesos por el mismo concepto, pero por el ejercicio fiscal de 2012"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Elba Esther evade por segunda ocasión al SAT"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html"/>
<meta name="twitter:description" content="Hace una semana, la exlideresa magisterial también evadió el pago de nueve millones 431 mil 418 pesos por el mismo concepto, pero por el ejercicio fiscal de 2012"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/mmhw4a-elba-esther/ALTERNATES/LANDSCAPE_400/Elba%20Esther"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '6239121');
googletag.pubads().setTargeting("topic", [
"SAT",
"Elba Esther Gordillo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html"
},
"headline" : "Elba Esther evade por segunda ocasión al SAT",
"datePublished": "2021-01-13T20:13:57CST",
"dateModified": "2021-01-13T20:13:57CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Salamanca | Guanajuato",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jacob Sánchez | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/incoming/mmhw4a-elba-esther/ALTERNATES/LANDSCAPE_960/Elba%20Esther",
"height": "599",
"width": "960"
},
"description" : "Hace una semana, la exlideresa magisterial también evadió el pago de nueve millones 431 mil 418 pesos por el mismo concepto, pero por el ejercicio fiscal de 2012"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 13 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Elba Esther evade por segunda ocasión al SAT
</h1>
</div>
<h3
class="subtitle">
Hace una semana, la exlideresa magisterial también evadió el pago de nueve millones 431 mil 418 pesos por el mismo concepto, pero por el ejercicio fiscal de 2012
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/mmhw4a-elba-esther/ALTERNATES/LANDSCAPE_160/Elba%20Esther"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/mmhw4a-elba-esther/BINARY/thumbnail/Elba%20Esther"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elba Esther"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Elba Esther</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fsociedad%2felba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jacob Sánchez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6239121"
>
<p>Elba Esther Gordillo Morales, exlideresa del Sindicato Nacional de Trabajadores de la Educación (SNTE) libró, por segunda ocasión en una semana, pagar un crédito fiscal al Servicio de Administración Tributaria (SAT) por pagos pendientes del Impuesto Sobre la Renta (ISR) desde 2010.</p><p>El monto que el SAT impuso a Elba Esther era por 16 millones 174 mil 75 pesos, por concepto del ISR, actualizaciones, recargos y multas. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/elba-esther-gordillo-libra-pago-de-impuestos-al-sat-por-mas-de-9-mdp...-por-ahora-6212353.html">
<img src="https://www.elsoldemexico.com.mx/mexico/976hy5-elba-esther-gordillo.jpg/ALTERNATES/LANDSCAPE_160/elba-esther-gordillo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/976hy5-elba-esther-gordillo.jpg/BINARY/thumbnail/elba-esther-gordillo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elba-esther-gordillo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/elba-esther-gordillo-libra-pago-de-impuestos-al-sat-por-mas-de-9-mdp...-por-ahora-6212353.html">
Elba Esther libra pago de impuestos al SAT por más de 9 mdp... por ahora
</a>
</h4>
</div>
</article>
</p><p><b>➡️<a href="https://www.elsoldemexico.com.mx/doble-via/virales/erendira-guerrero-osos-peluche-ropa-victimas-muertos-covid-19-coronavirus-duelo-ciudad-juarez-6237804.html">&quot;Cuando lo abraces, ahí estaré&quot;, los ositos con ropa de víctimas Covid que ayudan al duelo</a></b></p><p>Hace una semana, la exlideresa magisterial también evadió el pago de nueve millones 431 mil 418 pesos por el mismo concepto, pero por el ejercicio fiscal de 2012. </p><p>Con esto, Elba Esther suma 25 millones 605 mil 493 pesos que no debe de pagar al SAT, debido a que la autoridad fiscal no concedió el debido proceso a la maestra, como tampoco presentó argumentos válidos en su contra.</p><p>El proyecto de la magistrada Nora Elizabeth Urbi, aprobado por el Tribunal Federal de Justicia Administrativa (TFJA), indica que se violentó su garantía de audiencia y su derecho jurídico y humano de acceso a la justicia. </p><p><b>➡️<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/aplicaciones-mensajeria-apps-quien-usa-menos-datos-usuario-whatsapp-telegram-signal-cual-es-la-mejor-opcion-6234115.html">WhatsApp, Telegram o Signal: ¿quién es quién en las apps de mensajería?</a></b></p><p>Ello, al estimar que Elba Esther no pudo realizar &quot;lo jurídico y humanamente posible para allegarse de la información&quot; requerida, debido a que ya no contaba con el cargo de presidenta vitalicia en el SNTE, así como porque se encontraba privada de su libertad en 2015 cuando la autoridad fiscalizadora le requirió demostrar el cumplimiento de sus obligaciones fiscales. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/con-alianza-oposicion-busca-apoderarse-del-presupuesto-amlo-pri-pan-prd-6166945.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/joaujk-amlo-alianza.jpg/ALTERNATES/LANDSCAPE_160/AMLO-ALIANZA.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/joaujk-amlo-alianza.jpg/BINARY/thumbnail/AMLO-ALIANZA.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO-ALIANZA.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/con-alianza-oposicion-busca-apoderarse-del-presupuesto-amlo-pri-pan-prd-6166945.html">
Con alianza, oposición busca apoderarse del presupuesto: AMLO
</a>
</h4>
</div>
</article>
</p><p> &quot;Se constató que el Sindicato Nacional de Trabajadores de la Educación negó en reiteradas ocasiones su petición, relativa a que se le proporcionará la documentación que le permitiera demostrar ante la autoridad el debido cumplimiento de sus obligaciones fiscales, siendo evidente que la garantía de audiencia no produjo su efecto esperado&quot;, expuso ante el pleno del TFJA. </p><p>&quot;Motivo por el cual se propone declarar la nulidad de la resolución impugnada y de la originalmente recurrida&quot;, añadió. </p><p><b>➡️ <a rel="Follow" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>Sin embargo, la magistrada ponente concedió al SAT cuatro meses para determinar si repone el procedimiento en contra de Gordillo Morales, &quot;otorgando nuevamente a la accionante el plazo legal para desvirtuar los hechos y omisiones que le fueron dados a conocer en el oficio de observaciones o bien decida no hacerlo&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6239121 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6239121").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6239121").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6239121").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6239121"
>
<p>Elba Esther Gordillo Morales, exlideresa del Sindicato Nacional de Trabajadores de la Educación (SNTE) libró, por segunda ocasión en una semana, pagar un crédito fiscal al Servicio de Administración Tributaria (SAT) por pagos pendientes del Impuesto Sobre la Renta (ISR) desde 2010.</p><p>El monto que el SAT impuso a Elba Esther era por 16 millones 174 mil 75 pesos, por concepto del ISR, actualizaciones, recargos y multas. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/elba-esther-gordillo-libra-pago-de-impuestos-al-sat-por-mas-de-9-mdp...-por-ahora-6212353.html">
<img src="https://www.elsoldemexico.com.mx/mexico/976hy5-elba-esther-gordillo.jpg/ALTERNATES/LANDSCAPE_160/elba-esther-gordillo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/976hy5-elba-esther-gordillo.jpg/BINARY/thumbnail/elba-esther-gordillo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elba-esther-gordillo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/elba-esther-gordillo-libra-pago-de-impuestos-al-sat-por-mas-de-9-mdp...-por-ahora-6212353.html">
Elba Esther libra pago de impuestos al SAT por más de 9 mdp... por ahora
</a>
</h4>
</div>
</article>
</p><p><b>➡️<a href="https://www.elsoldemexico.com.mx/doble-via/virales/erendira-guerrero-osos-peluche-ropa-victimas-muertos-covid-19-coronavirus-duelo-ciudad-juarez-6237804.html">&quot;Cuando lo abraces, ahí estaré&quot;, los ositos con ropa de víctimas Covid que ayudan al duelo</a></b></p><p>Hace una semana, la exlideresa magisterial también evadió el pago de nueve millones 431 mil 418 pesos por el mismo concepto, pero por el ejercicio fiscal de 2012. </p><p>Con esto, Elba Esther suma 25 millones 605 mil 493 pesos que no debe de pagar al SAT, debido a que la autoridad fiscal no concedió el debido proceso a la maestra, como tampoco presentó argumentos válidos en su contra.</p><p>El proyecto de la magistrada Nora Elizabeth Urbi, aprobado por el Tribunal Federal de Justicia Administrativa (TFJA), indica que se violentó su garantía de audiencia y su derecho jurídico y humano de acceso a la justicia. </p><p><b>➡️<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/aplicaciones-mensajeria-apps-quien-usa-menos-datos-usuario-whatsapp-telegram-signal-cual-es-la-mejor-opcion-6234115.html">WhatsApp, Telegram o Signal: ¿quién es quién en las apps de mensajería?</a></b></p><p>Ello, al estimar que Elba Esther no pudo realizar &quot;lo jurídico y humanamente posible para allegarse de la información&quot; requerida, debido a que ya no contaba con el cargo de presidenta vitalicia en el SNTE, así como porque se encontraba privada de su libertad en 2015 cuando la autoridad fiscalizadora le requirió demostrar el cumplimiento de sus obligaciones fiscales. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/con-alianza-oposicion-busca-apoderarse-del-presupuesto-amlo-pri-pan-prd-6166945.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/joaujk-amlo-alianza.jpg/ALTERNATES/LANDSCAPE_160/AMLO-ALIANZA.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/joaujk-amlo-alianza.jpg/BINARY/thumbnail/AMLO-ALIANZA.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO-ALIANZA.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/con-alianza-oposicion-busca-apoderarse-del-presupuesto-amlo-pri-pan-prd-6166945.html">
Con alianza, oposición busca apoderarse del presupuesto: AMLO
</a>
</h4>
</div>
</article>
</p><p> &quot;Se constató que el Sindicato Nacional de Trabajadores de la Educación negó en reiteradas ocasiones su petición, relativa a que se le proporcionará la documentación que le permitiera demostrar ante la autoridad el debido cumplimiento de sus obligaciones fiscales, siendo evidente que la garantía de audiencia no produjo su efecto esperado&quot;, expuso ante el pleno del TFJA. </p><p>&quot;Motivo por el cual se propone declarar la nulidad de la resolución impugnada y de la originalmente recurrida&quot;, añadió. </p><p><b>➡️ <a rel="Follow" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>Sin embargo, la magistrada ponente concedió al SAT cuatro meses para determinar si repone el procedimiento en contra de Gordillo Morales, &quot;otorgando nuevamente a la accionante el plazo legal para desvirtuar los hechos y omisiones que le fueron dados a conocer en el oficio de observaciones o bien decida no hacerlo&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6239121 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6239121").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6239121").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6239121").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/elba-esther-gordillo" class ="item-tags" >
Elba Esther Gordillo
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/SAT" class ="item-tags" >
SAT
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/elbistas-buscan-rescatar-al-snte-5990356.html">
<img src="https://www.elsoldemexico.com.mx/mexico/77uyqu-maestros.jpg/ALTERNATES/LANDSCAPE_160/maestros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/77uyqu-maestros.jpg/BINARY/thumbnail/maestros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maestros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/elbistas-buscan-rescatar-al-snte-5990356.html">
“Elbistas” buscan “rescatar” al SNTE </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/alfredo-adame-se-une-a-partido-redes-sociales-progresistas-rsp-buscar-ser-diputado-cdmx-sergio-mayer-6031828.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/j0mqyd-alfredo-adame.jpg/ALTERNATES/LANDSCAPE_160/alfredo%20adame.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/j0mqyd-alfredo-adame.jpg/BINARY/thumbnail/alfredo%20adame.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alfredo adame.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/alfredo-adame-se-une-a-partido-redes-sociales-progresistas-rsp-buscar-ser-diputado-cdmx-sergio-mayer-6031828.html">
¿Otro "Sergio Mayer"? Alfredo Adame se une a partido y busca ser diputado de la CDMX
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/redes-sociales-progresistas-y-fuerza-social-por-mexico-ya-son-partidos-politicos-5909920.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/j27iy3-redes-sociales-progresistas-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/Redes%20Sociales%20Progresistas%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/j27iy3-redes-sociales-progresistas-cuartoscuro.jpeg/BINARY/thumbnail/Redes%20Sociales%20Progresistas%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Redes Sociales Progresistas CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/redes-sociales-progresistas-y-fuerza-social-por-mexico-ya-son-partidos-politicos-5909920.html">
Redes Sociales Progresistas y Fuerza Social por México ya son partidos políticos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/arranca-con-exito-vacunacion-en-pemex-y-hospitales-de-la-ssg-vacuna-pfizer-coronavirus-contagios-pandemia-contingencia-sanitaria-covid-19-guanajuato-salamanca-6236471.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/j5fxxt-89b070f0-7919-483a-8b12-4eb52dde354a.jpg/ALTERNATES/LANDSCAPE_160/89b070f0-7919-483a-8b12-4eb52dde354a.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/j5fxxt-89b070f0-7919-483a-8b12-4eb52dde354a.jpg/BINARY/thumbnail/89b070f0-7919-483a-8b12-4eb52dde354a.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="89b070f0-7919-483a-8b12-4eb52dde354a.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/arranca-con-exito-vacunacion-en-pemex-y-hospitales-de-la-ssg-vacuna-pfizer-coronavirus-contagios-pandemia-contingencia-sanitaria-covid-19-guanajuato-salamanca-6236471.html">
[VIDEO - GALERÍA] Arranca con éxito vacunación en PEMEX y hospitales de la SSG </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/comienza-la-vacunacion-contra-covid-19-en-celaya-vacunacion-covid-19-contagios-pandemia-muertes-contingencia-sanitaria-pfizer-poblacion-guanajuato-6236215.html"> [VIDEO] Comienza la vacunación contra Covid-19 en Celaya </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/hay-riesgo-de-escasez-de-insumos-medicos-6235745.html"> Hay riesgo de escasez de insumos médicos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/arranca-vacunacion-anticovid-en-el-hospital-general-de-leon-vacuna-pfizer-leon-guanajuato-vacunacion-dosis-contagios-coronavirus-covid-19-muertos-6236424.html"> [VIDEO- GALERÍA] Arranca vacunación anticovid en el Hospital General de León</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/guanajuato-ya-tiene-vacunas-contra-covid-19-vacuna-covid-19-covid-19-enfermos-cubrebocas-hospitales-guanajuato-aeropuerto-entrega-6234905.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/guanajuato-ya-tiene-vacunas-contra-covid-19-vacuna-covid-19-covid-19-enfermos-cubrebocas-hospitales-guanajuato-aeropuerto-entrega-6234905.html">
<img src="https://www.elsoldeirapuato.com.mx/local/fj37vw-vacunas-okokok.jpg/ALTERNATES/LANDSCAPE_160/vacunas%20OKOKOK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/fj37vw-vacunas-okokok.jpg/BINARY/thumbnail/vacunas%20OKOKOK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas OKOKOK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/guanajuato-ya-tiene-vacunas-contra-covid-19-vacuna-covid-19-covid-19-enfermos-cubrebocas-hospitales-guanajuato-aeropuerto-entrega-6234905.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/guanajuato-ya-tiene-vacunas-contra-covid-19-vacuna-covid-19-covid-19-enfermos-cubrebocas-hospitales-guanajuato-aeropuerto-entrega-6234905.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/guanajuato-ya-tiene-vacunas-contra-covid-19-vacuna-covid-19-covid-19-enfermos-cubrebocas-hospitales-guanajuato-aeropuerto-entrega-6234905.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/guanajuato-ya-tiene-vacunas-contra-covid-19-vacuna-covid-19-covid-19-enfermos-cubrebocas-hospitales-guanajuato-aeropuerto-entrega-6234905.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/guanajuato-ya-tiene-vacunas-contra-covid-19-vacuna-covid-19-covid-19-enfermos-cubrebocas-hospitales-guanajuato-aeropuerto-entrega-6234905.html">
Guanajuato ya tiene vacunas contra Covid-19
</a>
</h4>
<p class="summary ">
Por la noche, se repartieron y arranca vacunación este miércoles en León
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/defiende-alianza-federalista-a-ine-no-coarta-libertad-de-expresion-politica-elecciones-diego-sinhue-politicos-ine-6238182.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/defiende-alianza-federalista-a-ine-no-coarta-libertad-de-expresion-politica-elecciones-diego-sinhue-politicos-ine-6238182.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/uboc6x-7584fb8c-c432-46b9-92c3-750f2215ab3b.jpg/ALTERNATES/LANDSCAPE_160/7584fb8c-c432-46b9-92c3-750f2215ab3b.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/uboc6x-7584fb8c-c432-46b9-92c3-750f2215ab3b.jpg/BINARY/thumbnail/7584fb8c-c432-46b9-92c3-750f2215ab3b.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="7584fb8c-c432-46b9-92c3-750f2215ab3b.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/defiende-alianza-federalista-a-ine-no-coarta-libertad-de-expresion-politica-elecciones-diego-sinhue-politicos-ine-6238182.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/defiende-alianza-federalista-a-ine-no-coarta-libertad-de-expresion-politica-elecciones-diego-sinhue-politicos-ine-6238182.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/defiende-alianza-federalista-a-ine-no-coarta-libertad-de-expresion-politica-elecciones-diego-sinhue-politicos-ine-6238182.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/defiende-alianza-federalista-a-ine-no-coarta-libertad-de-expresion-politica-elecciones-diego-sinhue-politicos-ine-6238182.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/defiende-alianza-federalista-a-ine-no-coarta-libertad-de-expresion-politica-elecciones-diego-sinhue-politicos-ine-6238182.html">
Defiende Alianza Federalista a INE; no coarta libertad de expresión
</a>
</h4>
<p class="summary ">
Aseguran que se debe garantizar piso parejo durante las campañas
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/interviene-fspe-y-aic-policia-de-juventino-rosas-seguridad-asesinatos-juan-antonio-acosta-cano-diputado-asesinado-guanajuato-6237034.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/interviene-fspe-y-aic-policia-de-juventino-rosas-seguridad-asesinatos-juan-antonio-acosta-cano-diputado-asesinado-guanajuato-6237034.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/2x4jr-cfe9807b-a84b-4819-a611-ee4a7b5be0ef.jpg/ALTERNATES/LANDSCAPE_160/cfe9807b-a84b-4819-a611-ee4a7b5be0ef.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/2x4jr-cfe9807b-a84b-4819-a611-ee4a7b5be0ef.jpg/BINARY/thumbnail/cfe9807b-a84b-4819-a611-ee4a7b5be0ef.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cfe9807b-a84b-4819-a611-ee4a7b5be0ef.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/interviene-fspe-y-aic-policia-de-juventino-rosas-seguridad-asesinatos-juan-antonio-acosta-cano-diputado-asesinado-guanajuato-6237034.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/interviene-fspe-y-aic-policia-de-juventino-rosas-seguridad-asesinatos-juan-antonio-acosta-cano-diputado-asesinado-guanajuato-6237034.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/interviene-fspe-y-aic-policia-de-juventino-rosas-seguridad-asesinatos-juan-antonio-acosta-cano-diputado-asesinado-guanajuato-6237034.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/interviene-fspe-y-aic-policia-de-juventino-rosas-seguridad-asesinatos-juan-antonio-acosta-cano-diputado-asesinado-guanajuato-6237034.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/interviene-fspe-y-aic-policia-de-juventino-rosas-seguridad-asesinatos-juan-antonio-acosta-cano-diputado-asesinado-guanajuato-6237034.html">
Interviene FSPE y AIC Policía de Juventino Rosas
</a>
</h4>
<p class="summary ">
Revisaron armas, equipo táctico y patrullas tras más de 24 hora del asesinato del Diputado Local por el PAN Juan Antonio Acosta Cano
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/circulos/turismo/clavadistas-de-acapulco-quebrada-cambio-de-clavadistas-en-acapulco-6239267.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/circulos/turismo/clavadistas-de-acapulco-quebrada-cambio-de-clavadistas-en-acapulco-6239267.html">
<img src="https://www.elsoldemexico.com.mx/incoming/uphhg2-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/uphhg2-acapulco.jpg/BINARY/thumbnail/Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/circulos/turismo/clavadistas-de-acapulco-quebrada-cambio-de-clavadistas-en-acapulco-6239267.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/circulos/turismo/clavadistas-de-acapulco-quebrada-cambio-de-clavadistas-en-acapulco-6239267.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/circulos/turismo/clavadistas-de-acapulco-quebrada-cambio-de-clavadistas-en-acapulco-6239267.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/circulos/turismo/clavadistas-de-acapulco-quebrada-cambio-de-clavadistas-en-acapulco-6239267.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/circulos/turismo/clavadistas-de-acapulco-quebrada-cambio-de-clavadistas-en-acapulco-6239267.html">
¿Los clavadistas de Acapulco se van de La Quebrada?
</a>
</h4>
<p class="summary ">
Pese a rumores, el espectáculo de clavados que realiza ahí desde 1934 continuará
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html">
<img src="https://www.elsoldemexico.com.mx/incoming/mmhw4a-elba-esther/ALTERNATES/LANDSCAPE_160/Elba%20Esther"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/mmhw4a-elba-esther/BINARY/thumbnail/Elba%20Esther"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elba Esther"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/elba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html">
Elba Esther evade por segunda ocasión al SAT
</a>
</h4>
<p class="summary ">
Hace una semana, la exlideresa magisterial también evadió el pago de nueve millones 431 mil 418 pesos por el mismo concepto, pero por el ejercicio fiscal de 2012
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/claman-justicia-para-juan-antonio-acosta-6239225.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/claman-justicia-para-juan-antonio-acosta-6239225.html">
<img src="https://www.elsoldeirapuato.com.mx/local/ryc020-01485de1-f5dd-4473-8f05-3c24fccc479c.jpg/ALTERNATES/LANDSCAPE_160/01485de1-f5dd-4473-8f05-3c24fccc479c.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/ryc020-01485de1-f5dd-4473-8f05-3c24fccc479c.jpg/BINARY/thumbnail/01485de1-f5dd-4473-8f05-3c24fccc479c.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="Fotos: Crescencio Torres | El Sol de Irapuato."
title="01485de1-f5dd-4473-8f05-3c24fccc479c.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/claman-justicia-para-juan-antonio-acosta-6239225.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/claman-justicia-para-juan-antonio-acosta-6239225.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/claman-justicia-para-juan-antonio-acosta-6239225.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/claman-justicia-para-juan-antonio-acosta-6239225.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/claman-justicia-para-juan-antonio-acosta-6239225.html">
Claman justicia para Juan Antonio Acosta </a>
</h4>
<p class="summary ">
Diputados realizan acto luctuoso en el Congreso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/actividad-deportiva-se-mantiene-en-semaforo-rojo-6239181.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/actividad-deportiva-se-mantiene-en-semaforo-rojo-6239181.html">
<img src="https://www.elsoldesalamanca.com.mx/deportes/pixms-actividad1.jpg/ALTERNATES/LANDSCAPE_160/ACTIVIDAD1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/pixms-actividad1.jpg/BINARY/thumbnail/ACTIVIDAD1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ACTIVIDAD1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/actividad-deportiva-se-mantiene-en-semaforo-rojo-6239181.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/actividad-deportiva-se-mantiene-en-semaforo-rojo-6239181.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/actividad-deportiva-se-mantiene-en-semaforo-rojo-6239181.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/actividad-deportiva-se-mantiene-en-semaforo-rojo-6239181.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/actividad-deportiva-se-mantiene-en-semaforo-rojo-6239181.html">
Actividad deportiva se mantiene en semáforo rojo
</a>
</h4>
<p class="summary ">
El aforo de personas está permitido al 20% de su capacidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/decesos-por-covid-19-no-cesan-en-el-estado-covid-19-vacunas-covid-19-contagios-enfermos-virus-6239144.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/decesos-por-covid-19-no-cesan-en-el-estado-covid-19-vacunas-covid-19-contagios-enfermos-virus-6239144.html">
<img src="https://www.elsoldeirapuato.com.mx/local/5l6wki-ff026eb1-f738-4c46-8382-a82f06f2a9aa.jpg/ALTERNATES/LANDSCAPE_160/ff026eb1-f738-4c46-8382-a82f06f2a9aa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/5l6wki-ff026eb1-f738-4c46-8382-a82f06f2a9aa.jpg/BINARY/thumbnail/ff026eb1-f738-4c46-8382-a82f06f2a9aa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ff026eb1-f738-4c46-8382-a82f06f2a9aa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/decesos-por-covid-19-no-cesan-en-el-estado-covid-19-vacunas-covid-19-contagios-enfermos-virus-6239144.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/decesos-por-covid-19-no-cesan-en-el-estado-covid-19-vacunas-covid-19-contagios-enfermos-virus-6239144.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/decesos-por-covid-19-no-cesan-en-el-estado-covid-19-vacunas-covid-19-contagios-enfermos-virus-6239144.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/decesos-por-covid-19-no-cesan-en-el-estado-covid-19-vacunas-covid-19-contagios-enfermos-virus-6239144.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/decesos-por-covid-19-no-cesan-en-el-estado-covid-19-vacunas-covid-19-contagios-enfermos-virus-6239144.html">
Decesos por Covid-19 no cesan en el estado
</a>
</h4>
<p class="summary ">
Cerca Guanajuato de las 6 mil 500 defunciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/javier-puma-gonzalez-disputa-cuarta-temporada-en-3era-division-6239129.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/javier-puma-gonzalez-disputa-cuarta-temporada-en-3era-division-6239129.html">
<img src="https://www.elsoldesalamanca.com.mx/deportes/9s47y6-javier.jpg/ALTERNATES/LANDSCAPE_160/JAVIER.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/9s47y6-javier.jpg/BINARY/thumbnail/JAVIER.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JAVIER.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/javier-puma-gonzalez-disputa-cuarta-temporada-en-3era-division-6239129.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/javier-puma-gonzalez-disputa-cuarta-temporada-en-3era-division-6239129.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/javier-puma-gonzalez-disputa-cuarta-temporada-en-3era-division-6239129.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/javier-puma-gonzalez-disputa-cuarta-temporada-en-3era-division-6239129.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/javier-puma-gonzalez-disputa-cuarta-temporada-en-3era-division-6239129.html">
Javier “Puma” González disputa cuarta temporada en 3era División
</a>
</h4>
<p class="summary ">
En recta final de la primera vuelta enfrentaran a primeros lugares
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=339&contextPath=175-307-339-&pubId=5&cat=&meta=read-story&objId=6239121&type=article&title=Elba+Esther+evade+por+segunda+ocasi%c3%b3n+al+SAT&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fsociedad%2felba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=339&amp;contextPath=175-307-339-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=6239121&amp;type=article&amp;title=Elba+Esther+evade+por+segunda+ocasi%c3%b3n+al+SAT&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fsociedad%2felba-esther-gordillo-evade-por-segunda-ocasion-al-sat-6239121.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-339-&cat=main.ewf%2c2014&objId=829702229&title=SAT&url=tag%3amain.ewf%2c2014%3aSAT&rt=1&ctxId=339&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-339-&amp;cat=main.ewf%2c2014&amp;objId=829702229&amp;title=SAT&amp;url=tag%3amain.ewf%2c2014%3aSAT&amp;rt=1&amp;ctxId=339&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-339-&cat=main.ewf%2c2014&objId=1531537214&title=Elba+Esther+Gordillo&url=tag%3amain.ewf%2c2014%3aelba-esther-gordillo&rt=1&ctxId=339&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-339-&amp;cat=main.ewf%2c2014&amp;objId=1531537214&amp;title=Elba+Esther+Gordillo&amp;url=tag%3amain.ewf%2c2014%3aelba-esther-gordillo&amp;rt=1&amp;ctxId=339&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Jacob Sánchez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
