<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Aumentan llamadas por violencia intrafamiliar - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Aumento,Llamadas,Violencia familiar,Mujeres,Cuarentena, "/>
<meta name="description" content="Hay una gran cantidad de reportes de mujeres que advierten la combinación de violencia y el consumo de alcohol"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/8xtsvx-sebob.jpg/ALTERNATES/LANDSCAPE_1140/Sebob.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Aumentan llamadas por violencia intrafamiliar"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/mexico/sociedad/aumentan-llamadas-por-violencia-intrafamiliar-5112425.html"/>
<meta property="og:description" content="Hay una gran cantidad de reportes de mujeres que advierten la combinación de violencia y el consumo de alcohol"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Aumentan llamadas por violencia intrafamiliar"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/mexico/sociedad/aumentan-llamadas-por-violencia-intrafamiliar-5112425.html"/>
<meta name="twitter:description" content="Hay una gran cantidad de reportes de mujeres que advierten la combinación de violencia y el consumo de alcohol"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/8xtsvx-sebob.jpg/ALTERNATES/LANDSCAPE_400/Sebob.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/aumentan-llamadas-por-violencia-intrafamiliar-5112425.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/aumentan-llamadas-por-violencia-intrafamiliar-5112425.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '5112425');
googletag.pubads().setTargeting("topic", [
"Aumento",
"Llamadas",
"Violencia familiar",
"Mujeres",
"Cuarentena",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 17 de abril de 2020
</p>
</div>
<h1
class="title">
Aumentan llamadas por violencia intrafamiliar
</h1>
<h3
class="subtitle">
Hay una gran cantidad de reportes de mujeres que advierten la combinación de violencia y el consumo de alcohol
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/8xtsvx-sebob.jpg/ALTERNATES/LANDSCAPE_160/Sebob.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/8xtsvx-sebob.jpg/BINARY/thumbnail/Sebob.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sebob.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Olga Sánchez Cordero, en reunión virtual
<span class="pic-credits">/&nbsp;Foto: Cortesía @olgasanchezcordero</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/aumentan-llamadas-por-violencia-intrafamiliar-5112425.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/aumentan-llamadas-por-violencia-intrafamiliar-5112425.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fsociedad%2faumentan-llamadas-por-violencia-intrafamiliar-5112425.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/aumentan-llamadas-por-violencia-intrafamiliar-5112425.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Lara | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5112425"
>
<p>En el marco de la sexta reunión de Estrategias contra las Violencias de Género se informó que no se tiene una cifra validada sobre la violencia contra las mujeres en la etapa de confinamiento por el Coronavirus, aunque sí existen algunos datos sobre aumento de llamadas solicitando información al Consejo Ciudadano para la Seguridad y Justicia de la Ciudad de México como del sistema 911, que sirven de referencia estimada en estos momentos de contingencia. </p><p>Al encabezar esta reunión, la secretaria de Gobernación, Olga Sánchez, escuchó del consejero presidente del Consejo Ciudadano, Salvador Guerrero, que de las llamadas registradas, nueve de cada 10 son de mujeres, y una de cada cuatro es testigo, mientras que el 66 por ciento es por violencia física y 22 por ciento psicoemocional.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-las-mujeres-crecio-hasta-100-durante-cuarentena-en-mexico-segob-5081079.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/udgkem-violencia-contra-la-mujer-10.jpg/ALTERNATES/LANDSCAPE_160/VIOLENCIA%20CONTRA%20LA%20MUJER%20%20(10).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/udgkem-violencia-contra-la-mujer-10.jpg/BINARY/thumbnail/VIOLENCIA%20CONTRA%20LA%20MUJER%20%20(10).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VIOLENCIA CONTRA LA MUJER (10).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-las-mujeres-crecio-hasta-100-durante-cuarentena-en-mexico-segob-5081079.html">
Violencia contra mujeres creció hasta 100% en cuarentena: Segob
</a>
</h4>
</div>
</article>
</p><p>De acuerdo con cifras del Consejo Ciudadano, se tiene un aumento de 120 por ciento en el registro de llamadas respecto del mes pasado, y hay una gran cantidad de reportes de mujeres que advierten la combinación de violencia y el consumo de alcohol, y frustración sobre lo económico, laboral e incertidumbre, que deriva en violencia física.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5112425 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5112425").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5112425").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5112425").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5112425"
>
<p>En el marco de la sexta reunión de Estrategias contra las Violencias de Género se informó que no se tiene una cifra validada sobre la violencia contra las mujeres en la etapa de confinamiento por el Coronavirus, aunque sí existen algunos datos sobre aumento de llamadas solicitando información al Consejo Ciudadano para la Seguridad y Justicia de la Ciudad de México como del sistema 911, que sirven de referencia estimada en estos momentos de contingencia. </p><p>Al encabezar esta reunión, la secretaria de Gobernación, Olga Sánchez, escuchó del consejero presidente del Consejo Ciudadano, Salvador Guerrero, que de las llamadas registradas, nueve de cada 10 son de mujeres, y una de cada cuatro es testigo, mientras que el 66 por ciento es por violencia física y 22 por ciento psicoemocional.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-las-mujeres-crecio-hasta-100-durante-cuarentena-en-mexico-segob-5081079.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/udgkem-violencia-contra-la-mujer-10.jpg/ALTERNATES/LANDSCAPE_160/VIOLENCIA%20CONTRA%20LA%20MUJER%20%20(10).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/udgkem-violencia-contra-la-mujer-10.jpg/BINARY/thumbnail/VIOLENCIA%20CONTRA%20LA%20MUJER%20%20(10).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VIOLENCIA CONTRA LA MUJER (10).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/violencia-contra-las-mujeres-crecio-hasta-100-durante-cuarentena-en-mexico-segob-5081079.html">
Violencia contra mujeres creció hasta 100% en cuarentena: Segob
</a>
</h4>
</div>
</article>
</p><p>De acuerdo con cifras del Consejo Ciudadano, se tiene un aumento de 120 por ciento en el registro de llamadas respecto del mes pasado, y hay una gran cantidad de reportes de mujeres que advierten la combinación de violencia y el consumo de alcohol, y frustración sobre lo económico, laboral e incertidumbre, que deriva en violencia física.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5112425 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5112425").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5112425").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5112425").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Cuarentena" class ="item-tags" >
Cuarentena
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/mujeres" class ="item-tags" >
Mujeres
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Violencia_familiar" class ="item-tags" >
Violencia familiar
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/llamadas" class ="item-tags" >
Llamadas
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/aumento" class ="item-tags" >
Aumento
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/mexico/sociedad/aumentan-llamadas-por-violencia-intrafamiliar-5112425.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adelanta-ceav-apoyos-a-victimas-de-violencia-5112415.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ufxz28-marcha-de-familiares-de-mujeres-desaparecidas-foto.-ernesto-munoz-4.jpg/ALTERNATES/LANDSCAPE_160/MARCHA%20DE%20FAMILIARES%20DE%20MUJERES%20DESAPARECIDAS%20FOTO.-%20ERNESTO%20MUN%CC%83OZ%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ufxz28-marcha-de-familiares-de-mujeres-desaparecidas-foto.-ernesto-munoz-4.jpg/BINARY/thumbnail/MARCHA%20DE%20FAMILIARES%20DE%20MUJERES%20DESAPARECIDAS%20FOTO.-%20ERNESTO%20MUN%CC%83OZ%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MARCHA DE FAMILIARES DE MUJERES DESAPARECIDAS FOTO.- ERNESTO MUÑOZ (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adelanta-ceav-apoyos-a-victimas-de-violencia-5112415.html">
Adelanta CEAV apoyos a víctimas de violencia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/cada-dos-horas-y-media-una-mujer-es-asesinada-en-mexico-feminicidio-gertz-manero-fgr-5104036.html">
<img src="https://www.elsoldemexico.com.mx/mexico/uje8tw-feminicidios.jpg/ALTERNATES/LANDSCAPE_160/feminicidios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/uje8tw-feminicidios.jpg/BINARY/thumbnail/feminicidios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="feminicidios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/cada-dos-horas-y-media-una-mujer-es-asesinada-en-mexico-feminicidio-gertz-manero-fgr-5104036.html">
Cada dos horas y media una mujer es asesinada en México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/conavim-exhorta-a-proteger-a-mujeres-y-ninas-durante-cuarentena-5084695.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/m6thrv-violencia-a-la-mujer-32.jpg/ALTERNATES/LANDSCAPE_160/VIOLENCIA%20A%20LA%20MUJER%20(32).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/m6thrv-violencia-a-la-mujer-32.jpg/BINARY/thumbnail/VIOLENCIA%20A%20LA%20MUJER%20(32).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VIOLENCIA A LA MUJER (32).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/conavim-exhorta-a-proteger-a-mujeres-y-ninas-durante-cuarentena-5084695.html">
Conavim exhorta a proteger a mujeres y niñas durante cuarentena </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/aumentan-llamadas-por-violencia-intrafamiliar-5112425.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pide-diego-sinhue-reduccion-de-tarifas-de-cfe-en-pro-de-los-guanajuatenses-luz-electrica-gastos-contingencia-coronavirus-5108173.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/2bk57a-diego-sinhue.jpg/ALTERNATES/LANDSCAPE_160/Diego%20Sinhue.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/2bk57a-diego-sinhue.jpg/BINARY/thumbnail/Diego%20Sinhue.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diego Sinhue.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pide-diego-sinhue-reduccion-de-tarifas-de-cfe-en-pro-de-los-guanajuatenses-luz-electrica-gastos-contingencia-coronavirus-5108173.html">
Pide Diego Sinhue reducción de tarifas de CFE en pro de los guanajuatenses
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/piden-apoyo-sufre-descarga-electrica-adolescente-en-celaya-accidente-servicio-social-guanajuato-salud-ayuda-hospitalizado-urgencia-5104635.html"> Piden apoyo para adolescente que sufrió descarga eléctrica en Celaya</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/covid-19-enfermos-pandemia-coronavirus-contagios-contingencia-fase-3-emergencia-nacional-mexico-guanajuato-virus-contagiados-defunciones-comunitarios-recuperados-salud-estado-de-guanajuato-ultima-hora-5103170.html"> Aumentan casos confirmados de Covid-19 en Irapuato</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/video-exigen-destitucion-del-subdirector-de-seguridad-publica-antonio-raya-en-penjamo-manifestaciones-policias-cargos-publicos-gobierno-municipal-alcalde-5108123.html"> Exigen destitución del subdirector de seguridad pública Antonio Raya en Pénjamo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/fabricaran-50-mil-ventiladores-5110750.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/fabricaran-50-mil-ventiladores-5110750.html">
<img src="https://www.elsoldeirapuato.com.mx/local/6uvbq0-ventiladores-1.jpeg/ALTERNATES/LANDSCAPE_160/VENTILADORES%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/6uvbq0-ventiladores-1.jpeg/BINARY/thumbnail/VENTILADORES%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VENTILADORES (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/fabricaran-50-mil-ventiladores-5110750.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/fabricaran-50-mil-ventiladores-5110750.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/fabricaran-50-mil-ventiladores-5110750.html">
Fabricarán 50
mil ventiladores
</a>
</h4>
<p class="summary ">
Plantas automotrices en Guanajuato.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/pandemia-covid-19-sana-distancia-alerta-mundial-guanajuato-salud-cuarentena-quedate-en-casa-virus-actualizacion-salamanca-ultima-hora-coronavirus-5109015.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pandemia-covid-19-sana-distancia-alerta-mundial-guanajuato-salud-cuarentena-quedate-en-casa-virus-actualizacion-salamanca-ultima-hora-coronavirus-5109015.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/yh7b0j-dsc_9798.jpg/ALTERNATES/LANDSCAPE_160/DSC_9798.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/yh7b0j-dsc_9798.jpg/BINARY/thumbnail/DSC_9798.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DSC_9798.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/pandemia-covid-19-sana-distancia-alerta-mundial-guanajuato-salud-cuarentena-quedate-en-casa-virus-actualizacion-salamanca-ultima-hora-coronavirus-5109015.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/pandemia-covid-19-sana-distancia-alerta-mundial-guanajuato-salud-cuarentena-quedate-en-casa-virus-actualizacion-salamanca-ultima-hora-coronavirus-5109015.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pandemia-covid-19-sana-distancia-alerta-mundial-guanajuato-salud-cuarentena-quedate-en-casa-virus-actualizacion-salamanca-ultima-hora-coronavirus-5109015.html">
Presentan 5 casos nuevos de Covid- 19 en Guanajuato; muere la séptima persona
</a>
</h4>
<p class="summary ">
Aumentan los casos de coronavirus confirmados a 113 en el estado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/primer-trimestre-2020-tendencia-a-la-baja-en-homicidios-dolosos-5110679.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/primer-trimestre-2020-tendencia-a-la-baja-en-homicidios-dolosos-5110679.html">
<img src="https://www.elsoldesalamanca.com.mx/local/hhzszl-5739017f-4da0-4ff7-824c-eba97bde2fa5.jpg/ALTERNATES/LANDSCAPE_160/5739017f-4da0-4ff7-824c-eba97bde2fa5.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/hhzszl-5739017f-4da0-4ff7-824c-eba97bde2fa5.jpg/BINARY/thumbnail/5739017f-4da0-4ff7-824c-eba97bde2fa5.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="5739017f-4da0-4ff7-824c-eba97bde2fa5.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/primer-trimestre-2020-tendencia-a-la-baja-en-homicidios-dolosos-5110679.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/primer-trimestre-2020-tendencia-a-la-baja-en-homicidios-dolosos-5110679.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/primer-trimestre-2020-tendencia-a-la-baja-en-homicidios-dolosos-5110679.html">
Primer trimestre 2020, tendencia a la baja en homicidios dolosos </a>
</h4>
<p class="summary ">
Se registran en el municipio, 20 homicidios en lo que va de abril.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/fase-tres-municipios-contingencia-coronavirus-sana-distancia-hugo-lopez-gatell-ssa-5112276.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/fase-tres-municipios-contingencia-coronavirus-sana-distancia-hugo-lopez-gatell-ssa-5112276.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/3sqvdc-hugo-lopez-gatell.jpg/ALTERNATES/LANDSCAPE_160/Hugo%20Lo%CC%81pez-Gatell.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/3sqvdc-hugo-lopez-gatell.jpg/BINARY/thumbnail/Hugo%20Lo%CC%81pez-Gatell.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hugo López-Gatell.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/fase-tres-municipios-contingencia-coronavirus-sana-distancia-hugo-lopez-gatell-ssa-5112276.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/fase-tres-municipios-contingencia-coronavirus-sana-distancia-hugo-lopez-gatell-ssa-5112276.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/fase-tres-municipios-contingencia-coronavirus-sana-distancia-hugo-lopez-gatell-ssa-5112276.html">
Fase 3, sólo en una cuarta parte de municipios
</a>
</h4>
<p class="summary ">
Hugo López-Gatell anunció que la Jornada de Sana Distancia se ampliará hasta el 30 de mayo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/nueve-de-cada-10-medicos-aseguran-no-tener-equipo-para-atender-el-covid-19-5112330.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/nueve-de-cada-10-medicos-aseguran-no-tener-equipo-para-atender-el-covid-19-5112330.html">
<img src="https://www.eloccidental.com.mx/incoming/48bqhb-insumos.jpg/ALTERNATES/LANDSCAPE_160/insumos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/48bqhb-insumos.jpg/BINARY/thumbnail/insumos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="insumos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/nueve-de-cada-10-medicos-aseguran-no-tener-equipo-para-atender-el-covid-19-5112330.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/nueve-de-cada-10-medicos-aseguran-no-tener-equipo-para-atender-el-covid-19-5112330.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/nueve-de-cada-10-medicos-aseguran-no-tener-equipo-para-atender-el-covid-19-5112330.html">
Nueve de cada 10 médicos aseguran no tener equipo para atender el Covid-19
</a>
</h4>
<p class="summary ">
Los principales insumos faltantes son mascarillas N95, googles, lentes protectores o caretas, batas desechables, cubrebocas y material de limpieza y desinfección
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/colombia-y-mexico-trabajan-para-detectar-rutas-marinas-del-narcotrafico-5112340.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/colombia-y-mexico-trabajan-para-detectar-rutas-marinas-del-narcotrafico-5112340.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/tb5bx4-combate-narcotrafico.jpg/ALTERNATES/LANDSCAPE_160/Combate%20narcotra%CC%81fico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/tb5bx4-combate-narcotrafico.jpg/BINARY/thumbnail/Combate%20narcotra%CC%81fico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Combate narcotráfico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/justicia/colombia-y-mexico-trabajan-para-detectar-rutas-marinas-del-narcotrafico-5112340.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/justicia/colombia-y-mexico-trabajan-para-detectar-rutas-marinas-del-narcotrafico-5112340.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/colombia-y-mexico-trabajan-para-detectar-rutas-marinas-del-narcotrafico-5112340.html">
Colombia y México trabajan para detectar rutas marinas del narcotráfico
</a>
</h4>
<p class="summary ">
En la primera fase de enero a marzo, se contabiliza la incautación de más de 130.6 toneladas de clorhidrato de cocaína
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adelanta-ceav-apoyos-a-victimas-de-violencia-5112415.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adelanta-ceav-apoyos-a-victimas-de-violencia-5112415.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ufxz28-marcha-de-familiares-de-mujeres-desaparecidas-foto.-ernesto-munoz-4.jpg/ALTERNATES/LANDSCAPE_160/MARCHA%20DE%20FAMILIARES%20DE%20MUJERES%20DESAPARECIDAS%20FOTO.-%20ERNESTO%20MUN%CC%83OZ%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ufxz28-marcha-de-familiares-de-mujeres-desaparecidas-foto.-ernesto-munoz-4.jpg/BINARY/thumbnail/MARCHA%20DE%20FAMILIARES%20DE%20MUJERES%20DESAPARECIDAS%20FOTO.-%20ERNESTO%20MUN%CC%83OZ%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MARCHA DE FAMILIARES DE MUJERES DESAPARECIDAS FOTO.- ERNESTO MUÑOZ (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adelanta-ceav-apoyos-a-victimas-de-violencia-5112415.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adelanta-ceav-apoyos-a-victimas-de-violencia-5112415.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/adelanta-ceav-apoyos-a-victimas-de-violencia-5112415.html">
Adelanta CEAV apoyos a víctimas de violencia
</a>
</h4>
<p class="summary ">
Varios programas ya están entregando los apoyos para enfrentar la crisis sanitaria del Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/tepjf-avala-receso-en-proceso-de-renovacion-de-dirigencia-de-morena-5112402.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/tepjf-avala-receso-en-proceso-de-renovacion-de-dirigencia-de-morena-5112402.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/prib1v-cuartoscuro_724607_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_724607_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/prib1v-cuartoscuro_724607_impreso.jpg/BINARY/thumbnail/cuartoscuro_724607_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_724607_impreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/tepjf-avala-receso-en-proceso-de-renovacion-de-dirigencia-de-morena-5112402.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/tepjf-avala-receso-en-proceso-de-renovacion-de-dirigencia-de-morena-5112402.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/tepjf-avala-receso-en-proceso-de-renovacion-de-dirigencia-de-morena-5112402.html">
TEPJF avala receso en proceso de renovación de dirigencia de Morena
</a>
</h4>
<p class="summary ">
Los magistrados determinaron que la suspensión decretada por la dirigencia de Morena es válida por la actual situación de emergencia sanitaria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/pandemia-cuarentena-coronavirus-marichi-musica-garibaldi-5112482.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/pandemia-cuarentena-coronavirus-marichi-musica-garibaldi-5112482.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/d9gbpm-marichis-reuters.jpg/ALTERNATES/LANDSCAPE_160/Marichis%20Reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/d9gbpm-marichis-reuters.jpg/BINARY/thumbnail/Marichis%20Reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marichis Reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/pandemia-cuarentena-coronavirus-marichi-musica-garibaldi-5112482.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/pandemia-cuarentena-coronavirus-marichi-musica-garibaldi-5112482.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/pandemia-cuarentena-coronavirus-marichi-musica-garibaldi-5112482.html">
Pandemia calla trompetas y guitarras de mariachis
</a>
</h4>
<p class="summary ">
La Plaza de Santa Cecilia, en Garibaldi, está vacía. Hoy, encontrar un grupo en el corazón de la capital es casi imposible. No hay noches del Tenampa
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=339&contextPath=175-307-339-&pubId=5&cat=&meta=read-story&objId=5112425&type=article&title=Aumentan+llamadas+por+violencia+intrafamiliar&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fsociedad%2faumentan-llamadas-por-violencia-intrafamiliar-5112425.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=339&amp;contextPath=175-307-339-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=5112425&amp;type=article&amp;title=Aumentan+llamadas+por+violencia+intrafamiliar&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fsociedad%2faumentan-llamadas-por-violencia-intrafamiliar-5112425.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-339-&cat=main.ewf%2c2014&objId=529100372&title=Aumento&url=tag%3amain.ewf%2c2014%3aaumento&rt=1&ctxId=339&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-339-&amp;cat=main.ewf%2c2014&amp;objId=529100372&amp;title=Aumento&amp;url=tag%3amain.ewf%2c2014%3aaumento&amp;rt=1&amp;ctxId=339&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-339-&cat=main.ewf%2c2014&objId=1696919832&title=Llamadas&url=tag%3amain.ewf%2c2014%3allamadas&rt=1&ctxId=339&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-339-&amp;cat=main.ewf%2c2014&amp;objId=1696919832&amp;title=Llamadas&amp;url=tag%3amain.ewf%2c2014%3allamadas&amp;rt=1&amp;ctxId=339&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-339-&cat=main.ewf%2c2014&objId=1370572471&title=Violencia+familiar&url=tag%3amain.ewf%2c2014%3aViolencia_familiar&rt=1&ctxId=339&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-339-&amp;cat=main.ewf%2c2014&amp;objId=1370572471&amp;title=Violencia+familiar&amp;url=tag%3amain.ewf%2c2014%3aViolencia_familiar&amp;rt=1&amp;ctxId=339&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-339-&cat=main.ewf%2c2014&objId=1528242028&title=Mujeres&url=tag%3amain.ewf%2c2014%3amujeres&rt=1&ctxId=339&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-339-&amp;cat=main.ewf%2c2014&amp;objId=1528242028&amp;title=Mujeres&amp;url=tag%3amain.ewf%2c2014%3amujeres&amp;rt=1&amp;ctxId=339&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-339-&cat=main.ewf%2c2014&objId=908343991&title=Cuarentena&url=tag%3amain.ewf%2c2014%3aCuarentena&rt=1&ctxId=339&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-339-&amp;cat=main.ewf%2c2014&amp;objId=908343991&amp;title=Cuarentena&amp;url=tag%3amain.ewf%2c2014%3aCuarentena&amp;rt=1&amp;ctxId=339&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Carlos Lara | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
