<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Diego Aguilar y Javier Divany | El Sol de México"});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Ricardo Monreal, Guardia Nacional, AMLO]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>No estoy separado del presidente, asegura Monreal - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Ricardo Monreal,Guardia Nacional,AMLO, "/>
<meta name="description" content="Monreal advirtió que actualmente hay entidades federativas y municipios, en los que la mayoría de los elementos que realizan tareas de seguridad pública son soldados y marinos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/ifdw8p-monreal-senado/ALTERNATES/LANDSCAPE_1140/Monreal%20Senado"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="No estoy separado del presidente, asegura Monreal"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html"/>
<meta property="og:description" content="Monreal advirtió que actualmente hay entidades federativas y municipios, en los que la mayoría de los elementos que realizan tareas de seguridad pública son soldados y marinos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="No estoy separado del presidente, asegura Monreal"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html"/>
<meta name="twitter:description" content="Monreal advirtió que actualmente hay entidades federativas y municipios, en los que la mayoría de los elementos que realizan tareas de seguridad pública son soldados y marinos"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/ifdw8p-monreal-senado/ALTERNATES/LANDSCAPE_400/Monreal%20Senado"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '8892167');
googletag.pubads().setTargeting("topic", [
"Ricardo Monreal",
"Guardia Nacional",
"AMLO",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html"
},
"headline" : "No estoy separado del presidente, asegura Monreal",
"datePublished": "2022-09-14T17:48:26CDT",
"dateModified": "2022-09-14T18:03:32CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Diego Aguilar y Javier Divany | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/politica/ifdw8p-monreal-senado/ALTERNATES/LANDSCAPE_960/Monreal%20Senado",
"height": "599",
"width": "960"
},
"description" : "Monreal advirtió que actualmente hay entidades federativas y municipios, en los que la mayoría de los elementos que realizan tareas de seguridad pública son soldados y marinos",
"articleSection": "mexico_politica",
"keywords": "[Ricardo Monreal, Guardia Nacional, AMLO]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 14 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
No estoy separado del presidente, asegura Monreal
</h1>
</div>
<h3
class="subtitle">
Monreal advirtió que actualmente hay entidades federativas y municipios, en los que la mayoría de los elementos que realizan tareas de seguridad pública son soldados y marinos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/ifdw8p-monreal-senado/ALTERNATES/LANDSCAPE_160/Monreal%20Senado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/ifdw8p-monreal-senado/BINARY/thumbnail/Monreal%20Senado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Monreal Senado"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Monreal afirmó que las reformas constitucionales requieren de la mayoría calificada, la cual no alcanzan Morena y sus aliados | Foto: Cuarto Oscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Diego Aguilar y Javier Divany | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8892167"
>
<p>El coordinador del grupo parlamentario de Morena en el Senado de la República, <b><a href="https://www.elsoldemexico.com.mx/mexico/politica/ricardo-monreal-presenta-su-proyecto-de-nacion-8730667.html" target="_blank" rel="Follow">Ricardo Monreal</a></b>, señaló que no se encuentra “separado” del presidente <b>Andrés</b> <b>Manuel López Obrador</b>, en especial tras la discusión en el recinto sobre la reforma a la <b>Guardia Nacional</b>.</p><p>Durante el foro <b>Expansión Summit 2022</b>, el senador señaló que lo que realmente importa es decidir sobre la <b>seguridad </b>en <b>México, por lo que es necesario ampliar la </b>presencia del Ejército, la Marina y la Fuerza Aérea debe permanecer hasta el <b>2029</b>.</p><p><b>Te puede interesar: </b><a href="https://www.elsoldemexico.com.mx/mexico/politica/paso-de-la-guardia-nacional-a-la-sedena-requiere-reforma-constitucional-ricardo-monreal-8738302.html" target="_blank" rel="Follow">Guardia Nacional no puede pasar a Sedena sin reforma constitucional: Monreal</a></p><p>&quot;<b>México </b>nos necesita a todos, pues está por encima de cualquier visión <b>personal</b> o de partido. <b>Nuestro país </b>es mucho más grande que cualquier partido y creo que podemos <b>conciliar </b>con todos los sectores para impulsar el <b>desarrollo económico</b>, <b>político </b>y <b>social</b>. Con <b>diálogo</b>, podríamos llegar al mismo puerto”, sostuvo <b>Ricardo</b> <b>Monreal</b>, al que se le ve preocupado porque no le alcanzan los <b>votos</b>.</p><p>Advirtió que, si no se aprueba la <b>Reforma Constitucional</b> al artículo 5º <b>transitorio</b>, que amplía el plazo para que las <b>Fuerzas Armadas </b>realicen tareas de seguridad pública, para marzo de 2023 tendrían que regresar alrededor de 200 mil elementos del <b>Ejército </b>y de la <b>Marina </b>a sus cuarteles, por lo que habría un problema serio de <b>inseguridad</b>. </p><p>Así lo consideró el coordinador parlamentario de <b>Morena</b>, <b>Ricardo Monreal</b> <b>Ávila</b>, durante un panel sobre “Poderes de la Unión: Hacia una nueva relación” <b>Expansión Summit 2022</b>, que se llevó a cabo en el <b>Centro Banamex</b>.</p><p><b>Monreal </b>advirtió que actualmente hay entidades federativas y <b>municipios</b>, en los que la mayoría de los elementos que realizan tareas de <b>seguridad pública </b>son soldados y marinos.</p><p>Hay estados en los que es más importante la <b>Guardia Nacional</b>, el <b>Ejército</b> y la <b>Marina</b>, que la policía estatal y <b>municipal</b>, aseguró.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/EnVivo?src=hash&amp;ref_src=twsrc%5Etfw">#EnVivo</a> Gracias a Grupo Expansión, por la invitación a Summit 2022. Nos encontramos conversando sobre los retos de la Guardia Nacional. ¡Buen día! <a href="https://t.co/AEnTcj13oC">https://t.co/AEnTcj13oC</a></p>&mdash; Ricardo Monreal A. (@RicardoMonrealA) <a href="https://twitter.com/RicardoMonrealA/status/1570046656858447873?ref_src=twsrc%5Etfw">September 14, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Recordó que, con la <b>reforma constitucional </b>de 2019, se estableció en el <b>artículo</b> quinto <b>transitorio </b>un periodo de cinco años para que la <b>Guardia Nacional </b>madurara, creara su propia estructura y no dependiera del <b>Ejército</b> ni de la <b>Marina </b>para poder <b>ejercer </b>facultades de <b>seguridad pública</b>. </p><p>Ese plazo, concluye en marzo del 2023 y “no creo que en un año y medio se vaya a resolver el problema de la <b>inseguridad </b>y no creo que sea conveniente, aún, el retorno de los <b>soldados </b>y los <b>marinos </b>a sus cuarteles”.</p><p>Indicó que en el país hay cerca de 400 mil <b>policías</b> <b>municipales</b>, <b>estatales</b> y <b>Guardia Nacional</b>, pero alrededor de la mitad son <b>soldados </b>y <b>marinos </b>que están enfocados a tareas de <b>seguridad pública</b>.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/esta-avalando-la-falsedad-la-hipocresia-y-politiqueria-acusa-amlo-a-ricardo-monreal-8865720.html">
<img src="https://www.elsoldezacatecas.com.mx/local/ppp6s4-en-conferencia-de-prensa-el-presidente-andres-manuel-lopez-obrador-agradecio-la-aprobacion-de-la-iniciativa-de-la-guardia-nacional/ALTERNATES/LANDSCAPE_160/En%20conferencia%20de%20prensa%20el%20presidente%20Andr%C3%A9s%20Manuel%20L%C3%B3pez%20Obrador%20agradeci%C3%B3%20la%20aprobaci%C3%B3n%20de%20la%20iniciativa%20de%20la%20Guardia%20Nacional"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/local/ppp6s4-en-conferencia-de-prensa-el-presidente-andres-manuel-lopez-obrador-agradecio-la-aprobacion-de-la-iniciativa-de-la-guardia-nacional/BINARY/thumbnail/En%20conferencia%20de%20prensa%20el%20presidente%20Andr%C3%A9s%20Manuel%20L%C3%B3pez%20Obrador%20agradeci%C3%B3%20la%20aprobaci%C3%B3n%20de%20la%20iniciativa%20de%20la%20Guardia%20Nacional"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="En conferencia de prensa el presidente Andrés Manuel López Obrador agradeció la aprobación de la iniciativa de la Guardia Nacional"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/esta-avalando-la-falsedad-la-hipocresia-y-politiqueria-acusa-amlo-a-ricardo-monreal-8865720.html">
"Está avalando la falsedad, la hipocresía y politiquería", acusa AMLO a Ricardo Monreal
</a>
</h4>
</div>
</article>
</p><p>En marzo de 2023, será “la época más álgida en materia político-electoral, porque estará la campaña para elegir al <b>Presidente de la República</b>, es decir, “se contaminará el <b>ambiente político</b> sobre el tema”.</p><p>“Por eso es oportuna la discusión en este momento sobre la ampliación del plazo de que el <b>Ejército </b>y la <b>Marina </b>presten, auxilien en labores de seguridad pública, mientras concluye la <b>transición </b>de una <b>Guardia</b> <b>Nacional </b>que sea la garante de la seguridad <b>pública </b>en el <b>país</b>”, demandó el senador <b>morenista</b>.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8892167 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8892167").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8892167").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8892167").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8892167"
>
<p>El coordinador del grupo parlamentario de Morena en el Senado de la República, <b><a href="https://www.elsoldemexico.com.mx/mexico/politica/ricardo-monreal-presenta-su-proyecto-de-nacion-8730667.html" target="_blank" rel="Follow">Ricardo Monreal</a></b>, señaló que no se encuentra “separado” del presidente <b>Andrés</b> <b>Manuel López Obrador</b>, en especial tras la discusión en el recinto sobre la reforma a la <b>Guardia Nacional</b>.</p><p>Durante el foro <b>Expansión Summit 2022</b>, el senador señaló que lo que realmente importa es decidir sobre la <b>seguridad </b>en <b>México, por lo que es necesario ampliar la </b>presencia del Ejército, la Marina y la Fuerza Aérea debe permanecer hasta el <b>2029</b>.</p><p><b>Te puede interesar: </b><a href="https://www.elsoldemexico.com.mx/mexico/politica/paso-de-la-guardia-nacional-a-la-sedena-requiere-reforma-constitucional-ricardo-monreal-8738302.html" target="_blank" rel="Follow">Guardia Nacional no puede pasar a Sedena sin reforma constitucional: Monreal</a></p><p>&quot;<b>México </b>nos necesita a todos, pues está por encima de cualquier visión <b>personal</b> o de partido. <b>Nuestro país </b>es mucho más grande que cualquier partido y creo que podemos <b>conciliar </b>con todos los sectores para impulsar el <b>desarrollo económico</b>, <b>político </b>y <b>social</b>. Con <b>diálogo</b>, podríamos llegar al mismo puerto”, sostuvo <b>Ricardo</b> <b>Monreal</b>, al que se le ve preocupado porque no le alcanzan los <b>votos</b>.</p><p>Advirtió que, si no se aprueba la <b>Reforma Constitucional</b> al artículo 5º <b>transitorio</b>, que amplía el plazo para que las <b>Fuerzas Armadas </b>realicen tareas de seguridad pública, para marzo de 2023 tendrían que regresar alrededor de 200 mil elementos del <b>Ejército </b>y de la <b>Marina </b>a sus cuarteles, por lo que habría un problema serio de <b>inseguridad</b>. </p><p>Así lo consideró el coordinador parlamentario de <b>Morena</b>, <b>Ricardo Monreal</b> <b>Ávila</b>, durante un panel sobre “Poderes de la Unión: Hacia una nueva relación” <b>Expansión Summit 2022</b>, que se llevó a cabo en el <b>Centro Banamex</b>.</p><p><b>Monreal </b>advirtió que actualmente hay entidades federativas y <b>municipios</b>, en los que la mayoría de los elementos que realizan tareas de <b>seguridad pública </b>son soldados y marinos.</p><p>Hay estados en los que es más importante la <b>Guardia Nacional</b>, el <b>Ejército</b> y la <b>Marina</b>, que la policía estatal y <b>municipal</b>, aseguró.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/EnVivo?src=hash&amp;ref_src=twsrc%5Etfw">#EnVivo</a> Gracias a Grupo Expansión, por la invitación a Summit 2022. Nos encontramos conversando sobre los retos de la Guardia Nacional. ¡Buen día! <a href="https://t.co/AEnTcj13oC">https://t.co/AEnTcj13oC</a></p>&mdash; Ricardo Monreal A. (@RicardoMonrealA) <a href="https://twitter.com/RicardoMonrealA/status/1570046656858447873?ref_src=twsrc%5Etfw">September 14, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Recordó que, con la <b>reforma constitucional </b>de 2019, se estableció en el <b>artículo</b> quinto <b>transitorio </b>un periodo de cinco años para que la <b>Guardia Nacional </b>madurara, creara su propia estructura y no dependiera del <b>Ejército</b> ni de la <b>Marina </b>para poder <b>ejercer </b>facultades de <b>seguridad pública</b>. </p><p>Ese plazo, concluye en marzo del 2023 y “no creo que en un año y medio se vaya a resolver el problema de la <b>inseguridad </b>y no creo que sea conveniente, aún, el retorno de los <b>soldados </b>y los <b>marinos </b>a sus cuarteles”.</p><p>Indicó que en el país hay cerca de 400 mil <b>policías</b> <b>municipales</b>, <b>estatales</b> y <b>Guardia Nacional</b>, pero alrededor de la mitad son <b>soldados </b>y <b>marinos </b>que están enfocados a tareas de <b>seguridad pública</b>.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/esta-avalando-la-falsedad-la-hipocresia-y-politiqueria-acusa-amlo-a-ricardo-monreal-8865720.html">
<img src="https://www.elsoldezacatecas.com.mx/local/ppp6s4-en-conferencia-de-prensa-el-presidente-andres-manuel-lopez-obrador-agradecio-la-aprobacion-de-la-iniciativa-de-la-guardia-nacional/ALTERNATES/LANDSCAPE_160/En%20conferencia%20de%20prensa%20el%20presidente%20Andr%C3%A9s%20Manuel%20L%C3%B3pez%20Obrador%20agradeci%C3%B3%20la%20aprobaci%C3%B3n%20de%20la%20iniciativa%20de%20la%20Guardia%20Nacional"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/local/ppp6s4-en-conferencia-de-prensa-el-presidente-andres-manuel-lopez-obrador-agradecio-la-aprobacion-de-la-iniciativa-de-la-guardia-nacional/BINARY/thumbnail/En%20conferencia%20de%20prensa%20el%20presidente%20Andr%C3%A9s%20Manuel%20L%C3%B3pez%20Obrador%20agradeci%C3%B3%20la%20aprobaci%C3%B3n%20de%20la%20iniciativa%20de%20la%20Guardia%20Nacional"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="En conferencia de prensa el presidente Andrés Manuel López Obrador agradeció la aprobación de la iniciativa de la Guardia Nacional"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/esta-avalando-la-falsedad-la-hipocresia-y-politiqueria-acusa-amlo-a-ricardo-monreal-8865720.html">
"Está avalando la falsedad, la hipocresía y politiquería", acusa AMLO a Ricardo Monreal
</a>
</h4>
</div>
</article>
</p><p>En marzo de 2023, será “la época más álgida en materia político-electoral, porque estará la campaña para elegir al <b>Presidente de la República</b>, es decir, “se contaminará el <b>ambiente político</b> sobre el tema”.</p><p>“Por eso es oportuna la discusión en este momento sobre la ampliación del plazo de que el <b>Ejército </b>y la <b>Marina </b>presten, auxilien en labores de seguridad pública, mientras concluye la <b>transición </b>de una <b>Guardia</b> <b>Nacional </b>que sea la garante de la seguridad <b>pública </b>en el <b>país</b>”, demandó el senador <b>morenista</b>.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8892167 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8892167").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8892167").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8892167").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMMju_wowmqP6Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Guardia_Nacional" class ="item-tags" >
Guardia Nacional
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/ricardo_monreal" class ="item-tags" >
Ricardo Monreal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-tengo-ningun-jefe-ni-patron-al-secretario-de-gobernacion-lo-respeto-monreal-8886492.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/34uyp6-monreal-y-adan/ALTERNATES/LANDSCAPE_160/Monreal%20y%20Ad%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/34uyp6-monreal-y-adan/BINARY/thumbnail/Monreal%20y%20Ad%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Monreal y Adán"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/no-tengo-ningun-jefe-ni-patron-al-secretario-de-gobernacion-lo-respeto-monreal-8886492.html">
No tengo ningún jefe ni patrón; al secretario de Gobernación lo respeto: Monreal
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/cndh-ve-admisible-traspaso-de-la-guardia-nacional-a-sedena-por-violencia-en-el-pais-8887077.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ypkif1-guardia-nacional_militares-sedena.jpg/ALTERNATES/LANDSCAPE_160/Guardia%20Nacional_Militares%20Sedena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ypkif1-guardia-nacional_militares-sedena.jpg/BINARY/thumbnail/Guardia%20Nacional_Militares%20Sedena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guardia Nacional_Militares Sedena.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/cndh-ve-admisible-traspaso-de-la-guardia-nacional-a-sedena-por-violencia-en-el-pais-8887077.html">
CNDH ve "admisible" traspaso de la Guardia Nacional a Sedena por violencia en el país
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/guardia-nacional-no-esta-preparada-aun-necesita-tiempo-y-acompanamiento-del-ejercito-pri-8877387.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/c17i5-alito-y-luis-cresencio/ALTERNATES/LANDSCAPE_160/Alito%20y%20Luis%20Cresencio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/c17i5-alito-y-luis-cresencio/BINARY/thumbnail/Alito%20y%20Luis%20Cresencio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alito y Luis Cresencio"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/guardia-nacional-no-esta-preparada-aun-necesita-tiempo-y-acompanamiento-del-ejercito-pri-8877387.html">
Guardia Nacional no está preparada, aún necesita tiempo y acompañamiento del Ejército: PRI
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/reprocha-amlo-al-pan-por-oponerse-a-que-el-ejercito-este-en-las-calles-pese-a-homicidios-en-guanajuato-8889815.html">
<img src="https://www.elsoldeleon.com.mx/local/i8d2nz-amlo-guanajuato/ALTERNATES/LANDSCAPE_160/AMLO-GUANAJUATO"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/i8d2nz-amlo-guanajuato/BINARY/thumbnail/AMLO-GUANAJUATO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO-GUANAJUATO"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/reprocha-amlo-al-pan-por-oponerse-a-que-el-ejercito-este-en-las-calles-pese-a-homicidios-en-guanajuato-8889815.html">
Reprocha AMLO al PAN por oponerse a que el Ejército esté en las calles, pese a homicidios en Guanajuato
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/ataques-en-irapuato-fueron-respuesta-a-detenciones-hechas-el-domingo-diego-sinhue-8890037.html"> Ataques en Irapuato fueron respuesta a detenciones hechas el domingo: Diego Sinhue</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/ataques-simultaneos-deja-seis-muertos-y-cinco-heridos-8888425.html"> Ataques simultáneos dejan siete muertos y cinco heridos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/sube-a-10-saldo-de-muertos-durante-ataques-simultaneos-realizados-en-irapuato-8890086.html"> Sube a 10 saldo de muertos durante ataques simultáneos en Irapuato</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/depresion-y-ansiedad-problemas-que-afectaron-a-salmantinos-en-pandemia-8887544.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/depresion-y-ansiedad-problemas-que-afectaron-a-salmantinos-en-pandemia-8887544.html">
<img src="https://www.elsoldesalamanca.com.mx/local/kb2c2z-salud-1.jpg/ALTERNATES/LANDSCAPE_160/salud%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/kb2c2z-salud-1.jpg/BINARY/thumbnail/salud%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="salud (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/depresion-y-ansiedad-problemas-que-afectaron-a-salmantinos-en-pandemia-8887544.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/depresion-y-ansiedad-problemas-que-afectaron-a-salmantinos-en-pandemia-8887544.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/depresion-y-ansiedad-problemas-que-afectaron-a-salmantinos-en-pandemia-8887544.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/depresion-y-ansiedad-problemas-que-afectaron-a-salmantinos-en-pandemia-8887544.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/depresion-y-ansiedad-problemas-que-afectaron-a-salmantinos-en-pandemia-8887544.html">
Depresión y ansiedad: problemas que afectaron a salmantinos en pandemia
</a>
</h4>
<p class="summary ">
Jóvenes y estudiantes desarrollaron depresión por encierro
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/estos-son-los-idiomas-que-debes-aprender-de-acuerdo-con-tu-carrera-profesional-8889401.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/estos-son-los-idiomas-que-debes-aprender-de-acuerdo-con-tu-carrera-profesional-8889401.html">
<img src="https://www.elsoldeleon.com.mx/finanzas/bknldw-idioma-profesion/ALTERNATES/LANDSCAPE_160/idioma-profesi%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/finanzas/bknldw-idioma-profesion/BINARY/thumbnail/idioma-profesi%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="idioma-profesión"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/estos-son-los-idiomas-que-debes-aprender-de-acuerdo-con-tu-carrera-profesional-8889401.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/estos-son-los-idiomas-que-debes-aprender-de-acuerdo-con-tu-carrera-profesional-8889401.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/estos-son-los-idiomas-que-debes-aprender-de-acuerdo-con-tu-carrera-profesional-8889401.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/estos-son-los-idiomas-que-debes-aprender-de-acuerdo-con-tu-carrera-profesional-8889401.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/estos-son-los-idiomas-que-debes-aprender-de-acuerdo-con-tu-carrera-profesional-8889401.html">
Estos son los idiomas que debes aprender de acuerdo con tu carrera profesional </a>
</h4>
<p class="summary ">
Dominar el inglés aumenta en un 44% las probabilidades de conseguir un buen empleo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/monitorean-casos-sospechosos-de-viruela-del-mono-en-guanajuato-8888570.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/monitorean-casos-sospechosos-de-viruela-del-mono-en-guanajuato-8888570.html">
<img src="https://www.elsoldeirapuato.com.mx/local/kip0c6-se-siguen-analizando/ALTERNATES/LANDSCAPE_160/Se-siguen-analizando"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/kip0c6-se-siguen-analizando/BINARY/thumbnail/Se-siguen-analizando"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se-siguen-analizando"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/monitorean-casos-sospechosos-de-viruela-del-mono-en-guanajuato-8888570.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/monitorean-casos-sospechosos-de-viruela-del-mono-en-guanajuato-8888570.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/monitorean-casos-sospechosos-de-viruela-del-mono-en-guanajuato-8888570.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/monitorean-casos-sospechosos-de-viruela-del-mono-en-guanajuato-8888570.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/monitorean-casos-sospechosos-de-viruela-del-mono-en-guanajuato-8888570.html">
Monitorean casos sospechosos de viruela del mono en Guanajuato
</a>
</h4>
<p class="summary ">
19 fueron descartados y seis ha resultado positivos, todos ellos clasificados como contagios importados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carambola-en-autopista-siglo-xxi-en-morelia-michoacan-8892509.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carambola-en-autopista-siglo-xxi-en-morelia-michoacan-8892509.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/yl003a-carambola-siglo-xxi-2.jpg/ALTERNATES/LANDSCAPE_160/Carambola%20Siglo%20XXI-2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/yl003a-carambola-siglo-xxi-2.jpg/BINARY/thumbnail/Carambola%20Siglo%20XXI-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carambola Siglo XXI-2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carambola-en-autopista-siglo-xxi-en-morelia-michoacan-8892509.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carambola-en-autopista-siglo-xxi-en-morelia-michoacan-8892509.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carambola-en-autopista-siglo-xxi-en-morelia-michoacan-8892509.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carambola-en-autopista-siglo-xxi-en-morelia-michoacan-8892509.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/carambola-en-autopista-siglo-xxi-en-morelia-michoacan-8892509.html">
Carambola en la autopista Siglo XXI deja al menos 10 muertos </a>
</h4>
<p class="summary ">
De acuerdo a los primeros reportes, el accidente fue provocado por un camión de carga que conducía a exceso de velocidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/ifdw8p-monreal-senado/ALTERNATES/LANDSCAPE_160/Monreal%20Senado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/ifdw8p-monreal-senado/BINARY/thumbnail/Monreal%20Senado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Monreal Senado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/no-estoy-separado-del-presidente-asegura-monreal-8892167.html">
No estoy separado del presidente, asegura Monreal
</a>
</h4>
<p class="summary ">
Monreal advirtió que actualmente hay entidades federativas y municipios, en los que la mayoría de los elementos que realizan tareas de seguridad pública son soldados y marinos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/la-sirenita-disney-ninas-de-tez-negra-se-emocionan-al-ver-a-la-actriz-halle-bailey-8890237.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/la-sirenita-disney-ninas-de-tez-negra-se-emocionan-al-ver-a-la-actriz-halle-bailey-8890237.html">
<img src="https://www.elsoldemexico.com.mx/gossip/7rzk0x-reacciones-de-ninas-a-la-sirenita-negra.jpg/ALTERNATES/LANDSCAPE_160/reacciones%20de%20ninas%20a%20la%20sirenita%20negra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/7rzk0x-reacciones-de-ninas-a-la-sirenita-negra.jpg/BINARY/thumbnail/reacciones%20de%20ninas%20a%20la%20sirenita%20negra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reacciones de ninas a la sirenita negra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/la-sirenita-disney-ninas-de-tez-negra-se-emocionan-al-ver-a-la-actriz-halle-bailey-8890237.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/la-sirenita-disney-ninas-de-tez-negra-se-emocionan-al-ver-a-la-actriz-halle-bailey-8890237.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/la-sirenita-disney-ninas-de-tez-negra-se-emocionan-al-ver-a-la-actriz-halle-bailey-8890237.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/la-sirenita-disney-ninas-de-tez-negra-se-emocionan-al-ver-a-la-actriz-halle-bailey-8890237.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/la-sirenita-disney-ninas-de-tez-negra-se-emocionan-al-ver-a-la-actriz-halle-bailey-8890237.html">
Niñas se emocionan al ver a la nueva Sirenita de Disney: “Es como yo”
</a>
</h4>
<p class="summary ">
Las primeras imágenes de la actriz Halle Bailey como la Sirenita han generado cientos de reacciones en la web
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/se-supero-la-sequia-afirma-agua-y-drenaje-de-monterrey-8891861.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/se-supero-la-sequia-afirma-agua-y-drenaje-de-monterrey-8891861.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/mai7k9-sequia-en-nl-fue-superada-senala-agua-y-drenaje/ALTERNATES/LANDSCAPE_160/Sequ%C3%ADa%20en%20NL%20fue%20superada,%20se%C3%B1ala%20Agua%20y%20Drenaje"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/mai7k9-sequia-en-nl-fue-superada-senala-agua-y-drenaje/BINARY/thumbnail/Sequ%C3%ADa%20en%20NL%20fue%20superada,%20se%C3%B1ala%20Agua%20y%20Drenaje"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sequía en NL fue superada, señala Agua y Drenaje"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/se-supero-la-sequia-afirma-agua-y-drenaje-de-monterrey-8891861.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/se-supero-la-sequia-afirma-agua-y-drenaje-de-monterrey-8891861.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/se-supero-la-sequia-afirma-agua-y-drenaje-de-monterrey-8891861.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/se-supero-la-sequia-afirma-agua-y-drenaje-de-monterrey-8891861.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/se-supero-la-sequia-afirma-agua-y-drenaje-de-monterrey-8891861.html">
La sequía fue superada en Monterrey: Agua y Drenaje
</a>
</h4>
<p class="summary ">
En la zona metropolitana y la región citrícola, la sequía está superada, sin embargo, parte de la sequía persiste en el norte y sur del estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/jose-adrian-y-alejandro-jaen-hacen-ft-con-que-me-invento-8891824.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/jose-adrian-y-alejandro-jaen-hacen-ft-con-que-me-invento-8891824.html">
<img src="https://www.elsoldeleon.com.mx/gossip/kbumha-el-single-del-cantante/ALTERNATES/LANDSCAPE_160/El%20single%20del%20cantante"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/gossip/kbumha-el-single-del-cantante/BINARY/thumbnail/El%20single%20del%20cantante"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El single del cantante"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/jose-adrian-y-alejandro-jaen-hacen-ft-con-que-me-invento-8891824.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/jose-adrian-y-alejandro-jaen-hacen-ft-con-que-me-invento-8891824.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/jose-adrian-y-alejandro-jaen-hacen-ft-con-que-me-invento-8891824.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/jose-adrian-y-alejandro-jaen-hacen-ft-con-que-me-invento-8891824.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/jose-adrian-y-alejandro-jaen-hacen-ft-con-que-me-invento-8891824.html">
José Adrián y Alejandro Jaén hacen Ft con “Qué me invento”
</a>
</h4>
<p class="summary ">
Es una interpretación de música romántica con toques mexicanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/fgr-apelara-la-absolucion-del-ex-edil-de-iguala-en-caso-ayotzinapa-anuncia-encinas-8891804.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/fgr-apelara-la-absolucion-del-ex-edil-de-iguala-en-caso-ayotzinapa-anuncia-encinas-8891804.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/kib8er-alejandro-encinas/ALTERNATES/LANDSCAPE_160/Alejandro%20Encinas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/kib8er-alejandro-encinas/BINARY/thumbnail/Alejandro%20Encinas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Encinas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/justicia/fgr-apelara-la-absolucion-del-ex-edil-de-iguala-en-caso-ayotzinapa-anuncia-encinas-8891804.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/justicia/fgr-apelara-la-absolucion-del-ex-edil-de-iguala-en-caso-ayotzinapa-anuncia-encinas-8891804.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/justicia/fgr-apelara-la-absolucion-del-ex-edil-de-iguala-en-caso-ayotzinapa-anuncia-encinas-8891804.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/justicia/fgr-apelara-la-absolucion-del-ex-edil-de-iguala-en-caso-ayotzinapa-anuncia-encinas-8891804.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/fgr-apelara-la-absolucion-del-ex-edil-de-iguala-en-caso-ayotzinapa-anuncia-encinas-8891804.html">
FGR apelará la absolución del ex edil de Iguala en caso Ayotzinapa, anuncia Encinas
</a>
</h4>
<p class="summary ">
Alejandro Encinas aseguró que la Fiscalía General de la República (FGR), tiene elementos suficientes para apelar este “desafortunado acto de impunidad”
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=338&contextPath=175-307-338-&pubId=5&cat=&meta=read-story&objId=8892167&type=article&title=No+estoy+separado+del+presidente%2c+asegura+Monreal&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fpolitica%2fno-estoy-separado-del-presidente-asegura-monreal-8892167.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=338&amp;contextPath=175-307-338-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=8892167&amp;type=article&amp;title=No+estoy+separado+del+presidente%2c+asegura+Monreal&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fpolitica%2fno-estoy-separado-del-presidente-asegura-monreal-8892167.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-338-&cat=main.ewf%2c2014&objId=650899330&title=Ricardo+Monreal&url=tag%3amain.ewf%2c2014%3aricardo_monreal&rt=1&ctxId=338&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-338-&amp;cat=main.ewf%2c2014&amp;objId=650899330&amp;title=Ricardo+Monreal&amp;url=tag%3amain.ewf%2c2014%3aricardo_monreal&amp;rt=1&amp;ctxId=338&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-338-&cat=main.ewf%2c2014&objId=1827805556&title=Guardia+Nacional&url=tag%3amain.ewf%2c2014%3aGuardia_Nacional&rt=1&ctxId=338&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-338-&amp;cat=main.ewf%2c2014&amp;objId=1827805556&amp;title=Guardia+Nacional&amp;url=tag%3amain.ewf%2c2014%3aGuardia_Nacional&amp;rt=1&amp;ctxId=338&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-338-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=338&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-338-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=338&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Diego Aguilar y Javier Divany | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
