<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Altamente inconveniente visita de AMLO a Trump: Bernardo Sepúlveda a Ebrard - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="AMLO Presidente,Trump,Embajador, "/>
<meta name="description" content="El Embajador Emérito de México en EU, Bernardo Sepúlveda, dirigió una carta al canciller Marcelo Ebrard donde expresa su inconformidad con el próximo encuentro de López Obrador y Trump "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/7lompb-bernardo-sepulveda.jpg/ALTERNATES/LANDSCAPE_1140/Bernardo%20Sepu%CC%81lveda.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Altamente inconveniente visita de AMLO a Trump: Bernardo Sepúlveda a Ebrard"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html"/>
<meta property="og:description" content="El Embajador Emérito de México en EU, Bernardo Sepúlveda, dirigió una carta al canciller Marcelo Ebrard donde expresa su inconformidad con el próximo encuentro de López Obrador y Trump "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Altamente inconveniente visita de AMLO a Trump: Bernardo Sepúlveda a Ebrard"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html"/>
<meta name="twitter:description" content="El Embajador Emérito de México en EU, Bernardo Sepúlveda, dirigió una carta al canciller Marcelo Ebrard donde expresa su inconformidad con el próximo encuentro de López Obrador y Trump "/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/7lompb-bernardo-sepulveda.jpg/ALTERNATES/LANDSCAPE_400/Bernardo%20Sepu%CC%81lveda.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.0e3ed4287f1a6721e807033880de8699.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '5420123');
googletag.pubads().setTargeting("topic", [
"AMLO Presidente",
"Trump",
"Embajador",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 27 de junio de 2020
</p>
</div>
<h1
class="title">
Altamente inconveniente visita de AMLO a Trump: Bernardo Sepúlveda a Ebrard
</h1>
<h3
class="subtitle">
El Embajador Emérito de México en EU, Bernardo Sepúlveda, dirigió una carta al canciller Marcelo Ebrard donde expresa su inconformidad con el próximo encuentro de López Obrador y Trump </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/7lompb-bernardo-sepulveda.jpg/ALTERNATES/LANDSCAPE_160/Bernardo%20Sepu%CC%81lveda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/7lompb-bernardo-sepulveda.jpg/BINARY/thumbnail/Bernardo%20Sepu%CC%81lveda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bernardo Sepúlveda.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Bernardo Sepúlveda, exsecretario de Relaciones Exteriores
<span class="pic-credits">/&nbsp;Foto: Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fpolitica%2faltamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Nayeli Párraga | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5420123"
>
<p>Una lluvia de críticas ha caído sobre el presidente Andrés Manuel López Obrador luego de confirmar la visita a su homólogo estadounidense, Donal Trump, con motivo de la entrada en vigor del tratado comercial entre México, Estados Unidos y Canadá (T-MEC).</p><p>Tras el anuncio, el Embajador Emérito de México en Estados Unidos, Bernardo Sepúlveda, dirigió una carta al canciller Marcelo Ebrard donde expresa su inconformidad con el próximo encuentro del Presidente y Trump en Washigton, calificándolo incluso como una acción &quot;altamente inconveniente para el interés nacional&quot;.</p><p>&quot;No existe, a mi juicio, un fundamento político que explique una visita de esta naturaleza&quot;.</p><p>Señaló que no hay motivo que justifique la visita, pues en aquel país se lleva a cabo un proceso electoral y la presencial del mandatario mexicano podría interpretarse como un apoyo a la reelección del presidente Trump, asegurando que &quot;los efectos políticos negativos que se producirán en México y en Estados Unidos, de realizarse esa visita, habrán de ser perdurables&quot;.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-no-esta-exento-de-una-investigacion-por-fraude-electoral-fiscal-electoral-5411195.html"><b>AMLO no está exento de una investigación por fraude electoral: Fiscal Electoral</b></a></li></ul></h4><p>&quot;Pretender inclinar la balanza en favor del Presidente Trump en este clima político no parece ser la mejor apuesta. Si las elecciones presidenciales en EUA tuvieran lugar hoy, el candidato del Partido Republicano las perdería. La encuesta que publica hoy el NYT indica que Biden tiene una ventaja de 14 puntos sobre Trump. El 50% de los votantes encuestados prefieren a Biden; sólo el 36% prefiere a Trump&quot;.</p><p>Destacó además que el apoyo al candidato a la presidencia de Estados Unidos, Joe Biden, se ha incrementado, mientras que a Trump ha caído por su &quot;ineficacia en el combate a la pandemia, el desplome de la economía y el incremento en el desempleo. Su inadecuada política en el tema del racismo, y sus pronunciamientos en favor de imponer medidas de fuerza armada para reprimir las protestas y las manifestaciones antirracistas&quot;.</p><p>Detalló que en tal contexto, en encuentro de ambos mandatarios podría producir una reacción de profunda antipatía en el Partido Demócrata y si Biden resulta electo, &quot;su antagonismo hacia México será evidente en las políticas bilaterales que adopte&quot; y los últimos cuatro años de López Obrador &quot;habrán de transcurrir en un ambiente repleto de dificultades en la relación bilateral, en donde México será el principal perdedor&quot;.</p><p>&quot;De ser ese el caso, el Partido Demócrata se encargará de pasarle la factura política a México, con las nefastas consecuencias del caso&quot;.</p><p>Por otra parte, destacó que según el presidente López Obrador, la visita a Trump es también para agradecerle el suministro de ventiladores para hacer frente a la pandemia del Covid-19, gesto que podría completar por medio de una carta de aprecio o mediante una videoconferencia con amplia difusión.</p><p>Recordó que a pesar de que el Primer Ministro de Canadá, Justin Trudeau, no se ha comprometido a la visita, el mandatario mexicano dijo que asistirá con o sin su presencia, lo cual pierde sentido si el motivo de ésta es la entrada en vigor del T-MEC.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/mexico/politica/inicio-de-t-mec-buen-motivo-para-reunirse-christopher-landau-5411067.html"><b>Inicio de T-MEC, buen motivo para reunirse: Christopher Landau</b></a></li></ul></h4><p>&quot;Se ha dicho que se trata de una visita de Estado. No es correcto el empleo de ese término, que tiene una connotación específica. Una visita de Estado supone un ceremonial considerablemente más amplio y de mayor impacto político, comprendiendo una invitación para pronunciar un discurso ante el Congreso estadounidense, reuniendo conjuntamente para estos propósitos a las dos Cámaras que lo componen. Tradicionalmente, el Jefe de Estado es hospedado en la llamada Casa Blair durante su estancia en Washington&quot;.</p><p>Finalmente, el también exsecretario de Relaciones Exteriores, Bernardo Sepúlveda, reiteró sobre el encuentro que &quot;no encuentro ninguna ventaja política o económica que beneficie a México&quot; y resaltó que lo único que dejaría será efectos negativos al interés social &quot;produciendo un efecto de desagrado y repudio entre los mexicanos, de una profunda decepción al quedar vulnerados los principios que pertenecen a una tradicional política exterior, en donde la respetabilidad de la nación mexicana es un valor supremo e indeclinable , valor que ahora es imperativo mantener inmaculado&quot;.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1M_KEqNwoqB5GlwAAx45rmxmPRuM5PMJ0/preview" width="640" height="480"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5420123 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5420123").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5420123").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5420123").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5420123"
>
<p>Una lluvia de críticas ha caído sobre el presidente Andrés Manuel López Obrador luego de confirmar la visita a su homólogo estadounidense, Donal Trump, con motivo de la entrada en vigor del tratado comercial entre México, Estados Unidos y Canadá (T-MEC).</p><p>Tras el anuncio, el Embajador Emérito de México en Estados Unidos, Bernardo Sepúlveda, dirigió una carta al canciller Marcelo Ebrard donde expresa su inconformidad con el próximo encuentro del Presidente y Trump en Washigton, calificándolo incluso como una acción &quot;altamente inconveniente para el interés nacional&quot;.</p><p>&quot;No existe, a mi juicio, un fundamento político que explique una visita de esta naturaleza&quot;.</p><p>Señaló que no hay motivo que justifique la visita, pues en aquel país se lleva a cabo un proceso electoral y la presencial del mandatario mexicano podría interpretarse como un apoyo a la reelección del presidente Trump, asegurando que &quot;los efectos políticos negativos que se producirán en México y en Estados Unidos, de realizarse esa visita, habrán de ser perdurables&quot;.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-no-esta-exento-de-una-investigacion-por-fraude-electoral-fiscal-electoral-5411195.html"><b>AMLO no está exento de una investigación por fraude electoral: Fiscal Electoral</b></a></li></ul></h4><p>&quot;Pretender inclinar la balanza en favor del Presidente Trump en este clima político no parece ser la mejor apuesta. Si las elecciones presidenciales en EUA tuvieran lugar hoy, el candidato del Partido Republicano las perdería. La encuesta que publica hoy el NYT indica que Biden tiene una ventaja de 14 puntos sobre Trump. El 50% de los votantes encuestados prefieren a Biden; sólo el 36% prefiere a Trump&quot;.</p><p>Destacó además que el apoyo al candidato a la presidencia de Estados Unidos, Joe Biden, se ha incrementado, mientras que a Trump ha caído por su &quot;ineficacia en el combate a la pandemia, el desplome de la economía y el incremento en el desempleo. Su inadecuada política en el tema del racismo, y sus pronunciamientos en favor de imponer medidas de fuerza armada para reprimir las protestas y las manifestaciones antirracistas&quot;.</p><p>Detalló que en tal contexto, en encuentro de ambos mandatarios podría producir una reacción de profunda antipatía en el Partido Demócrata y si Biden resulta electo, &quot;su antagonismo hacia México será evidente en las políticas bilaterales que adopte&quot; y los últimos cuatro años de López Obrador &quot;habrán de transcurrir en un ambiente repleto de dificultades en la relación bilateral, en donde México será el principal perdedor&quot;.</p><p>&quot;De ser ese el caso, el Partido Demócrata se encargará de pasarle la factura política a México, con las nefastas consecuencias del caso&quot;.</p><p>Por otra parte, destacó que según el presidente López Obrador, la visita a Trump es también para agradecerle el suministro de ventiladores para hacer frente a la pandemia del Covid-19, gesto que podría completar por medio de una carta de aprecio o mediante una videoconferencia con amplia difusión.</p><p>Recordó que a pesar de que el Primer Ministro de Canadá, Justin Trudeau, no se ha comprometido a la visita, el mandatario mexicano dijo que asistirá con o sin su presencia, lo cual pierde sentido si el motivo de ésta es la entrada en vigor del T-MEC.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/mexico/politica/inicio-de-t-mec-buen-motivo-para-reunirse-christopher-landau-5411067.html"><b>Inicio de T-MEC, buen motivo para reunirse: Christopher Landau</b></a></li></ul></h4><p>&quot;Se ha dicho que se trata de una visita de Estado. No es correcto el empleo de ese término, que tiene una connotación específica. Una visita de Estado supone un ceremonial considerablemente más amplio y de mayor impacto político, comprendiendo una invitación para pronunciar un discurso ante el Congreso estadounidense, reuniendo conjuntamente para estos propósitos a las dos Cámaras que lo componen. Tradicionalmente, el Jefe de Estado es hospedado en la llamada Casa Blair durante su estancia en Washington&quot;.</p><p>Finalmente, el también exsecretario de Relaciones Exteriores, Bernardo Sepúlveda, reiteró sobre el encuentro que &quot;no encuentro ninguna ventaja política o económica que beneficie a México&quot; y resaltó que lo único que dejaría será efectos negativos al interés social &quot;produciendo un efecto de desagrado y repudio entre los mexicanos, de una profunda decepción al quedar vulnerados los principios que pertenecen a una tradicional política exterior, en donde la respetabilidad de la nación mexicana es un valor supremo e indeclinable , valor que ahora es imperativo mantener inmaculado&quot;.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1M_KEqNwoqB5GlwAAx45rmxmPRuM5PMJ0/preview" width="640" height="480"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5420123 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5420123").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5420123").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5420123").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/embajador" class ="item-tags" >
Embajador
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/trump" class ="item-tags" >
Trump
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/AMLO_Presidente" class ="item-tags" >
AMLO Presidente
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html/default/wf.fragment/004bc80f-03e7-4093-bf3a-c3f79b80bfaf"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/encuentro-amlo-trump-dara-certidumbre-a-inversionistas-camara-de-comercio-de-eu-neil-herrington-t-mec-5419905.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/51v9w2-amlo-y-trump/ALTERNATES/LANDSCAPE_160/AMLO%20y%20Trump"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/51v9w2-amlo-y-trump/BINARY/thumbnail/AMLO%20y%20Trump"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO y Trump"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/encuentro-amlo-trump-dara-certidumbre-a-inversionistas-camara-de-comercio-de-eu-neil-herrington-t-mec-5419905.html">
Encuentro AMLO-Trump dará certidumbre a inversionistas: Cámara de Comercio de EU
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/visita-a-eu-es-sin-fines-electorales-asegura-amlo-5410114.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/7rby44-amlo-viaje-eu-presidencia.jpg/ALTERNATES/LANDSCAPE_160/AMLO-VIAJE-EU-PRESIDENCIA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/7rby44-amlo-viaje-eu-presidencia.jpg/BINARY/thumbnail/AMLO-VIAJE-EU-PRESIDENCIA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO-VIAJE-EU-PRESIDENCIA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/visita-a-eu-es-sin-fines-electorales-asegura-amlo-5410114.html">
Visita a EU es sin fines electorales, asegura AMLO </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/mexico-busca-encuentro-entre-amlo-trump-y-justin-trudeau-por-t-mec-marcelo-ebrard-5405875.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/rtv4xv-amlo-trump-y-trudeau/ALTERNATES/LANDSCAPE_160/AMLO,%20Trump%20y%20Trudeau"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/rtv4xv-amlo-trump-y-trudeau/BINARY/thumbnail/AMLO,%20Trump%20y%20Trudeau"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO, Trump y Trudeau"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/"> México </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/mexico/mexico-busca-encuentro-entre-amlo-trump-y-justin-trudeau-por-t-mec-marcelo-ebrard-5405875.html">
México busca encuentro entre AMLO, Trump y Trudeau por T-MEC: Ebrard </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/corporaciones-policiales-estan-echados-en-la-hamaca-alvar-cabeza-de-vaca-5419070.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/ou1hyk-arvar.jpg/ALTERNATES/LANDSCAPE_160/arvar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/ou1hyk-arvar.jpg/BINARY/thumbnail/arvar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="arvar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/corporaciones-policiales-estan-echados-en-la-hamaca-alvar-cabeza-de-vaca-5419070.html">
"Corporaciones policiales están echados en la hamaca": Alvar Cabeza de Vaca
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/van-a-canada-800-jornaleros-5418740.html"> Van a Canadá
800 jornaleros</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/junio-se-perfila-como-mas-violento-del-ano-5418693.html"> Julio se perfila como
más violento del año</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/confinamiento-permite-limpiar-de-cacharros-5418727.html"> Confinamiento permite
limpiar de cacharros</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/nombran-a-ernesto-fiscal-como-encargado-de-despacho-de-la-contraloria-salamanca-5416863.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/nombran-a-ernesto-fiscal-como-encargado-de-despacho-de-la-contraloria-salamanca-5416863.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/xyh4a9-121f00e4-76a3-4bd7-b0ab-bddd796803d9.jpg/ALTERNATES/LANDSCAPE_160/121f00e4-76a3-4bd7-b0ab-bddd796803d9.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/xyh4a9-121f00e4-76a3-4bd7-b0ab-bddd796803d9.jpg/BINARY/thumbnail/121f00e4-76a3-4bd7-b0ab-bddd796803d9.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="121f00e4-76a3-4bd7-b0ab-bddd796803d9.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/nombran-a-ernesto-fiscal-como-encargado-de-despacho-de-la-contraloria-salamanca-5416863.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/nombran-a-ernesto-fiscal-como-encargado-de-despacho-de-la-contraloria-salamanca-5416863.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/nombran-a-ernesto-fiscal-como-encargado-de-despacho-de-la-contraloria-salamanca-5416863.html">
Ernesto Fiscal es
nuevo contralor
</a>
</h4>
<p class="summary ">
Con nueve votos a favor y seis en contra
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/liberan-a-padre-de-el-marro-celaya-fiscalia-audiencia-el-marro-5418185.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/liberan-a-padre-de-el-marro-celaya-fiscalia-audiencia-el-marro-5418185.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/yvagnx-foto-1.jpg/ALTERNATES/LANDSCAPE_160/foto%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/yvagnx-foto-1.jpg/BINARY/thumbnail/foto%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/liberan-a-padre-de-el-marro-celaya-fiscalia-audiencia-el-marro-5418185.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/liberan-a-padre-de-el-marro-celaya-fiscalia-audiencia-el-marro-5418185.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/liberan-a-padre-de-el-marro-celaya-fiscalia-audiencia-el-marro-5418185.html">
Liberan a padre de “El Marro”
</a>
</h4>
<p class="summary ">
El padre de “El Marro” estaba preso desde el 13 de marzo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/pide-gobernador-no-politizar-seguridad-5417849.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pide-gobernador-no-politizar-seguridad-5417849.html">
<img src="https://www.elsoldeirapuato.com.mx/local/4crgxy-diego-3.jpg/ALTERNATES/LANDSCAPE_160/DIEGO%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/4crgxy-diego-3.jpg/BINARY/thumbnail/DIEGO%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIEGO (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/pide-gobernador-no-politizar-seguridad-5417849.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/pide-gobernador-no-politizar-seguridad-5417849.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pide-gobernador-no-politizar-seguridad-5417849.html">
Pide gobernador no
politizar seguridad
</a>
</h4>
<p class="summary ">
Es momento de lograr una unidad nacional para enfrentar entre todos a la delincuencia organizada.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/lamentables-los-acontecimientos-del-pasado-lunes-5421039.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/lamentables-los-acontecimientos-del-pasado-lunes-5421039.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/3pumv9-lamentables-los-acotencimientos-del-pasado-lunes-1.jpg/ALTERNATES/LANDSCAPE_160/LAMENTABLES%20LOS%20ACOTENCIMIENTOS%20DEL%20PASADO%20LUNES%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/3pumv9-lamentables-los-acotencimientos-del-pasado-lunes-1.jpg/BINARY/thumbnail/LAMENTABLES%20LOS%20ACOTENCIMIENTOS%20DEL%20PASADO%20LUNES%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LAMENTABLES LOS ACOTENCIMIENTOS DEL PASADO LUNES 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/lamentables-los-acontecimientos-del-pasado-lunes-5421039.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/lamentables-los-acontecimientos-del-pasado-lunes-5421039.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/lamentables-los-acontecimientos-del-pasado-lunes-5421039.html">
Lamentables los acontecimientos del pasado lunes
</a>
</h4>
<p class="summary ">
Llama a reconocer las virtudes del estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/balacera-y-persecucion-en-camino-a-san-jose-de-guanajuato-5420788.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/balacera-y-persecucion-en-camino-a-san-jose-de-guanajuato-5420788.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/2k24m7-foto-1.jpg/ALTERNATES/LANDSCAPE_160/FOTO%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/2k24m7-foto-1.jpg/BINARY/thumbnail/FOTO%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FOTO 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/balacera-y-persecucion-en-camino-a-san-jose-de-guanajuato-5420788.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/balacera-y-persecucion-en-camino-a-san-jose-de-guanajuato-5420788.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/balacera-y-persecucion-en-camino-a-san-jose-de-guanajuato-5420788.html">
Balacera y persecución en camino a San José de Guanajuato
</a>
</h4>
<p class="summary ">
Hombres armados fueron capturados, trascendió en forma extraoficial.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/continuan-realizando-fiestas-fuera-de-los-protocolos-sanitarios-5420744.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/continuan-realizando-fiestas-fuera-de-los-protocolos-sanitarios-5420744.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/oiicxv-foto-1.jpg/ALTERNATES/LANDSCAPE_160/foto%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/oiicxv-foto-1.jpg/BINARY/thumbnail/foto%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/continuan-realizando-fiestas-fuera-de-los-protocolos-sanitarios-5420744.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/continuan-realizando-fiestas-fuera-de-los-protocolos-sanitarios-5420744.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/continuan-realizando-fiestas-fuera-de-los-protocolos-sanitarios-5420744.html">
Continúan realizando fiestas fuera de los protocolos sanitarios
</a>
</h4>
<p class="summary ">
Incrementan durante el fin de semana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/continuan-apoyando-la-reactivacion-economica-5420728.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/continuan-apoyando-la-reactivacion-economica-5420728.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/c4vq9s-continuan-apoyando-la-reactivacion-economica-1.jpg/ALTERNATES/LANDSCAPE_160/CONTINUAN%20APOYANDO%20LA%20REACTIVACION%20ECONOMICA%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/c4vq9s-continuan-apoyando-la-reactivacion-economica-1.jpg/BINARY/thumbnail/CONTINUAN%20APOYANDO%20LA%20REACTIVACION%20ECONOMICA%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONTINUAN APOYANDO LA REACTIVACION ECONOMICA 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/continuan-apoyando-la-reactivacion-economica-5420728.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/continuan-apoyando-la-reactivacion-economica-5420728.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/continuan-apoyando-la-reactivacion-economica-5420728.html">
Continúan apoyando la reactivación económica
</a>
</h4>
<p class="summary ">
A través del Directorio Municipal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/7lompb-bernardo-sepulveda.jpg/ALTERNATES/LANDSCAPE_160/Bernardo%20Sepu%CC%81lveda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/7lompb-bernardo-sepulveda.jpg/BINARY/thumbnail/Bernardo%20Sepu%CC%81lveda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bernardo Sepúlveda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html">
Altamente inconveniente visita de AMLO a Trump: Bernardo Sepúlveda a Ebrard
</a>
</h4>
<p class="summary ">
El Embajador Emérito de México en EU, Bernardo Sepúlveda, dirigió una carta al canciller Marcelo Ebrard donde expresa su inconformidad con el próximo encuentro de López Obrador y Trump
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/amlo-se-sabia-de-la-amenaza-a-garcia-harfuch-y-se-le-informo-vehiculo-resistente-5420691.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/amlo-se-sabia-de-la-amenaza-a-garcia-harfuch-y-se-le-informo-vehiculo-resistente-5420691.html">
<img src="https://www.elsoldemexico.com.mx/mexico/7cztd6-amlo_mensaje-sabatino.jpg/ALTERNATES/LANDSCAPE_160/AMLO_mensaje%20sabatino.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/7cztd6-amlo_mensaje-sabatino.jpg/BINARY/thumbnail/AMLO_mensaje%20sabatino.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO_mensaje sabatino.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/amlo-se-sabia-de-la-amenaza-a-garcia-harfuch-y-se-le-informo-vehiculo-resistente-5420691.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/amlo-se-sabia-de-la-amenaza-a-garcia-harfuch-y-se-le-informo-vehiculo-resistente-5420691.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/amlo-se-sabia-de-la-amenaza-a-garcia-harfuch-y-se-le-informo-vehiculo-resistente-5420691.html">
AMLO: Se sabía de la amenaza y se le informó a García Harfuch
</a>
</h4>
<p class="summary ">
El Presidente indicó que por ello se transportaba en un "vehículo más resistente" y señaló que en su gobierno "no somos cobardes"
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=338&contextPath=175-307-338-&pubId=5&cat=&meta=read-story&objId=5420123&type=article&title=Altamente+inconveniente+visita+de+AMLO+a+Trump%3a+Bernardo+Sep%c3%balveda+a+Ebrard&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fpolitica%2faltamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=338&amp;contextPath=175-307-338-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=5420123&amp;type=article&amp;title=Altamente+inconveniente+visita+de+AMLO+a+Trump%3a+Bernardo+Sep%c3%balveda+a+Ebrard&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fmexico%2fpolitica%2faltamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-338-&cat=main.ewf%2c2014&objId=2093271836&title=AMLO+Presidente&url=tag%3amain.ewf%2c2014%3aAMLO_Presidente&rt=1&ctxId=338&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-338-&amp;cat=main.ewf%2c2014&amp;objId=2093271836&amp;title=AMLO+Presidente&amp;url=tag%3amain.ewf%2c2014%3aAMLO_Presidente&amp;rt=1&amp;ctxId=338&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-338-&cat=main.ewf%2c2014&objId=1720836393&title=Trump&url=tag%3amain.ewf%2c2014%3atrump&rt=1&ctxId=338&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-338-&amp;cat=main.ewf%2c2014&amp;objId=1720836393&amp;title=Trump&amp;url=tag%3amain.ewf%2c2014%3atrump&amp;rt=1&amp;ctxId=338&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-307-338-&cat=main.ewf%2c2014&objId=560769976&title=Embajador&url=tag%3amain.ewf%2c2014%3aembajador&rt=1&ctxId=338&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-307-338-&amp;cat=main.ewf%2c2014&amp;objId=560769976&amp;title=Embajador&amp;url=tag%3amain.ewf%2c2014%3aembajador&amp;rt=1&amp;ctxId=338&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Nayeli Párraga | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
