<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Invierte UG $173 mdp en obras - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content=", "/>
<meta name="description" content="40 obras son las pendientes para el 2020"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeirapuato.com.mx/incoming/4gvjne-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-1.jpg/ALTERNATES/LANDSCAPE_1140/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(1).JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Invierte UG $173 mdp en obras"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html"/>
<meta property="og:description" content="40 obras son las pendientes para el 2020"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Invierte UG $173 mdp en obras"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html"/>
<meta name="twitter:description" content="40 obras son las pendientes para el 2020"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldeirapuato.com.mx/incoming/4gvjne-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-1.jpg/ALTERNATES/LANDSCAPE_400/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(1).JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '4640732');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 30 de diciembre de 2019
</p>
</div>
<h1
class="title">
Invierte UG $173 mdp en obras
</h1>
<h3
class="subtitle">
40 obras son las pendientes para el 2020
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/incoming/4gvjne-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-1.jpg/ALTERNATES/LANDSCAPE_160/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/4gvjne-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-1.jpg/BINARY/thumbnail/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato 73 obras quedaron concluidas este año en la UG (1).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Crescencio Torres | El Sol de Irapuato</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2finvierte-ug-173-mdp-en-obras-4640732.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Invierte UG $173 mdp en obras&amp;body=https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
J. Manuel Álvarez Hdez. | El Sol de Irapuato
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4640732"
>
<p><b>GUANAJUATO, Gto.-</b> Un total de 40 obras quedaron en proceso de terminación en la Universidad de Guanajuato, en el que de acuerdo al programa 2019, se ejercieron 173 millones de pesos. Los avances físicos tienen diversos porcentajes, de acuerdo al último reporte emitido por la Dirección de Infraestructura y Servicios Universitarios de la Institución.</p><p> En contraparte, quedaron totalmente terminadas 73 obras que se llevaron a cabo en el presente año para mejorar la infraestructura física de la Casa de Estudios. No quedó ninguna obra pendiente de ejecutar.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/incoming/ry6osn-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-5.jpg/ALTERNATES/FREE_160/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(5).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/ry6osn-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-5.jpg/BINARY/thumbnail/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(5).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato 73 obras quedaron concluidas este año en la UG (5).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Crescencio Torres | El Sol de Irapuato</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b> Algunas obras quedaron con un 98 por ciento de avance y hubo seis que prácticamente tuvieron 0 por ciento de avance por lo que serán terminadas en el transcurso del próximo año. </b></p><p><b> La primera etapa</b> de restauración de las escalinatas de la fachada principal del Edificio Central en la calle Lascurain de Retana que quedó en un 28.34 por ciento de avance y en donde son invertidos un millón 350 mil pesos.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/incoming/mq7n25-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-4.jpg/ALTERNATES/FREE_160/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(4).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/mq7n25-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-4.jpg/BINARY/thumbnail/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato 73 obras quedaron concluidas este año en la UG (4).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Crescencio Torres | El Sol de Irapuato</span>
</h4>
</div>
</div>
</div>
</div>
</p><p> La dependencia universitaria que encabeza Eloy Juárez Sandoval, publica en la página oficial hasta el mes de noviembre, los distintos avances de las obras que se ejecutan en los distintos Campus Universitarios. </p><p><b> Otra de las obras que más retraso presenta es la segunda etapa de construcción del edificio multidisciplinario en la sede Palo Blanco del Campus Irapuato-Salamanca que quedó en un 45 por ciento de avance físico.</b></p><h3><b><u> Datos interesantes:</u></b></h3><h4><ul><li>Aumenta infraestructura física en la UG</li></ul><ul><li>173 millones de pesos invertidos en 2019 en obra pública de la UG</li></ul><ul><li>73 acciones terminadas</li></ul><ul><li>40 en proceso que concluirán en 2020</li></ul></h4><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4640732 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4640732").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4640732").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4640732").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/d7c2bd45-f42b-41ce-b00f-f7c7380a98df.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4640732"
>
<p><b>GUANAJUATO, Gto.-</b> Un total de 40 obras quedaron en proceso de terminación en la Universidad de Guanajuato, en el que de acuerdo al programa 2019, se ejercieron 173 millones de pesos. Los avances físicos tienen diversos porcentajes, de acuerdo al último reporte emitido por la Dirección de Infraestructura y Servicios Universitarios de la Institución.</p><p> En contraparte, quedaron totalmente terminadas 73 obras que se llevaron a cabo en el presente año para mejorar la infraestructura física de la Casa de Estudios. No quedó ninguna obra pendiente de ejecutar.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/incoming/ry6osn-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-5.jpg/ALTERNATES/FREE_160/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(5).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/ry6osn-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-5.jpg/BINARY/thumbnail/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(5).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato 73 obras quedaron concluidas este año en la UG (5).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Crescencio Torres | El Sol de Irapuato</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b> Algunas obras quedaron con un 98 por ciento de avance y hubo seis que prácticamente tuvieron 0 por ciento de avance por lo que serán terminadas en el transcurso del próximo año. </b></p><p><b> La primera etapa</b> de restauración de las escalinatas de la fachada principal del Edificio Central en la calle Lascurain de Retana que quedó en un 28.34 por ciento de avance y en donde son invertidos un millón 350 mil pesos.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/incoming/mq7n25-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-4.jpg/ALTERNATES/FREE_160/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(4).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/mq7n25-guanajuato-73-obras-quedaron-concluidas-este-ano-en-la-ug-4.jpg/BINARY/thumbnail/Guanajuato%2073%20obras%20quedaron%20concluidas%20este%20a%C3%B1o%20en%20la%20UG%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato 73 obras quedaron concluidas este año en la UG (4).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Crescencio Torres | El Sol de Irapuato</span>
</h4>
</div>
</div>
</div>
</div>
</p><p> La dependencia universitaria que encabeza Eloy Juárez Sandoval, publica en la página oficial hasta el mes de noviembre, los distintos avances de las obras que se ejecutan en los distintos Campus Universitarios. </p><p><b> Otra de las obras que más retraso presenta es la segunda etapa de construcción del edificio multidisciplinario en la sede Palo Blanco del Campus Irapuato-Salamanca que quedó en un 45 por ciento de avance físico.</b></p><h3><b><u> Datos interesantes:</u></b></h3><h4><ul><li>Aumenta infraestructura física en la UG</li></ul><ul><li>173 millones de pesos invertidos en 2019 en obra pública de la UG</li></ul><ul><li>73 acciones terminadas</li></ul><ul><li>40 en proceso que concluirán en 2020</li></ul></h4><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4640732 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4640732").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4640732").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4640732").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/22f1d3f6-9a4c-4c4d-9997-a3134d36ba13/22f1d3f6-9a4c-4c4d-9997-a3134d36ba13.js"></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeirapuato.com.mx/local/requiere-ug-30-mdp-para-nuevo-edificio-4232607.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/g49kiq-dsc_2185.jpg/ALTERNATES/LANDSCAPE_160/DSC_2185.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/g49kiq-dsc_2185.jpg/BINARY/thumbnail/DSC_2185.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DSC_2185.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeirapuato.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeirapuato.com.mx/local/requiere-ug-30-mdp-para-nuevo-edificio-4232607.html">
Requiere UG 30 mdp
para nuevo edificio
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeirapuato.com.mx/local/inauguran-nuevas-obras-de-la-ug-1931312.html">
<img src="https://www.elsoldeirapuato.com.mx/local/y8yzk7-ug-ok.jpg/ALTERNATES/LANDSCAPE_160/UG%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/y8yzk7-ug-ok.jpg/BINARY/thumbnail/UG%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UG OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeirapuato.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeirapuato.com.mx/local/inauguran-nuevas-obras-de-la-ug-1931312.html">
Inauguran nuevas
obras de la UG
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeirapuato.com.mx/local/tienen-universitarios-amplio-campo-laboral-1926976.html">
<img src="https://www.elsoldeirapuato.com.mx/local/okdrpv-estudiantes-tecnologicos-ok.jpg/ALTERNATES/LANDSCAPE_160/Estudiantes%20tecnologicos%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/okdrpv-estudiantes-tecnologicos-ok.jpg/BINARY/thumbnail/Estudiantes%20tecnologicos%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estudiantes tecnologicos OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeirapuato.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeirapuato.com.mx/local/tienen-universitarios-amplio-campo-laboral-1926976.html">
Tienen universitarios
amplio campo laboral
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/local/invierte-ug-173-mdp-en-obras-4640732.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/urge-regular-armas-de-fuego-en-mexico-beag-4640303.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/co9xgy-escudo_nacional_mexicano.jpg/ALTERNATES/LANDSCAPE_160/escudo_nacional_mexicano.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/co9xgy-escudo_nacional_mexicano.jpg/BINARY/thumbnail/escudo_nacional_mexicano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escudo_nacional_mexicano.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/urge-regular-armas-de-fuego-en-mexico-beag-4640303.html">
Urge regular armas de fuego en México: BEAG
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/necesario-controlar-trafico-de-armas-desde-eu-4517359.html"> Necesario controlar tráfico de armas desde EU</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/aumentan-homicidios-a-balazos-en-el-pais-4347979.html"> Aumentan homicidios
a balazos en el país
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/mexico-esta-preparado-para-regular-la-cannabis-4219642.html"> México está preparado para regular la cannabis </a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/obtiene-125-anos-en-prision-por-el-secuestro-de-dos-personas-en-salamanca-4638635.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/obtiene-125-anos-en-prision-por-el-secuestro-de-dos-personas-en-salamanca-4638635.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/ef1xpb-02f03aec-7f71-4d8e-a893-fb1d98742257.jpg/ALTERNATES/LANDSCAPE_160/02f03aec-7f71-4d8e-a893-fb1d98742257.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/ef1xpb-02f03aec-7f71-4d8e-a893-fb1d98742257.jpg/BINARY/thumbnail/02f03aec-7f71-4d8e-a893-fb1d98742257.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="02f03aec-7f71-4d8e-a893-fb1d98742257.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/obtiene-125-anos-en-prision-por-el-secuestro-de-dos-personas-en-salamanca-4638635.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/obtiene-125-anos-en-prision-por-el-secuestro-de-dos-personas-en-salamanca-4638635.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/obtiene-125-anos-en-prision-por-el-secuestro-de-dos-personas-en-salamanca-4638635.html">
Obtiene 125 años en prisión por el secuestro de dos personas en Salamanca
</a>
</h4>
<p class="summary ">
Obtiene Fiscalía del Estado ejemplar condena de 125 años de prisión contra Armando “El Cabezón”, por el secuestro de 2 personas en Salamanca.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/comerciantes-buscan-innovar-en-sus-productos-4639718.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/comerciantes-buscan-innovar-en-sus-productos-4639718.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/lblh5d-buscan-innovar-en-sus-productos.jpg/ALTERNATES/LANDSCAPE_160/BUSCAN%20INNOVAR%20EN%20SUS%20PRODUCTOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/lblh5d-buscan-innovar-en-sus-productos.jpg/BINARY/thumbnail/BUSCAN%20INNOVAR%20EN%20SUS%20PRODUCTOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BUSCAN INNOVAR EN SUS PRODUCTOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/comerciantes-buscan-innovar-en-sus-productos-4639718.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/comerciantes-buscan-innovar-en-sus-productos-4639718.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/comerciantes-buscan-innovar-en-sus-productos-4639718.html">
Comerciantes buscan innovar en sus productos
</a>
</h4>
<p class="summary ">
José encontró en la venta de alitas de pollo el modo para continuar con su oficio.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/celebran-aniversario-de-la-parroquia-sagrada-familia-4639677.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/celebran-aniversario-de-la-parroquia-sagrada-familia-4639677.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/nevueh-dsc08861.jpg/ALTERNATES/LANDSCAPE_160/DSC08861.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/nevueh-dsc08861.jpg/BINARY/thumbnail/DSC08861.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DSC08861.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/celebran-aniversario-de-la-parroquia-sagrada-familia-4639677.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/celebran-aniversario-de-la-parroquia-sagrada-familia-4639677.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/celebran-aniversario-de-la-parroquia-sagrada-familia-4639677.html">
Celebran aniversario de la parroquia “Sagrada Familia”
</a>
</h4>
<p class="summary ">
El nombre significa la unidad de Jesús, María y José
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/uwkykq-juicios-orales-sistema-acusatorio-presos-preso-carcel-juez-juzgado-juicio-9.jpg/ALTERNATES/LANDSCAPE_160/JUICIOS%20ORALES-SISTEMA%20ACUSATORIO-PRESOS-PRESO-CARCEL-JUEZ-JUZGADO-JUICIO%20(9).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/uwkykq-juicios-orales-sistema-acusatorio-presos-preso-carcel-juez-juzgado-juicio-9.jpg/BINARY/thumbnail/JUICIOS%20ORALES-SISTEMA%20ACUSATORIO-PRESOS-PRESO-CARCEL-JUEZ-JUZGADO-JUICIO%20(9).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JUICIOS ORALES-SISTEMA ACUSATORIO-PRESOS-PRESO-CARCEL-JUEZ-JUZGADO-JUICIO (9).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/calderon-y-pena-nieto-gastaron-142-mdp-en-testigos-protegidos-4640848.html">
Calderón y Peña Nieto gastaron 142 mdp en testigos protegidos
</a>
</h4>
<p class="summary ">
Las declaraciones permitieron la apertura de tres mil averiguaciones previas en contra de servidores públicos o narcotraficantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html">
<img src="https://www.elsoldemexico.com.mx/gossip/5phvrt-till-lindemann.jpg/ALTERNATES/LANDSCAPE_160/TILL%20LINDEMANN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/5phvrt-till-lindemann.jpg/BINARY/thumbnail/TILL%20LINDEMANN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TILL LINDEMANN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/till-lindemann-vocalista-de-rammstein-celebrara-ano-nuevo-en-la-cdmx-4640876.html">
Till Lindemann, vocalista de Rammstein, celebrará Año Nuevo en la CDMX
</a>
</h4>
<p class="summary ">
Será la primera vez que Lindemann se presente en nuestro país. En esta ocasión la dupla presenta su nuevo disco, F & M
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/6ap57o-kidzania.jpg/ALTERNATES/LANDSCAPE_160/Kidzania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/6ap57o-kidzania.jpg/BINARY/thumbnail/Kidzania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Kidzania.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/pemex-pagara-4.9-mdp-a-kidzania-para-promover-la-marca-dos-anos-4640862.html">
Pemex pagará 4.9 mdp a Kidzania para promover la marca dos años
</a>
</h4>
<p class="summary ">
La petrolera pagará 4.9 millones de pesos para que el parque de diversiones promueva la marca dos años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/jenny-garcia-de-exatlon-al-teatro-4640879.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/jenny-garcia-de-exatlon-al-teatro-4640879.html">
<img src="https://www.elsoldemexico.com.mx/gossip/obnks0-jenny-garcia-3.jpg/ALTERNATES/LANDSCAPE_160/JENNY%20GARCIA%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/obnks0-jenny-garcia-3.jpg/BINARY/thumbnail/JENNY%20GARCIA%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JENNY GARCIA (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/jenny-garcia-de-exatlon-al-teatro-4640879.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/jenny-garcia-de-exatlon-al-teatro-4640879.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/jenny-garcia-de-exatlon-al-teatro-4640879.html">
Jenny García, de Exatlón al teatro
</a>
</h4>
<p class="summary ">
La conductora ha aprovechado las nuevas herramientas tecnológicas y ha dedicado mucho tiempo para levantar su canal de YouTube
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/firmas-de-ropa-ponen-de-moda-la-sustentabilidad-4640885.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/firmas-de-ropa-ponen-de-moda-la-sustentabilidad-4640885.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/f1qt1x-ropa.jpg/ALTERNATES/LANDSCAPE_160/Ropa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/f1qt1x-ropa.jpg/BINARY/thumbnail/Ropa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ropa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/firmas-de-ropa-ponen-de-moda-la-sustentabilidad-4640885.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/firmas-de-ropa-ponen-de-moda-la-sustentabilidad-4640885.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/firmas-de-ropa-ponen-de-moda-la-sustentabilidad-4640885.html">
Firmas de ropa ponen de moda la sustentabilidad
</a>
</h4>
<p class="summary ">
Empresas como Old Navy, Tommy Hilfiger e Inditex emprenden medidas para reducir la huella de carbono y el uso del agua
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jbimc5-tren-interurbano-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Tren%20Interurbano%20-%20Cuartoscuro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jbimc5-tren-interurbano-cuartoscuro.jpg/BINARY/thumbnail/Tren%20Interurbano%20-%20Cuartoscuro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tren Interurbano - Cuartoscuro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/reviven-infraestructura-ferroviaria-para-edomex-4640823.html">
Reviven infraestructura ferroviaria para Edomex
</a>
</h4>
<p class="summary ">
Los proyectos aumentarán la conectividad de algunos municipios con la capital del país y hacia el aeropuerto de Santa Lucía
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=345&contextPath=175-345-&pubId=5&cat=&meta=read-story&objId=4640732&type=article&title=Invierte+UG+%24173+mdp+en+obras&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2finvierte-ug-173-mdp-en-obras-4640732.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=345&amp;contextPath=175-345-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=4640732&amp;type=article&amp;title=Invierte+UG+%24173+mdp+en+obras&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2finvierte-ug-173-mdp-en-obras-4640732.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'J. Manuel Álvarez Hdez. | El Sol de Irapuato';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
