<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "
Christian Rendón | El Sol de León"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Exportaciones, Guanajuato, Inversiones, Incremento]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Incrementan exportaciones de Guanajuato un 12 por ciento ll - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Exportaciones,Guanajuato,Inversiones,Incremento, "/>
<meta name="description" content="La cifra dio un crecimiento exponencial ya que desde el 2007 no se llegaba a ese número"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/local/rfh046-1-exportaciones.jpg/ALTERNATES/LANDSCAPE_1140/1-EXPORTACIONES.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Incrementan exportaciones de Guanajuato un 12 por ciento"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html"/>
<meta property="og:description" content="La cifra dio un crecimiento exponencial ya que desde el 2007 no se llegaba a ese número"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Incrementan exportaciones de Guanajuato un 12 por ciento"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html"/>
<meta name="twitter:description" content="La cifra dio un crecimiento exponencial ya que desde el 2007 no se llegaba a ese número"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/local/rfh046-1-exportaciones.jpg/ALTERNATES/LANDSCAPE_400/1-EXPORTACIONES.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '8566580');
googletag.pubads().setTargeting("topic", [
"Exportaciones",
"Guanajuato",
"Inversiones",
"Incremento",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html"
},
"headline" : "Incrementan exportaciones de Guanajuato un 12 por ciento",
"datePublished": "2022-07-08T19:41:22CDT",
"dateModified": "2022-07-08T19:46:30CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "
Christian Rendón | El Sol de León"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/local/rfh046-1-exportaciones.jpg/ALTERNATES/LANDSCAPE_960/1-EXPORTACIONES.jpg",
"height": "599",
"width": "960"
},
"description" : "La cifra dio un crecimiento exponencial ya que desde el 2007 no se llegaba a ese número",
"articleSection": "local",
"keywords": "[Exportaciones, Guanajuato, Inversiones, Incremento]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 8 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
Incrementan exportaciones de Guanajuato un 12 por ciento
</h1>
</div>
<h3
class="subtitle">
Guanajuato logró exportar más de 7 mil 260 millones de dólares
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/rfh046-1-exportaciones.jpg/ALTERNATES/LANDSCAPE_160/1-EXPORTACIONES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/rfh046-1-exportaciones.jpg/BINARY/thumbnail/1-EXPORTACIONES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1-EXPORTACIONES.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: El Sol de México</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Christian Rendón | El Sol de León
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8566580"
>
<p><b>León, Gto.- El titular de la Coordinadora al Fomento del Comercio Exterior (Cofoce) Luis Rojas, declaró que las exportaciones en Guanajuato crecieron en un 12% durante el primer trimestre del año actual comparado con el 2021.</b></p><p>➡ <u><a rel="Follow" target="_blank" href="https://oem.pressreader.com/el-sol-de-leon"><b>Suscríbete a nuestra edición digital</b></a></u></p><p>De acuerdo al empresario, Guanajuato logró exportar<b> más de 7 mil 260 millones de dólare</b>s con lo que se posicionó como el <b>sexto estado</b> que más exportan sus productos de México al resto del mundo, siendo <b>Estados Unidos el número uno.</b></p><p>La cifra dio un crecimiento exponencial ya que d<b>esde el 2007 no se llegaba a ese número </b>y ésta es ya la segunda ocasión que se logra pese a que el 2022 es un año post pandemia.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/36im18-israel-alatorre-cofoce-2.jpg/ALTERNATES/FREE_160/israel%20alatorre%20cofoce%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/36im18-israel-alatorre-cofoce-2.jpg/BINARY/thumbnail/israel%20alatorre%20cofoce%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="israel alatorre cofoce (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Israel Alatorre | El Sol de León
</h4>
</div>
</div>
</div>
</div>
</p><p>“A partir de la guerra comercial de Estados Unidos y China, nadie esperaba tampoco la pandemia, por lo que se agudizó la falta del flujo de contenedores, por lo que México se convirtió en el principal proveedor de Estados Unidos”, aseguró.</p><p>Durante enero, febrero y marzo de este año las exportaciones de Guanajuato registraron que <b>la fabricación de transporte alcanzó más de 4 mil millones de dólares,</b> registrando una variación de 7%, respecto al mismo periodo del año anterior.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/ao7v01-f-carmona-cofoce-exportaciones-3.jpg/ALTERNATES/FREE_160/f%20carmona%20cofoce%20exportaciones%20(3).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ao7v01-f-carmona-cofoce-exportaciones-3.jpg/BINARY/thumbnail/f%20carmona%20cofoce%20exportaciones%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="f carmona cofoce exportaciones (3).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Francisco Carmona | El Sol de León
</h4>
</div>
</div>
</div>
</div>
</p><p>De acuerdo a datos del INEGI, Chihuahua, Coahuila, Baja California, Nuevo León, Tamaulipas y Guanajuato lo que representan alrededor del 60% del total nacional que fue de más de 118 mil millones de dólares.</p><p><br></p><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8566580 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8566580").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8566580").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8566580").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8566580"
>
<p><b>León, Gto.- El titular de la Coordinadora al Fomento del Comercio Exterior (Cofoce) Luis Rojas, declaró que las exportaciones en Guanajuato crecieron en un 12% durante el primer trimestre del año actual comparado con el 2021.</b></p><p>➡ <u><a rel="Follow" target="_blank" href="https://oem.pressreader.com/el-sol-de-leon"><b>Suscríbete a nuestra edición digital</b></a></u></p><p>De acuerdo al empresario, Guanajuato logró exportar<b> más de 7 mil 260 millones de dólare</b>s con lo que se posicionó como el <b>sexto estado</b> que más exportan sus productos de México al resto del mundo, siendo <b>Estados Unidos el número uno.</b></p><p>La cifra dio un crecimiento exponencial ya que d<b>esde el 2007 no se llegaba a ese número </b>y ésta es ya la segunda ocasión que se logra pese a que el 2022 es un año post pandemia.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/36im18-israel-alatorre-cofoce-2.jpg/ALTERNATES/FREE_160/israel%20alatorre%20cofoce%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/36im18-israel-alatorre-cofoce-2.jpg/BINARY/thumbnail/israel%20alatorre%20cofoce%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="israel alatorre cofoce (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Israel Alatorre | El Sol de León
</h4>
</div>
</div>
</div>
</div>
</p><p>“A partir de la guerra comercial de Estados Unidos y China, nadie esperaba tampoco la pandemia, por lo que se agudizó la falta del flujo de contenedores, por lo que México se convirtió en el principal proveedor de Estados Unidos”, aseguró.</p><p>Durante enero, febrero y marzo de este año las exportaciones de Guanajuato registraron que <b>la fabricación de transporte alcanzó más de 4 mil millones de dólares,</b> registrando una variación de 7%, respecto al mismo periodo del año anterior.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/ao7v01-f-carmona-cofoce-exportaciones-3.jpg/ALTERNATES/FREE_160/f%20carmona%20cofoce%20exportaciones%20(3).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ao7v01-f-carmona-cofoce-exportaciones-3.jpg/BINARY/thumbnail/f%20carmona%20cofoce%20exportaciones%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="f carmona cofoce exportaciones (3).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Francisco Carmona | El Sol de León
</h4>
</div>
</div>
</div>
</div>
</p><p>De acuerdo a datos del INEGI, Chihuahua, Coahuila, Baja California, Nuevo León, Tamaulipas y Guanajuato lo que representan alrededor del 60% del total nacional que fue de más de 118 mil millones de dólares.</p><p><br></p><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8566580 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8566580").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8566580").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8566580").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/incremento" class ="item-tags" >
Incremento
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/inversiones" class ="item-tags" >
Inversiones
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Guanajuato" class ="item-tags" >
Guanajuato
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/exportaciones" class ="item-tags" >
Exportaciones
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/la-puerta-abierta-a-zona-metropolitana-8566305.html">
<img src="https://www.elsoldesalamanca.com.mx/local/ce46ig-zona-3.jpg/ALTERNATES/LANDSCAPE_160/Zona%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/ce46ig-zona-3.jpg/BINARY/thumbnail/Zona%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zona 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/la-puerta-abierta-a-zona-metropolitana-8566305.html">
La puerta abierta a zona metropolitana
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/en-pie-consolidar-zona-metropolitana-irapuato-salamanca-8478864.html"> En pie consolidar zona metropolitana Irapuato-Salamanca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/sin-avance-proyecto-zona-metropolitana-5702180.html"> Sin avance proyecto
zona metropolitana</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/recortes-federales-imposibilita-zona-metropolitana-irapuato-salamanca-3705950.html"> Recortes federales imposibilita Zona Metropolitana Irapuato - Salamanca</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/reanudaran-este-sabado-vacunacion-para-ninos-de-5-a-11-anos-8564061.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/reanudaran-este-sabado-vacunacion-para-ninos-de-5-a-11-anos-8564061.html">
<img src="https://www.elsoldeirapuato.com.mx/local/a4lqfu-los-modulos-se-aperturan/ALTERNATES/LANDSCAPE_160/Los-m%C3%B3dulos-se-aperturan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/a4lqfu-los-modulos-se-aperturan/BINARY/thumbnail/Los-m%C3%B3dulos-se-aperturan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los-módulos-se-aperturan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/reanudaran-este-sabado-vacunacion-para-ninos-de-5-a-11-anos-8564061.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/reanudaran-este-sabado-vacunacion-para-ninos-de-5-a-11-anos-8564061.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/reanudaran-este-sabado-vacunacion-para-ninos-de-5-a-11-anos-8564061.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/reanudaran-este-sabado-vacunacion-para-ninos-de-5-a-11-anos-8564061.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/reanudaran-este-sabado-vacunacion-para-ninos-de-5-a-11-anos-8564061.html">
Reanudarán este sábado vacunación para niños de 5 a 11 años
</a>
</h4>
<p class="summary ">
Los requisitos para que los niños puedan acceder a la vacuna son acudir con alguno de los padres o tutor legal, CURP y registro impreso
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html">
<img src="https://www.elsoldesalamanca.com.mx/local/wsz8x5-armas-3.jpg/ALTERNATES/LANDSCAPE_160/Armas%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/wsz8x5-armas-3.jpg/BINARY/thumbnail/Armas%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Armas 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html">
Viable proporcionar armas de Sedena a policía de Salamanca
</a>
</h4>
<p class="summary ">
La Ley Federal de Armas de Fuego y Explosivos permite que el Ejército otorgue en comodato armamento a los municipios.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html">
<img src="https://www.elsoldesalamanca.com.mx/local/nlpbs9-destaca-2.jpg/ALTERNATES/LANDSCAPE_160/Destaca%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/nlpbs9-destaca-2.jpg/BINARY/thumbnail/Destaca%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Destaca 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html">
Cierra primer semestre con más de 500 percances viales
</a>
</h4>
<p class="summary ">
15 personas perdieron la vida debido a la gravedad de sus lesiones
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html">
<img src="https://www.elsoldeleon.com.mx/local/rfh046-1-exportaciones.jpg/ALTERNATES/LANDSCAPE_160/1-EXPORTACIONES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/rfh046-1-exportaciones.jpg/BINARY/thumbnail/1-EXPORTACIONES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1-EXPORTACIONES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/incrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html">
Incrementan exportaciones de Guanajuato un 12 por ciento
</a>
</h4>
<p class="summary ">
La cifra dio un crecimiento exponencial ya que desde el 2007 no se llegaba a ese número
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html">
<img src="https://www.elsoldesalamanca.com.mx/local/wsz8x5-armas-3.jpg/ALTERNATES/LANDSCAPE_160/Armas%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/wsz8x5-armas-3.jpg/BINARY/thumbnail/Armas%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Armas 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/viable-proporcionar-armas-de-sedena-a-policia-de-salamanca-8566411.html">
Viable proporcionar armas de Sedena a policía de Salamanca
</a>
</h4>
<p class="summary ">
La Ley Federal de Armas de Fuego y Explosivos permite que el Ejército otorgue en comodato armamento a los municipios.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html">
<img src="https://www.elsoldesalamanca.com.mx/local/nlpbs9-destaca-2.jpg/ALTERNATES/LANDSCAPE_160/Destaca%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/nlpbs9-destaca-2.jpg/BINARY/thumbnail/Destaca%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Destaca 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/cierra-primer-semestre-con-mas-de-500-percances-viales-8566352.html">
Cierra primer semestre con más de 500 percances viales
</a>
</h4>
<p class="summary ">
15 personas perdieron la vida debido a la gravedad de sus lesiones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-no-ingresar-al-canal-de-coria-8566174.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-no-ingresar-al-canal-de-coria-8566174.html">
<img src="https://www.elsoldesalamanca.com.mx/local/tt50y-coria-3.jpeg/ALTERNATES/LANDSCAPE_160/Coria%20(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/tt50y-coria-3.jpeg/BINARY/thumbnail/Coria%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coria (3).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-no-ingresar-al-canal-de-coria-8566174.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-no-ingresar-al-canal-de-coria-8566174.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-no-ingresar-al-canal-de-coria-8566174.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-no-ingresar-al-canal-de-coria-8566174.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-no-ingresar-al-canal-de-coria-8566174.html">
Exhortan a la ciudadanía a no ingresar al canal de Coria
</a>
</h4>
<p class="summary ">
Estas acciones se están realizando de manera conjunta con más dependencias del municipio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/la-puerta-abierta-a-zona-metropolitana-8566305.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/la-puerta-abierta-a-zona-metropolitana-8566305.html">
<img src="https://www.elsoldesalamanca.com.mx/local/ce46ig-zona-3.jpg/ALTERNATES/LANDSCAPE_160/Zona%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/ce46ig-zona-3.jpg/BINARY/thumbnail/Zona%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zona 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/la-puerta-abierta-a-zona-metropolitana-8566305.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/la-puerta-abierta-a-zona-metropolitana-8566305.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/la-puerta-abierta-a-zona-metropolitana-8566305.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/la-puerta-abierta-a-zona-metropolitana-8566305.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/la-puerta-abierta-a-zona-metropolitana-8566305.html">
La puerta abierta a zona metropolitana
</a>
</h4>
<p class="summary ">
Buscará César Prieto reunirse con alcaldesa de Irapuato
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/atiende-dif-municipal-a-personas-en-situacion-de-calle-durante-esta-temporada-de-lluvias-8566094.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/atiende-dif-municipal-a-personas-en-situacion-de-calle-durante-esta-temporada-de-lluvias-8566094.html">
<img src="https://www.elsoldesalamanca.com.mx/local/k6oqan-calle-2.jpeg/ALTERNATES/LANDSCAPE_160/Calle%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/k6oqan-calle-2.jpeg/BINARY/thumbnail/Calle%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Calle (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/atiende-dif-municipal-a-personas-en-situacion-de-calle-durante-esta-temporada-de-lluvias-8566094.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/atiende-dif-municipal-a-personas-en-situacion-de-calle-durante-esta-temporada-de-lluvias-8566094.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/atiende-dif-municipal-a-personas-en-situacion-de-calle-durante-esta-temporada-de-lluvias-8566094.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/atiende-dif-municipal-a-personas-en-situacion-de-calle-durante-esta-temporada-de-lluvias-8566094.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/atiende-dif-municipal-a-personas-en-situacion-de-calle-durante-esta-temporada-de-lluvias-8566094.html">
Atiende Dif Municipal a personas en situación de calle durante esta temporada de lluvias
</a>
</h4>
<p class="summary ">
Trabajan de manera conjunta con el sector salud para atender estos casos de personas adultas en situación de calle
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=345&contextPath=175-345-&pubId=5&cat=&meta=read-story&objId=8566580&type=article&title=Incrementan+exportaciones+de+Guanajuato+un+12++por+ciento&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fincrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=345&amp;contextPath=175-345-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=8566580&amp;type=article&amp;title=Incrementan+exportaciones+de+Guanajuato+un+12++por+ciento&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fincrementan-exportaciones-de-guanajuato-un-12-por-ciento-ll-8566580.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=945538351&title=Exportaciones&url=tag%3amain.ewf%2c2014%3aexportaciones&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=945538351&amp;title=Exportaciones&amp;url=tag%3amain.ewf%2c2014%3aexportaciones&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=749058002&title=Guanajuato&url=tag%3amain.ewf%2c2014%3aGuanajuato&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=749058002&amp;title=Guanajuato&amp;url=tag%3amain.ewf%2c2014%3aGuanajuato&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=2065583248&title=Inversiones&url=tag%3amain.ewf%2c2014%3ainversiones&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=2065583248&amp;title=Inversiones&amp;url=tag%3amain.ewf%2c2014%3ainversiones&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=987336583&title=Incremento&url=tag%3amain.ewf%2c2014%3aincremento&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=987336583&amp;title=Incremento&amp;url=tag%3amain.ewf%2c2014%3aincremento&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = '
Christian Rendón | El Sol de León';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
