<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Guadalupe Trejo | El Sol de Salamanca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Aguinaldo]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Exhortan a la ciudadanía a tomar medidas de seguridad - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Aguinaldo, "/>
<meta name="description" content="Seguridad Pública mantiene vigilancia en zonas comerciales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesalamanca.com.mx/local/ihoxlt-mantienen-vigilancia/ALTERNATES/LANDSCAPE_1140/Mantienen-vigilancia"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Exhortan a la ciudadanía a tomar medidas de seguridad"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html"/>
<meta property="og:description" content="Seguridad Pública mantiene vigilancia en zonas comerciales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Exhortan a la ciudadanía a tomar medidas de seguridad"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html"/>
<meta name="twitter:description" content="Seguridad Pública mantiene vigilancia en zonas comerciales"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldesalamanca.com.mx/local/ihoxlt-mantienen-vigilancia/ALTERNATES/LANDSCAPE_400/Mantienen-vigilancia"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '7610810');
googletag.pubads().setTargeting("topic", [
"Aguinaldo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html"
},
"headline" : "Exhortan a la ciudadanía a tomar medidas de seguridad",
"datePublished": "2021-12-14T21:03:03CST",
"dateModified": "2021-12-14T21:03:05CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Guadalupe Trejo | El Sol de Salamanca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/local/ihoxlt-mantienen-vigilancia/ALTERNATES/LANDSCAPE_960/Mantienen-vigilancia",
"height": "599",
"width": "960"
},
"description" : "Seguridad Pública mantiene vigilancia en zonas comerciales"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 14 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Exhortan a la ciudadanía a tomar medidas de seguridad
</h1>
</div>
<h3
class="subtitle">
Seguridad Pública mantiene vigilancia en zonas comerciales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/ihoxlt-mantienen-vigilancia/ALTERNATES/LANDSCAPE_160/Mantienen-vigilancia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/ihoxlt-mantienen-vigilancia/BINARY/thumbnail/Mantienen-vigilancia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mantienen-vigilancia"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mantienen vigilancia en zonas comerciales.
<span class="pic-credits">/&nbsp;Fotos: José Almanza | Gobierno Municipal.</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Guadalupe Trejo | El Sol de Salamanca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7610810"
>
<p><b>Ante el pago de aguinaldos y la entrega de bonos o cajas de ahorro, la dirección general de Seguridad Pública exhorta a los ciudadanos a tomar precauciones para evitar robos a transeúntes y cuentahabientes, así como a reportar cualquier situación de inseguridad o riesgo al Sistema de Emergencias 911.</b></p><p>Para evitar el robo a transeúntes y cuentahabientes, la dirección de Seguridad Pública solicita atender las siguientes recomendaciones: tener discreción sobre la cantidad percibida, organizar actividades al interior del banco, priorizar movimientos financieros, no confiar en extraños al momento de retirar efectivo, no contar dinero a la vista de otras personas, no acudir a cajeros automáticos en la noche o en sitios aislados, además de evitar caminar por calles oscuras.</p><p>A través de estas acciones se busca salvaguardar los bienes e integridad de los ciudadanos, así como devolver la paz y la tranquilidad, trabajando de manera conjunta y permanente con los salmantinos.</p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/rlx8ge-llaman-a-ciudadanos/ALTERNATES/FREE_160/Llaman-a-ciudadanos"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/rlx8ge-llaman-a-ciudadanos/BINARY/thumbnail/Llaman-a-ciudadanos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Llaman-a-ciudadanos"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Llaman a ciudadanos a tener discreción sobre la cantidad percibida.
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Asimismo para apoyar las tareas de seguridad se mantiene la vigilancia en zonas comerciales, así como recorridos de proximidad social y disuasión del delito en los diferentes sectores de la ciudad, para detectar sustancias u objetos que puedan originar algún delito</p><p>La dirección dio a conocer que esta operatividad ha derivado en recuperar vehículos con reporte de robo, frustrar asaltos, robos a casa habitación, además del decomiso de sustancias ilícitas y un arma de fuego.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7610810 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7610810").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7610810").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7610810").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7610810"
>
<p><b>Ante el pago de aguinaldos y la entrega de bonos o cajas de ahorro, la dirección general de Seguridad Pública exhorta a los ciudadanos a tomar precauciones para evitar robos a transeúntes y cuentahabientes, así como a reportar cualquier situación de inseguridad o riesgo al Sistema de Emergencias 911.</b></p><p>Para evitar el robo a transeúntes y cuentahabientes, la dirección de Seguridad Pública solicita atender las siguientes recomendaciones: tener discreción sobre la cantidad percibida, organizar actividades al interior del banco, priorizar movimientos financieros, no confiar en extraños al momento de retirar efectivo, no contar dinero a la vista de otras personas, no acudir a cajeros automáticos en la noche o en sitios aislados, además de evitar caminar por calles oscuras.</p><p>A través de estas acciones se busca salvaguardar los bienes e integridad de los ciudadanos, así como devolver la paz y la tranquilidad, trabajando de manera conjunta y permanente con los salmantinos.</p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/rlx8ge-llaman-a-ciudadanos/ALTERNATES/FREE_160/Llaman-a-ciudadanos"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/rlx8ge-llaman-a-ciudadanos/BINARY/thumbnail/Llaman-a-ciudadanos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Llaman-a-ciudadanos"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Llaman a ciudadanos a tener discreción sobre la cantidad percibida.
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p>Asimismo para apoyar las tareas de seguridad se mantiene la vigilancia en zonas comerciales, así como recorridos de proximidad social y disuasión del delito en los diferentes sectores de la ciudad, para detectar sustancias u objetos que puedan originar algún delito</p><p>La dirección dio a conocer que esta operatividad ha derivado en recuperar vehículos con reporte de robo, frustrar asaltos, robos a casa habitación, además del decomiso de sustancias ilícitas y un arma de fuego.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7610810 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7610810").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7610810").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7610810").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/aguinaldo" class ="item-tags" >
Aguinaldo
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/sentencian-a-20-anos-de-prision-a-asesino-del-periodista-israel-vazquez-rangel-7608062.html">
<img src="https://www.noticiasvespertinas.com.mx/policiaca/gcepvv-85.jpg/ALTERNATES/LANDSCAPE_160/85.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasvespertinas.com.mx/policiaca/gcepvv-85.jpg/BINARY/thumbnail/85.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="85.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/sentencian-a-20-anos-de-prision-a-asesino-del-periodista-israel-vazquez-rangel-7608062.html">
Sentencian a 20 años de prisión a asesino del periodista Israel Vázquez
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/muere-reportero-baleado-en-cobertura-policiaca-en-salamanca-el-salmantino-israel-vazquez-rangel-5995328.html"> Muere reportero baleado en cobertura policiaca en Salamanca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/balean-a-reportero-mientras-realizaba-su-labor-periodistica-en-salamanca-colonia-villa-salamanca-400-el-salmantino-5994193.html"> Balean a reportero mientras realizaba su labor periodística en Salamanca</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/detienen-a-dos-por-homicidio-de-israel-vazquez-en-salamanca-guanajuato-mexico-homicidas-asesinos-balazos-justicia-6019676.html"> Detienen a dos por homicidio de Israel Vázquez</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/supera-tus-miedos-y-logra-tus-suenos-7604839.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/supera-tus-miedos-y-logra-tus-suenos-7604839.html">
<img src="https://www.elsoldesalamanca.com.mx/local/8k68n-supera-tus-miedos-y-logra-tus-suenos.jpg/ALTERNATES/LANDSCAPE_160/Supera-tus-miedos-y-logra-tus-suenos.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/8k68n-supera-tus-miedos-y-logra-tus-suenos.jpg/BINARY/thumbnail/Supera-tus-miedos-y-logra-tus-suenos.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Supera-tus-miedos-y-logra-tus-suenos.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/supera-tus-miedos-y-logra-tus-suenos-7604839.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/supera-tus-miedos-y-logra-tus-suenos-7604839.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/supera-tus-miedos-y-logra-tus-suenos-7604839.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/supera-tus-miedos-y-logra-tus-suenos-7604839.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/supera-tus-miedos-y-logra-tus-suenos-7604839.html">
Supera tus miedos y logra tus sueños
</a>
</h4>
<p class="summary ">
Cruzando por el Puente “Victoria”
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-ampliar-ptar-7604758.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-ampliar-ptar-7604758.html">
<img src="https://www.elsoldesalamanca.com.mx/local/t0l6yt-buscan-ampliar-ptar.jpg/ALTERNATES/LANDSCAPE_160/Buscan-ampliar-PTAR.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/t0l6yt-buscan-ampliar-ptar.jpg/BINARY/thumbnail/Buscan-ampliar-PTAR.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Buscan-ampliar-PTAR.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/buscan-ampliar-ptar-7604758.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/buscan-ampliar-ptar-7604758.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/buscan-ampliar-ptar-7604758.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/buscan-ampliar-ptar-7604758.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/buscan-ampliar-ptar-7604758.html">
Buscan ampliar PTAR
</a>
</h4>
<p class="summary ">
Para tratar 150 litros más de agua por segundo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/revisara-ayuntamiento-informe-de-entrega-recepcion-7605404.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/revisara-ayuntamiento-informe-de-entrega-recepcion-7605404.html">
<img src="https://www.elsoldesalamanca.com.mx/local/1manh6-revisara-ayuntamiento-informe-de-entrega-recepcion.jpg/ALTERNATES/LANDSCAPE_160/REVISAR%C3%81-AYUNTAMIENTO-INFORME-DE-ENTREGA-RECEPCI%C3%93N.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/1manh6-revisara-ayuntamiento-informe-de-entrega-recepcion.jpg/BINARY/thumbnail/REVISAR%C3%81-AYUNTAMIENTO-INFORME-DE-ENTREGA-RECEPCI%C3%93N.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REVISARÁ-AYUNTAMIENTO-INFORME-DE-ENTREGA-RECEPCIÓN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/revisara-ayuntamiento-informe-de-entrega-recepcion-7605404.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/revisara-ayuntamiento-informe-de-entrega-recepcion-7605404.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/revisara-ayuntamiento-informe-de-entrega-recepcion-7605404.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/revisara-ayuntamiento-informe-de-entrega-recepcion-7605404.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/revisara-ayuntamiento-informe-de-entrega-recepcion-7605404.html">
Revisará ayuntamiento informe de entrega-recepción
</a>
</h4>
<p class="summary ">
La revisión deberá concluir en un plazo de 15 días
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/afecta-pirotecnia-a-ninos-con-trastorno-en-el-espectro-autista-7611034.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/afecta-pirotecnia-a-ninos-con-trastorno-en-el-espectro-autista-7611034.html">
<img src="https://www.elsoldesalamanca.com.mx/local/p5n3mc-afecta-pirotecnia-a-ninos-trastorno-en-el-espectro-autista-1.jpg/ALTERNATES/LANDSCAPE_160/Afecta-pirotecnia-a-ni%C3%B1os-trastorno-en-el-%20espectro-autista-1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/p5n3mc-afecta-pirotecnia-a-ninos-trastorno-en-el-espectro-autista-1.jpg/BINARY/thumbnail/Afecta-pirotecnia-a-ni%C3%B1os-trastorno-en-el-%20espectro-autista-1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Afecta-pirotecnia-a-niños-trastorno-en-el- espectro-autista-1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/afecta-pirotecnia-a-ninos-con-trastorno-en-el-espectro-autista-7611034.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/afecta-pirotecnia-a-ninos-con-trastorno-en-el-espectro-autista-7611034.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/afecta-pirotecnia-a-ninos-con-trastorno-en-el-espectro-autista-7611034.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/afecta-pirotecnia-a-ninos-con-trastorno-en-el-espectro-autista-7611034.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/afecta-pirotecnia-a-ninos-con-trastorno-en-el-espectro-autista-7611034.html">
Afecta pirotecnia a niños con trastorno en el espectro autista
</a>
</h4>
<p class="summary ">
Sociedad debe ser respetuosa ante la diversidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/con-sus-propias-manos-elabora-portales-para-los-nacimientos-7610926.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/con-sus-propias-manos-elabora-portales-para-los-nacimientos-7610926.html">
<img src="https://www.elsoldeirapuato.com.mx/local/du7w75-con-sus-propias-manos-elabora-portales-1/ALTERNATES/LANDSCAPE_160/Con-sus-propias-manos-elabora-portales-1-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/du7w75-con-sus-propias-manos-elabora-portales-1/BINARY/thumbnail/Con-sus-propias-manos-elabora-portales-1-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Con-sus-propias-manos-elabora-portales-1-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/con-sus-propias-manos-elabora-portales-para-los-nacimientos-7610926.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/con-sus-propias-manos-elabora-portales-para-los-nacimientos-7610926.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/con-sus-propias-manos-elabora-portales-para-los-nacimientos-7610926.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/con-sus-propias-manos-elabora-portales-para-los-nacimientos-7610926.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/con-sus-propias-manos-elabora-portales-para-los-nacimientos-7610926.html">
Con sus propias manos elabora portales para los nacimientos
</a>
</h4>
<p class="summary ">
Lleva 52 años realizando esta actividad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html">
<img src="https://www.elsoldesalamanca.com.mx/local/ihoxlt-mantienen-vigilancia/ALTERNATES/LANDSCAPE_160/Mantienen-vigilancia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/ihoxlt-mantienen-vigilancia/BINARY/thumbnail/Mantienen-vigilancia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mantienen-vigilancia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html">
Exhortan a la ciudadanía a tomar medidas de seguridad
</a>
</h4>
<p class="summary ">
Seguridad Pública mantiene vigilancia en zonas comerciales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/antes-de-finalizar-el-ano-arrancan-13-obras-de-infraestructura-7610782.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/antes-de-finalizar-el-ano-arrancan-13-obras-de-infraestructura-7610782.html">
<img src="https://www.elsoldesalamanca.com.mx/local/82q1m2-antes-de-finalizar-el-ano-arrancan-13-obras/ALTERNATES/LANDSCAPE_160/Antes-de-finalizar-el%20a%C3%B1o-arrancan-13-obras"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/82q1m2-antes-de-finalizar-el-ano-arrancan-13-obras/BINARY/thumbnail/Antes-de-finalizar-el%20a%C3%B1o-arrancan-13-obras"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antes-de-finalizar-el año-arrancan-13-obras"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/antes-de-finalizar-el-ano-arrancan-13-obras-de-infraestructura-7610782.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/antes-de-finalizar-el-ano-arrancan-13-obras-de-infraestructura-7610782.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/antes-de-finalizar-el-ano-arrancan-13-obras-de-infraestructura-7610782.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/antes-de-finalizar-el-ano-arrancan-13-obras-de-infraestructura-7610782.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/antes-de-finalizar-el-ano-arrancan-13-obras-de-infraestructura-7610782.html">
Antes de finalizar el año, arrancan 13 obras de infraestructura
</a>
</h4>
<p class="summary ">
Serán 7 pavimentaciones, 3 ejercitadores al aire libre, 2 electrificaciones y el equipamiento de un pozo de agua.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/garantizan-recursos-para-cierre-del-ano-7610756.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/garantizan-recursos-para-cierre-del-ano-7610756.html">
<img src="https://www.elsoldesalamanca.com.mx/local/rkaqf8-lograran-cubrir-con/ALTERNATES/LANDSCAPE_160/Lograran-cubrir-con"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/rkaqf8-lograran-cubrir-con/BINARY/thumbnail/Lograran-cubrir-con"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lograran-cubrir-con"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/garantizan-recursos-para-cierre-del-ano-7610756.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/garantizan-recursos-para-cierre-del-ano-7610756.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/garantizan-recursos-para-cierre-del-ano-7610756.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/garantizan-recursos-para-cierre-del-ano-7610756.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/garantizan-recursos-para-cierre-del-ano-7610756.html">
Garantizan recursos para cierre del año
</a>
</h4>
<p class="summary ">
Se logra cubrir el pago de aguinaldos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-balazos-deja-un-hombre-muerto-en-la-comunidad-la-capilla-7610720.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-balazos-deja-un-hombre-muerto-en-la-comunidad-la-capilla-7610720.html">
<img src="https://www.elsoldesalamanca.com.mx/policiaca/9dp3xw-muerto-salamanca-okokok.jpg/ALTERNATES/LANDSCAPE_160/MUERTO-SALAMANCA-OKOKOK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/policiaca/9dp3xw-muerto-salamanca-okokok.jpg/BINARY/thumbnail/MUERTO-SALAMANCA-OKOKOK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MUERTO-SALAMANCA-OKOKOK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-balazos-deja-un-hombre-muerto-en-la-comunidad-la-capilla-7610720.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-balazos-deja-un-hombre-muerto-en-la-comunidad-la-capilla-7610720.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-balazos-deja-un-hombre-muerto-en-la-comunidad-la-capilla-7610720.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-balazos-deja-un-hombre-muerto-en-la-comunidad-la-capilla-7610720.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/ataque-a-balazos-deja-un-hombre-muerto-en-la-comunidad-la-capilla-7610720.html">
Ataque a balazos deja un hombre muerto en la comunidad La Capilla
</a>
</h4>
<p class="summary ">
El cuerpo del occiso quedó sobre la calle Revolución
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=345&contextPath=175-345-&pubId=5&cat=&meta=read-story&objId=7610810&type=article&title=Exhortan+a+la+ciudadan%c3%ada+a+tomar+medidas+de+seguridad&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fexhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=345&amp;contextPath=175-345-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=7610810&amp;type=article&amp;title=Exhortan+a+la+ciudadan%c3%ada+a+tomar+medidas+de+seguridad&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fexhortan-a-la-ciudadania-a-tomar-medidas-de-seguridad-7610810.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1544128505&title=Aguinaldo&url=tag%3amain.ewf%2c2014%3aaguinaldo&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1544128505&amp;title=Aguinaldo&amp;url=tag%3amain.ewf%2c2014%3aaguinaldo&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Guadalupe Trejo | El Sol de Salamanca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
