<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sanjuana Medrano | El Sol de Salamanca"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Disminuye abandono de vehículos en vía pública - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Vehículos,Abandono,Tránsito,Multa, "/>
<meta name="description" content="Cuatro vehículos están en pensión"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesalamanca.com.mx/local/ky4ig8-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/ALTERNATES/LANDSCAPE_1140/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Disminuye abandono de vehículos en vía pública"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html"/>
<meta property="og:description" content="Cuatro vehículos están en pensión"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Disminuye abandono de vehículos en vía pública"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html"/>
<meta name="twitter:description" content="Cuatro vehículos están en pensión"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldesalamanca.com.mx/local/ky4ig8-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/ALTERNATES/LANDSCAPE_400/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '7078871');
googletag.pubads().setTargeting("topic", [
"Vehículos",
"Abandono",
"Tránsito",
"Multa",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html"
},
"headline" : "Disminuye abandono de vehículos en vía pública",
"datePublished": "2021-08-12T19:29:52CDT",
"dateModified": "2021-08-12T19:30:34CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sanjuana Medrano | El Sol de Salamanca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/local/ky4ig8-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/ALTERNATES/LANDSCAPE_960/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg",
"height": "599",
"width": "960"
},
"description" : "Cuatro vehículos están en pensión"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 12 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Disminuye abandono de vehículos en vía pública
</h1>
</div>
<h3
class="subtitle">
Se han retirado 58 vehículos abandonados de la vía pública, la mayoría de ellos registrados en la zona norte del municipio
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/ky4ig8-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/ALTERNATES/LANDSCAPE_160/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/ky4ig8-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/BINARY/thumbnail/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Disminuye-abandono-de-vehículos-en-la-vía-pública.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Disminuye abandono de vehículos en la vía pública. Fotos: Sanjuana Medrano| El Sol de Salamanca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sanjuana Medrano | El Sol de Salamanca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7078871"
>
<p>El director de Movilidad, Transporte y Vialidad, Martín Rodríguez Ayala, informó que el abandono de vehículos en la vía pública ha disminuido en el municipio, debido a los trabajos de concientización ciudadanía que se realizaron.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/k8nouy-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/ALTERNATES/FREE_160/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/k8nouy-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/BINARY/thumbnail/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Disminuye-abandono-de-vehículos-en-la-vía-pública.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p> El titular de la dependencia indicó que, en lo que va del año, se han retirado 58 vehículos abandonados de la vía pública, la mayoría de ellos registrados en la zona norte del municipio.</p><p><b>⬇️Da clic aquí⬇️</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/realizan-campana-respeta-mi-espacio-7074441.html">
<img src="https://www.elsoldesalamanca.com.mx/local/bnguot-realizan-campana-respeta-mi-espacio.jpg/ALTERNATES/LANDSCAPE_160/Realizan-campa%C3%B1a-%E2%80%9CRespeta-mi-Espacio%E2%80%9D.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/bnguot-realizan-campana-respeta-mi-espacio.jpg/BINARY/thumbnail/Realizan-campa%C3%B1a-%E2%80%9CRespeta-mi-Espacio%E2%80%9D.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Realizan-campaña-“Respeta-mi-Espacio”.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/realizan-campana-respeta-mi-espacio-7074441.html">
Realizan campaña “Respeta mi Espacio”
</a>
</h4>
</div>
</article>
</p><p> Señaló que cuatro vehículos fueron remitidos a la pensión municipal por hacer caso omiso a las recomendaciones de retiro de vehículos de la vía pública.</p><p> Agradeció la participación de la ciudadanía, ya que debido a sus reportes, la mayoría de los carros abandonados en vialidades primarias y secundarias de la zona urbana fueron identificados, gracias a los reportes que se efectuaron, lo que ha permitido actuar con mayor eficacia.</p><p> El funcionario señaló que, de acuerdo al reglamento de vialidad, se concede un periodo de 72 horas a los propietarios para retirar los vehículos que estén mal estacionados o que sean reportados como abandonados, en caso de hacer caso omiso a esta disposición se interpondrá una multa.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7078871 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7078871").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7078871").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7078871").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7078871"
>
<p>El director de Movilidad, Transporte y Vialidad, Martín Rodríguez Ayala, informó que el abandono de vehículos en la vía pública ha disminuido en el municipio, debido a los trabajos de concientización ciudadanía que se realizaron.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/local/k8nouy-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/ALTERNATES/FREE_160/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/k8nouy-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/BINARY/thumbnail/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Disminuye-abandono-de-vehículos-en-la-vía-pública.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p> El titular de la dependencia indicó que, en lo que va del año, se han retirado 58 vehículos abandonados de la vía pública, la mayoría de ellos registrados en la zona norte del municipio.</p><p><b>⬇️Da clic aquí⬇️</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/realizan-campana-respeta-mi-espacio-7074441.html">
<img src="https://www.elsoldesalamanca.com.mx/local/bnguot-realizan-campana-respeta-mi-espacio.jpg/ALTERNATES/LANDSCAPE_160/Realizan-campa%C3%B1a-%E2%80%9CRespeta-mi-Espacio%E2%80%9D.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/bnguot-realizan-campana-respeta-mi-espacio.jpg/BINARY/thumbnail/Realizan-campa%C3%B1a-%E2%80%9CRespeta-mi-Espacio%E2%80%9D.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Realizan-campaña-“Respeta-mi-Espacio”.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/realizan-campana-respeta-mi-espacio-7074441.html">
Realizan campaña “Respeta mi Espacio”
</a>
</h4>
</div>
</article>
</p><p> Señaló que cuatro vehículos fueron remitidos a la pensión municipal por hacer caso omiso a las recomendaciones de retiro de vehículos de la vía pública.</p><p> Agradeció la participación de la ciudadanía, ya que debido a sus reportes, la mayoría de los carros abandonados en vialidades primarias y secundarias de la zona urbana fueron identificados, gracias a los reportes que se efectuaron, lo que ha permitido actuar con mayor eficacia.</p><p> El funcionario señaló que, de acuerdo al reglamento de vialidad, se concede un periodo de 72 horas a los propietarios para retirar los vehículos que estén mal estacionados o que sean reportados como abandonados, en caso de hacer caso omiso a esta disposición se interpondrá una multa.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7078871 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7078871").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7078871").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7078871").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/multa" class ="item-tags" >
Multa
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Tr%C3%A1nsito" class ="item-tags" >
Tránsito
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/abandono" class ="item-tags" >
Abandono
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Veh%C3%ADculos" class ="item-tags" >
Vehículos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-preparan-escuelas-del-estado-para-el-retorno-de-clases-7077212.html">
<img src="https://www.elsoldeirapuato.com.mx/local/bq5zp2-se-preparan-escuelas-del-estado-1.jpg/ALTERNATES/LANDSCAPE_160/Se-preparan-escuelas-del-estado%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/bq5zp2-se-preparan-escuelas-del-estado-1.jpg/BINARY/thumbnail/Se-preparan-escuelas-del-estado%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se-preparan-escuelas-del-estado (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-preparan-escuelas-del-estado-para-el-retorno-de-clases-7077212.html">
Se preparan escuelas del estado para el retorno de clases </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/inician-clases-en-dicis-y-enms-de-manera-virtual-7065641.html"> Inician clases en DICIS y ENMS de manera virtual</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/se-alistan-escuelas-en-huanimaro-para-retorno-a-clases-este-proximo-30-de-agosto-7074145.html"> Se alistan escuelas en Huanímaro para retorno a clases este próximo 30 de agosto</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/acuden-a-limpiar-escuelas-y-las-encuentran-saqueadas-7074684.html"> Acuden a limpiar escuelas y las encuentran saqueadas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/relegan-a-jovenes-foraneos-en-vacunas-contra-covid-19-n-7077469.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/relegan-a-jovenes-foraneos-en-vacunas-contra-covid-19-n-7077469.html">
<img src="https://www.elsoldeirapuato.com.mx/local/9ke06r-relegan-a-foraneos-2.jpg/ALTERNATES/LANDSCAPE_160/Relegan-a-for%C3%A1neos%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/9ke06r-relegan-a-foraneos-2.jpg/BINARY/thumbnail/Relegan-a-for%C3%A1neos%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Relegan-a-foráneos (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/relegan-a-jovenes-foraneos-en-vacunas-contra-covid-19-n-7077469.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/relegan-a-jovenes-foraneos-en-vacunas-contra-covid-19-n-7077469.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/relegan-a-jovenes-foraneos-en-vacunas-contra-covid-19-n-7077469.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/relegan-a-jovenes-foraneos-en-vacunas-contra-covid-19-n-7077469.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/relegan-a-jovenes-foraneos-en-vacunas-contra-covid-19-n-7077469.html">
Relegan a jovenes foráneos en vacunas contra Covid-19 n
</a>
</h4>
<p class="summary ">
En la Secretaría del Bienestar, desde las 7:00 de la mañana comenzaron a formarse las filas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/llama-zamarripa-a-depurar-a-policias-municipales-7075281.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/llama-zamarripa-a-depurar-a-policias-municipales-7075281.html">
<img src="https://www.elsoldeirapuato.com.mx/local/tdptdo-carlos-zamarripa-okokok-3.jpeg/ALTERNATES/LANDSCAPE_160/CARLOS-ZAMARRIPA-OKOKOK-(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/tdptdo-carlos-zamarripa-okokok-3.jpeg/BINARY/thumbnail/CARLOS-ZAMARRIPA-OKOKOK-(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARLOS-ZAMARRIPA-OKOKOK-(3).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/llama-zamarripa-a-depurar-a-policias-municipales-7075281.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/llama-zamarripa-a-depurar-a-policias-municipales-7075281.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/llama-zamarripa-a-depurar-a-policias-municipales-7075281.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/llama-zamarripa-a-depurar-a-policias-municipales-7075281.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/llama-zamarripa-a-depurar-a-policias-municipales-7075281.html">
Llama Zamarripa a depurar a policías municipales
</a>
</h4>
<p class="summary ">
A dos años de su creación, la FGE ha detenido a más de dos mil delincuentes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/se-requieren-10-mmdp-para-sanear-rio-lerma-7075317.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-requieren-10-mmdp-para-sanear-rio-lerma-7075317.html">
<img src="https://www.elsoldeirapuato.com.mx/local/6xkjg8-roberto-castaneda-tejada-.jpg/ALTERNATES/LANDSCAPE_160/ROBERTO-CASTA%C3%91EDA-TEJADA-.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/6xkjg8-roberto-castaneda-tejada-.jpg/BINARY/thumbnail/ROBERTO-CASTA%C3%91EDA-TEJADA-.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROBERTO-CASTAÑEDA-TEJADA-.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-requieren-10-mmdp-para-sanear-rio-lerma-7075317.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/se-requieren-10-mmdp-para-sanear-rio-lerma-7075317.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-requieren-10-mmdp-para-sanear-rio-lerma-7075317.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/se-requieren-10-mmdp-para-sanear-rio-lerma-7075317.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-requieren-10-mmdp-para-sanear-rio-lerma-7075317.html">
Se requieren 10 MMDP para sanear Río Lerma
</a>
</h4>
<p class="summary ">
Las descargas de contaminantes sobre el cauce del Río Lerma son desmedidas en las cinco entidades por las que pasa el afluente
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/gobierno-debe-garantizar-la-salud-de-los-ninos-7078950.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/gobierno-debe-garantizar-la-salud-de-los-ninos-7078950.html">
<img src="https://www.elsoldesalamanca.com.mx/local/wve7c1-regreso-debe-ser.jpg/ALTERNATES/LANDSCAPE_160/Regreso-debe-ser.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/wve7c1-regreso-debe-ser.jpg/BINARY/thumbnail/Regreso-debe-ser.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Regreso-debe-ser.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/gobierno-debe-garantizar-la-salud-de-los-ninos-7078950.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/gobierno-debe-garantizar-la-salud-de-los-ninos-7078950.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/gobierno-debe-garantizar-la-salud-de-los-ninos-7078950.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/gobierno-debe-garantizar-la-salud-de-los-ninos-7078950.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/gobierno-debe-garantizar-la-salud-de-los-ninos-7078950.html">
Gobierno debe garantizar la salud de los niños
</a>
</h4>
<p class="summary ">
Protocolos de regreso deberán ser claros y específicos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="analisis
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078921.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/analisis/"> Analisis </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078921.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078921.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078921.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078921.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078921.html">
UG TU CONECTE CON LA CIENCIA
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html">
<img src="https://www.elsoldesalamanca.com.mx/local/ky4ig8-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/ALTERNATES/LANDSCAPE_160/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/ky4ig8-disminuye-abandono-de-vehiculos-en-la-via-publica.jpg/BINARY/thumbnail/Disminuye-abandono-de-veh%C3%ADculos-en-la-v%C3%ADa-p%C3%BAblica.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Disminuye-abandono-de-vehículos-en-la-vía-pública.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/disminuye-abandono-de-vehiculos-en-via-publica-7078871.html">
Disminuye abandono de vehículos en vía pública
</a>
</h4>
<p class="summary ">
Cuatro vehículos están en pensión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="analisis
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078854.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/analisis/"> Analisis </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078854.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078854.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078854.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078854.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/analisis/ug-tu-conecte-con-la-ciencia-7078854.html">
UG TU CONECTE CON LA CIENCIA
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/tercera-oleada-complicaria-recuperacion-economica-de-gimnasios-7078821.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/tercera-oleada-complicaria-recuperacion-economica-de-gimnasios-7078821.html">
<img src="https://www.elsoldesalamanca.com.mx/local/lkjxi5-gimnasios-no-cerrarian.jpg/ALTERNATES/LANDSCAPE_160/Gimnasios-no-cerrar%C3%ADan.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/lkjxi5-gimnasios-no-cerrarian.jpg/BINARY/thumbnail/Gimnasios-no-cerrar%C3%ADan.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gimnasios-no-cerrarían.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/tercera-oleada-complicaria-recuperacion-economica-de-gimnasios-7078821.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/tercera-oleada-complicaria-recuperacion-economica-de-gimnasios-7078821.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/tercera-oleada-complicaria-recuperacion-economica-de-gimnasios-7078821.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/tercera-oleada-complicaria-recuperacion-economica-de-gimnasios-7078821.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/tercera-oleada-complicaria-recuperacion-economica-de-gimnasios-7078821.html">
Tercera oleada complicaría recuperación económica de gimnasios
</a>
</h4>
<p class="summary ">
Se mantiene trabajando con el 40% de sus usuarios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/vocacion-de-ensenanza-principal-motivo-para-el-regreso-a-clases-7078774.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/vocacion-de-ensenanza-principal-motivo-para-el-regreso-a-clases-7078774.html">
<img src="https://www.elsoldesalamanca.com.mx/local/reqqro-nuevos-retos-escolares.jpg/ALTERNATES/LANDSCAPE_160/Nuevos-retos-escolares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/reqqro-nuevos-retos-escolares.jpg/BINARY/thumbnail/Nuevos-retos-escolares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nuevos-retos-escolares.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/vocacion-de-ensenanza-principal-motivo-para-el-regreso-a-clases-7078774.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/vocacion-de-ensenanza-principal-motivo-para-el-regreso-a-clases-7078774.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/vocacion-de-ensenanza-principal-motivo-para-el-regreso-a-clases-7078774.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/vocacion-de-ensenanza-principal-motivo-para-el-regreso-a-clases-7078774.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/vocacion-de-ensenanza-principal-motivo-para-el-regreso-a-clases-7078774.html">
Vocación de enseñanza, principal motivo para el regreso a clases
</a>
</h4>
<p class="summary ">
Admitieron que el modelo en línea ha sido complicado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=345&contextPath=175-345-&pubId=5&cat=&meta=read-story&objId=7078871&type=article&title=Disminuye+abandono+de+veh%c3%adculos+en+v%c3%ada+p%c3%bablica&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fdisminuye-abandono-de-vehiculos-en-via-publica-7078871.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=345&amp;contextPath=175-345-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=7078871&amp;type=article&amp;title=Disminuye+abandono+de+veh%c3%adculos+en+v%c3%ada+p%c3%bablica&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fdisminuye-abandono-de-vehiculos-en-via-publica-7078871.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1672899417&title=Veh%c3%adculos&url=tag%3amain.ewf%2c2014%3aVeh%25C3%25ADculos&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1672899417&amp;title=Veh%c3%adculos&amp;url=tag%3amain.ewf%2c2014%3aVeh%25C3%25ADculos&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=322924609&title=Abandono&url=tag%3amain.ewf%2c2014%3aabandono&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=322924609&amp;title=Abandono&amp;url=tag%3amain.ewf%2c2014%3aabandono&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=448330576&title=Tr%c3%a1nsito&url=tag%3amain.ewf%2c2014%3aTr%25C3%25A1nsito&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=448330576&amp;title=Tr%c3%a1nsito&amp;url=tag%3amain.ewf%2c2014%3aTr%25C3%25A1nsito&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1714452672&title=Multa&url=tag%3amain.ewf%2c2014%3amulta&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1714452672&amp;title=Multa&amp;url=tag%3amain.ewf%2c2014%3amulta&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Sanjuana Medrano | El Sol de Salamanca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
