<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Culmina celebración de San Bernabe en Valtierilla - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content=", "/>
<meta name="description" content="
Llegan peregrinos de otros municipios y estados."/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesalamanca.com.mx/incoming/9zocx-culmina-celebracion-de-san-bernabe-en-valtierrilla-1.jpg/ALTERNATES/LANDSCAPE_1140/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%201.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Culmina celebración de San Bernabe en Valtierilla"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html"/>
<meta property="og:description" content="
Llegan peregrinos de otros municipios y estados."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Culmina celebración de San Bernabe en Valtierilla"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html"/>
<meta name="twitter:description" content="
Llegan peregrinos de otros municipios y estados."/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldesalamanca.com.mx/incoming/9zocx-culmina-celebracion-de-san-bernabe-en-valtierrilla-1.jpg/ALTERNATES/LANDSCAPE_400/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%201.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '4796527');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 5 de febrero de 2020
</p>
</div>
<h1
class="title">
Culmina celebración de San Bernabe en Valtierilla
</h1>
<h3
class="subtitle">
Llegan peregrinos de otros municipios y estados.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/incoming/9zocx-culmina-celebracion-de-san-bernabe-en-valtierrilla-1.jpg/ALTERNATES/LANDSCAPE_160/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/9zocx-culmina-celebracion-de-san-bernabe-en-valtierrilla-1.jpg/BINARY/thumbnail/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CULMINA CELEBRACION DE SAN BERNABE EN VALTIERRILLA 1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Gente venera San Bernabé <span class="pic-credits">/&nbsp; Sanjuana Medrano | El Sol de Salamanca </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fculmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Culmina celebración de San Bernabe en Valtierilla&amp;body=https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sanjuana Medrano |El Sol de Salamanca </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4796527"
>
<p> Habitantes de la comunidad de Valtierrilla como cada año realizaron una celebración por el aniversario luctuoso de su santo patrono San Bernabé, la conmemoración comienza desde el día 31 de enero con un novenario realizado por las diferentes calles de la comunidad y la llegada del seminario diocesano de Irapuato y los sacerdotes a la parroquia principal de la comunidad, los festejos culminaron con la misa presidida por el obispo de Irapuato Enrique Díaz Díaz.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/incoming/2603eh-culmina-celebracion-de-san-bernabe-en-valtierrilla-2.jpg/ALTERNATES/FREE_160/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%202.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/2603eh-culmina-celebracion-de-san-bernabe-en-valtierrilla-2.jpg/BINARY/thumbnail/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CULMINA CELEBRACION DE SAN BERNABE EN VALTIERRILLA 2.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El día 5 de febrero los festejos al patrono de valtierrilla, comienzan con la llegada de varios peregrinos de diferentes partes del estado, los cuales llegan a venerar al santo por los milagros que este les ha realizado, visitan a la comunidad gente de otros estados de la república como, Jalisco, Michoacán, Querétaro y los cuales acostumbran llevar agua a bendecir en esta festividad, además de que las familias valtierrillenses tienen la costumbre de regalar comida a las personas que viene de otros lugares.</p><h4><b>Dato...</b></h4><h4><b>Celebran al patrono de valtierrilla, el único santo salamantino reconocido por la iglesia católica </b></h4><p>Durante todo el día la fiesta en el cielo de valtierrilla se escuchan los cuetes que marcan la celebración de este festejo, llegan juegos para los niños y la gente de la comunidad como de otros lugares entran al templo de la santa Cruz el cual es expuesto como museo donde se guardan todos los utensilios, ropa, libros, inciensos, crismeras y todo aquello que el santo uso.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/incoming/lwatqh-culmina-celebracion-de-san-bernabe-en-valtierrilla-3.jpg/ALTERNATES/FREE_160/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%203.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/lwatqh-culmina-celebracion-de-san-bernabe-en-valtierrilla-3.jpg/BINARY/thumbnail/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CULMINA CELEBRACION DE SAN BERNABE EN VALTIERRILLA 3.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>La gente durante el novenario el día de la fiesta visten a sus hijos con la vestimenta de San Bernabé para realizar la última peregrinación. </p><p>Cabe destacar que José Bernabé de Jesús Méndez Montoya fue beatificado santo el 22 de noviembre del año 2000 y desde antes de su canonización mucha gente ya había sido testigo de sus milagros, principalmente los migrantes, por eso también adopto el apelativo de “Patrono de los Migrantes”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4796527 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4796527").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4796527").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4796527").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/d7c2bd45-f42b-41ce-b00f-f7c7380a98df.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4796527"
>
<p> Habitantes de la comunidad de Valtierrilla como cada año realizaron una celebración por el aniversario luctuoso de su santo patrono San Bernabé, la conmemoración comienza desde el día 31 de enero con un novenario realizado por las diferentes calles de la comunidad y la llegada del seminario diocesano de Irapuato y los sacerdotes a la parroquia principal de la comunidad, los festejos culminaron con la misa presidida por el obispo de Irapuato Enrique Díaz Díaz.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/incoming/2603eh-culmina-celebracion-de-san-bernabe-en-valtierrilla-2.jpg/ALTERNATES/FREE_160/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%202.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/2603eh-culmina-celebracion-de-san-bernabe-en-valtierrilla-2.jpg/BINARY/thumbnail/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CULMINA CELEBRACION DE SAN BERNABE EN VALTIERRILLA 2.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El día 5 de febrero los festejos al patrono de valtierrilla, comienzan con la llegada de varios peregrinos de diferentes partes del estado, los cuales llegan a venerar al santo por los milagros que este les ha realizado, visitan a la comunidad gente de otros estados de la república como, Jalisco, Michoacán, Querétaro y los cuales acostumbran llevar agua a bendecir en esta festividad, además de que las familias valtierrillenses tienen la costumbre de regalar comida a las personas que viene de otros lugares.</p><h4><b>Dato...</b></h4><h4><b>Celebran al patrono de valtierrilla, el único santo salamantino reconocido por la iglesia católica </b></h4><p>Durante todo el día la fiesta en el cielo de valtierrilla se escuchan los cuetes que marcan la celebración de este festejo, llegan juegos para los niños y la gente de la comunidad como de otros lugares entran al templo de la santa Cruz el cual es expuesto como museo donde se guardan todos los utensilios, ropa, libros, inciensos, crismeras y todo aquello que el santo uso.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/incoming/lwatqh-culmina-celebracion-de-san-bernabe-en-valtierrilla-3.jpg/ALTERNATES/FREE_160/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%203.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/lwatqh-culmina-celebracion-de-san-bernabe-en-valtierrilla-3.jpg/BINARY/thumbnail/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CULMINA CELEBRACION DE SAN BERNABE EN VALTIERRILLA 3.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>La gente durante el novenario el día de la fiesta visten a sus hijos con la vestimenta de San Bernabé para realizar la última peregrinación. </p><p>Cabe destacar que José Bernabé de Jesús Méndez Montoya fue beatificado santo el 22 de noviembre del año 2000 y desde antes de su canonización mucha gente ya había sido testigo de sus milagros, principalmente los migrantes, por eso también adopto el apelativo de “Patrono de los Migrantes”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4796527 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4796527").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4796527").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4796527").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/22f1d3f6-9a4c-4c4d-9997-a3134d36ba13/22f1d3f6-9a4c-4c4d-9997-a3134d36ba13.js"></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/necesario-reconfigurar-pemex-canaco-4796060.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/2m0lw7-sin-titulo-1.jpg/ALTERNATES/LANDSCAPE_160/Sin%20t%C3%ADtulo-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/2m0lw7-sin-titulo-1.jpg/BINARY/thumbnail/Sin%20t%C3%ADtulo-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sin título-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/necesario-reconfigurar-pemex-canaco-4796060.html">
Necesario reconfigurar PEMEX: Canaco
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/aumenta-consumo-de-marisco-por-cuaresma-hasta-un-40-4796264.html"> Aumenta consumo de marisco por cuaresma hasta un 40%</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/listas-asignaciones-para-nuevos-ingresos-escolares-4796099.html"> Listas asignaciones para nuevos ingresos escolares</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/se-espera-que-lluvias-continuen-hasta-por-24-horas-mas-4796221.html"> Se espera que lluvias continúen hasta por 24 horas más</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_valle-de-santiago
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/aumenta-pago-de-predial-en-comparacion-del-2019-en-valle-4795230.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/aumenta-pago-de-predial-en-comparacion-del-2019-en-valle-4795230.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/5qzenx-catastro-logra-recaudacion-record-en-enero-del-2020-2.jpg/ALTERNATES/LANDSCAPE_160/CATASTRO%20LOGRA%20RECAUDACI%C3%93N%20R%C3%89CORD%20EN%20ENERO%20DEL%202020%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/5qzenx-catastro-logra-recaudacion-record-en-enero-del-2020-2.jpg/BINARY/thumbnail/CATASTRO%20LOGRA%20RECAUDACI%C3%93N%20R%C3%89CORD%20EN%20ENERO%20DEL%202020%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CATASTRO LOGRA RECAUDACIÓN RÉCORD EN ENERO DEL 2020 (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/"> Valle de Santiago </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/aumenta-pago-de-predial-en-comparacion-del-2019-en-valle-4795230.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/aumenta-pago-de-predial-en-comparacion-del-2019-en-valle-4795230.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/aumenta-pago-de-predial-en-comparacion-del-2019-en-valle-4795230.html">
Aumenta pago de predial en comparación del 2019 en Valle
</a>
</h4>
<p class="summary ">
Los ciudadanos que aun no han cubierto su predial pueden recibir descuentos en este mes y el próximo.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/afectara-a-la-capital-si-se-eliminan-los-puentes-4794859.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/afectara-a-la-capital-si-se-eliminan-los-puentes-4794859.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/mirqlw-puentes.jpg/ALTERNATES/LANDSCAPE_160/Puentes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/mirqlw-puentes.jpg/BINARY/thumbnail/Puentes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Puentes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/afectara-a-la-capital-si-se-eliminan-los-puentes-4794859.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/afectara-a-la-capital-si-se-eliminan-los-puentes-4794859.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/afectara-a-la-capital-si-se-eliminan-los-puentes-4794859.html">
Afectará a la Capital si se eliminan los "puentes"
</a>
</h4>
<p class="summary ">
Tras la iniciativa de AMLO. Afectará en cuestión turística a la Capital.
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/cae-ex-candidato-de-alcaldia-en-veracruz-con-arsenal-en-leon-4795556.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/cae-ex-candidato-de-alcaldia-en-veracruz-con-arsenal-en-leon-4795556.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/fcv4zt-8ad8f655-d561-43fa-bf47-f8850c7379a4.jpg/ALTERNATES/LANDSCAPE_160/8ad8f655-d561-43fa-bf47-f8850c7379a4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/fcv4zt-8ad8f655-d561-43fa-bf47-f8850c7379a4.jpg/BINARY/thumbnail/8ad8f655-d561-43fa-bf47-f8850c7379a4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="8ad8f655-d561-43fa-bf47-f8850c7379a4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/cae-ex-candidato-de-alcaldia-en-veracruz-con-arsenal-en-leon-4795556.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/cae-ex-candidato-de-alcaldia-en-veracruz-con-arsenal-en-leon-4795556.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/cae-ex-candidato-de-alcaldia-en-veracruz-con-arsenal-en-leon-4795556.html">
Cae ex-candidato de alcaldía en Veracruz con Arsenal en León
</a>
</h4>
<p class="summary ">
Otros dos hombres fueron detenidos también. Les aseguraron vehículos y armas de uso exclusivo de las fuerzas armadas.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/sigue-en-espera-nuevo-panteon-4796678.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/sigue-en-espera-nuevo-panteon-4796678.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/4hoh4p-sigue-en-espera-nuevo-panteon-2.jpg/ALTERNATES/LANDSCAPE_160/SIGUE%20EN%20ESPERA%20NUEVO%20PANTE%C3%93N%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/4hoh4p-sigue-en-espera-nuevo-panteon-2.jpg/BINARY/thumbnail/SIGUE%20EN%20ESPERA%20NUEVO%20PANTE%C3%93N%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SIGUE EN ESPERA NUEVO PANTEÓN 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/sigue-en-espera-nuevo-panteon-4796678.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/sigue-en-espera-nuevo-panteon-4796678.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/sigue-en-espera-nuevo-panteon-4796678.html">
Sigue en espera nuevo panteón
</a>
</h4>
<p class="summary ">
Alcaldesa comentó que se reuniría con obras públicas para tomar una decisión sobre el tema
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-200-elementos-federales-mas-4796642.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-200-elementos-federales-mas-4796642.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/ka2ufd-llegan-200-elemenetos-federales-mas-1-ok-ok-ok.jpg/ALTERNATES/LANDSCAPE_160/LLEGAN%20200%20ELEMENETOS%20FEDERALES%20M%C3%81S%201%20OK%20OK%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/ka2ufd-llegan-200-elemenetos-federales-mas-1-ok-ok-ok.jpg/BINARY/thumbnail/LLEGAN%20200%20ELEMENETOS%20FEDERALES%20M%C3%81S%201%20OK%20OK%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LLEGAN 200 ELEMENETOS FEDERALES MÁS 1 OK OK OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegan-200-elementos-federales-mas-4796642.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegan-200-elementos-federales-mas-4796642.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-200-elementos-federales-mas-4796642.html">
Llegan 200 elementos federales más
</a>
</h4>
<p class="summary ">
Trabajaran con la policía municipal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/1yc415-emilio-lozoya/ALTERNATES/LANDSCAPE_160/Emilio%20Lozoya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/1yc415-emilio-lozoya/BINARY/thumbnail/Emilio%20Lozoya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emilio Lozoya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/tfja-ratifica-inhabilitacion-sfp-exdirector-pemex-emilio-lozoya-por-10-anos-4796581.html">
TFJA ratifica inhabilitación a Emilio Lozoya por 10 años
</a>
</h4>
<p class="summary ">
Por primera vez en la historia la Secretaría de la Función Pública inhabilita definitivamente a un exdirector de Pemex
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/esperan-superar-visitas-en-la-edicion-16-de-la-expo-nopal-4796598.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/esperan-superar-visitas-en-la-edicion-16-de-la-expo-nopal-4796598.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/qxe3j-esperan-superar-visistas-en-la-edicion-16-de-la-expo-nopal-1.jpg/ALTERNATES/LANDSCAPE_160/ESPERAN%20SUPERAR%20VISISTAS%20EN%20LA%20EDICION%2016%20DE%20LA%20EXPO-NOPAL%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/qxe3j-esperan-superar-visistas-en-la-edicion-16-de-la-expo-nopal-1.jpg/BINARY/thumbnail/ESPERAN%20SUPERAR%20VISISTAS%20EN%20LA%20EDICION%2016%20DE%20LA%20EXPO-NOPAL%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESPERAN SUPERAR VISISTAS EN LA EDICION 16 DE LA EXPO-NOPAL 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/esperan-superar-visitas-en-la-edicion-16-de-la-expo-nopal-4796598.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/esperan-superar-visitas-en-la-edicion-16-de-la-expo-nopal-4796598.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/esperan-superar-visitas-en-la-edicion-16-de-la-expo-nopal-4796598.html">
Esperan superar visitas en la edición 16 de la expo-nopal
</a>
</h4>
<p class="summary ">
La cantidad de visitas en 2019 fue de 25 mil personas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/tazas-favoritas-para-regalar-el-14-de-febrero-4796558.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/tazas-favoritas-para-regalar-el-14-de-febrero-4796558.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/krro63-tazas-favoritas-para-regalar-el-14-de-febrero-1.jpg/ALTERNATES/LANDSCAPE_160/TAZAS%20FAVORITAS%20PARA%20REGALAR%20EL%2014%20DE%20FEBRERO%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/krro63-tazas-favoritas-para-regalar-el-14-de-febrero-1.jpg/BINARY/thumbnail/TAZAS%20FAVORITAS%20PARA%20REGALAR%20EL%2014%20DE%20FEBRERO%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TAZAS FAVORITAS PARA REGALAR EL 14 DE FEBRERO 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/tazas-favoritas-para-regalar-el-14-de-febrero-4796558.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/tazas-favoritas-para-regalar-el-14-de-febrero-4796558.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/tazas-favoritas-para-regalar-el-14-de-febrero-4796558.html">
Tazas favoritas para regalar el 14 de febrero
</a>
</h4>
<p class="summary ">
Los niños, estudiantes y adultos las prefieren por la economía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/9zocx-culmina-celebracion-de-san-bernabe-en-valtierrilla-1.jpg/ALTERNATES/LANDSCAPE_160/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/9zocx-culmina-celebracion-de-san-bernabe-en-valtierrilla-1.jpg/BINARY/thumbnail/CULMINA%20CELEBRACION%20DE%20SAN%20BERNABE%20EN%20VALTIERRILLA%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CULMINA CELEBRACION DE SAN BERNABE EN VALTIERRILLA 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/culmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html">
Culmina celebración de San Bernabe en Valtierilla
</a>
</h4>
<p class="summary ">
Llegan peregrinos de otros municipios y estados.
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=345&contextPath=175-345-&pubId=5&cat=&meta=read-story&objId=4796527&type=article&title=Culmina+celebraci%c3%b3n+de+San+Bernabe+en+Valtierilla&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fculmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=345&amp;contextPath=175-345-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=4796527&amp;type=article&amp;title=Culmina+celebraci%c3%b3n+de+San+Bernabe+en+Valtierilla&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fculmina-celebracion-de-san-bernabe-en-valtierilla-4796527.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Sanjuana Medrano |El Sol de Salamanca ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
