<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alejandra Sánchez | El Sol de León "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Controlan 98 % incendio en reserva ecológica de Guanajuato - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Salamanca | Guanajuato</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Incendios,Guanajuato,Contaminación, "/>
<meta name="description" content="Han pasado 4 días desde que se reportó el incendio en la comunidad Sangre de Cristo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeirapuato.com.mx/local/3gkb66-b5c24332-365a-4309-9386-afc3fb6c633c.jpg/ALTERNATES/LANDSCAPE_1140/b5c24332-365a-4309-9386-afc3fb6c633c.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Salamanca | Guanajuato"/>
<meta property="og:title" content="Controlan 98 % incendio en reserva ecológica de Guanajuato"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html"/>
<meta property="og:description" content="Han pasado 4 días desde que se reportó el incendio en la comunidad Sangre de Cristo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Controlan 98 % incendio en reserva ecológica de Guanajuato"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html"/>
<meta name="twitter:description" content="Han pasado 4 días desde que se reportó el incendio en la comunidad Sangre de Cristo"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldeirapuato.com.mx/local/3gkb66-b5c24332-365a-4309-9386-afc3fb6c633c.jpg/ALTERNATES/LANDSCAPE_400/b5c24332-365a-4309-9386-afc3fb6c633c.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '6533774');
googletag.pubads().setTargeting("topic", [
"Incendios",
"Guanajuato",
"Contaminación",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html"
},
"headline" : "Controlan 98 % incendio en reserva ecológica de Guanajuato",
"datePublished": "2021-03-29T09:29:08CST",
"dateModified": "2021-03-29T09:32:40CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Salamanca | Guanajuato",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alejandra Sánchez | El Sol de León "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeirapuato.com.mx/local/3gkb66-b5c24332-365a-4309-9386-afc3fb6c633c.jpg/ALTERNATES/LANDSCAPE_960/b5c24332-365a-4309-9386-afc3fb6c633c.jpg",
"height": "599",
"width": "960"
},
"description" : "Han pasado 4 días desde que se reportó el incendio en la comunidad Sangre de Cristo"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 29 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
Controlan 98 % incendio en reserva ecológica de Guanajuato
</h1>
</div>
<h3
class="subtitle">
Han pasado 4 días desde que se reportó el incendio en la comunidad Sangre de Cristo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/3gkb66-b5c24332-365a-4309-9386-afc3fb6c633c.jpg/ALTERNATES/LANDSCAPE_160/b5c24332-365a-4309-9386-afc3fb6c633c.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/3gkb66-b5c24332-365a-4309-9386-afc3fb6c633c.jpg/BINARY/thumbnail/b5c24332-365a-4309-9386-afc3fb6c633c.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="b5c24332-365a-4309-9386-afc3fb6c633c.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: Cortesía </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fcasi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alejandra Sánchez | El Sol de León </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6533774"
>
<p><b>SILAO, Gto; Autoridades de Protección Civil de Guanajuato, en coordinación con Silao y León, realizaron el control de los incendios en Sangre de Cristo y los Lorenzos al 98 por ciento, mismos que se registraron desde el pasado viernes.</b></p><p>De acuerdo con las autoridades, desde el sábado por la tarde se había controlado el incendio, sin embargo se siguen combatiendo fumarolas aisladas que prevalecen en la reserva ecológica, zona colindante con el Cerro del Cubilete.</p><p>Han pasado 4 días desde que se reportó el incendio en la comunidad Sangre de Cristo, en donde se informó que hectáreas de una reserva ecológica habían sido consumidas por un incendio de pastizal.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/k09nqd-458091f3-0486-4a00-adf5-a7a65fd2672e.jpg/ALTERNATES/FREE_160/458091f3-0486-4a00-adf5-a7a65fd2672e.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/k09nqd-458091f3-0486-4a00-adf5-a7a65fd2672e.jpg/BINARY/thumbnail/458091f3-0486-4a00-adf5-a7a65fd2672e.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="458091f3-0486-4a00-adf5-a7a65fd2672e.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>De inmediato autoridades aledañas a la comunidad, así como de Silao y Guanajuato, para atender el incendio, ya que las llamas y el humo del siniestro eran visibles desde el Cerro del Cubilete en Cristo Rey.</p><p><br></p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/arrasan-incendios-con-casi-mil-hectareas-en-guanajuato-6532129.html">
<img src="https://www.elsoldeirapuato.com.mx/local/8z0vef-incendios-1.jpeg/ALTERNATES/LANDSCAPE_160/INCENDIOS%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/8z0vef-incendios-1.jpeg/BINARY/thumbnail/INCENDIOS%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INCENDIOS (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/arrasan-incendios-con-casi-mil-hectareas-en-guanajuato-6532129.html">
Arrasan incendios con casi mil hectáreas en Guanajuato
</a>
</h4>
</div>
</article>
</p><p>En su momento fue necesario evacuar a las personas que habitaban cerca del lugar, para de esa manera protegerlos contra el riesgo de las llamas, que aún seguían propagándose por la zona.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6533774 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6533774").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6533774").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6533774").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6533774"
>
<p><b>SILAO, Gto; Autoridades de Protección Civil de Guanajuato, en coordinación con Silao y León, realizaron el control de los incendios en Sangre de Cristo y los Lorenzos al 98 por ciento, mismos que se registraron desde el pasado viernes.</b></p><p>De acuerdo con las autoridades, desde el sábado por la tarde se había controlado el incendio, sin embargo se siguen combatiendo fumarolas aisladas que prevalecen en la reserva ecológica, zona colindante con el Cerro del Cubilete.</p><p>Han pasado 4 días desde que se reportó el incendio en la comunidad Sangre de Cristo, en donde se informó que hectáreas de una reserva ecológica habían sido consumidas por un incendio de pastizal.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/local/k09nqd-458091f3-0486-4a00-adf5-a7a65fd2672e.jpg/ALTERNATES/FREE_160/458091f3-0486-4a00-adf5-a7a65fd2672e.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/k09nqd-458091f3-0486-4a00-adf5-a7a65fd2672e.jpg/BINARY/thumbnail/458091f3-0486-4a00-adf5-a7a65fd2672e.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="458091f3-0486-4a00-adf5-a7a65fd2672e.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>De inmediato autoridades aledañas a la comunidad, así como de Silao y Guanajuato, para atender el incendio, ya que las llamas y el humo del siniestro eran visibles desde el Cerro del Cubilete en Cristo Rey.</p><p><br></p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/arrasan-incendios-con-casi-mil-hectareas-en-guanajuato-6532129.html">
<img src="https://www.elsoldeirapuato.com.mx/local/8z0vef-incendios-1.jpeg/ALTERNATES/LANDSCAPE_160/INCENDIOS%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/8z0vef-incendios-1.jpeg/BINARY/thumbnail/INCENDIOS%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INCENDIOS (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/arrasan-incendios-con-casi-mil-hectareas-en-guanajuato-6532129.html">
Arrasan incendios con casi mil hectáreas en Guanajuato
</a>
</h4>
</div>
</article>
</p><p>En su momento fue necesario evacuar a las personas que habitaban cerca del lugar, para de esa manera protegerlos contra el riesgo de las llamas, que aún seguían propagándose por la zona.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6533774 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6533774").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6533774").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6533774").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Contaminaci%C3%B3n" class ="item-tags" >
Contaminación
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Guanajuato" class ="item-tags" >
Guanajuato
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/incendios" class ="item-tags" >
Incendios
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html/default/wf.fragment/440d7f07-96a6-4518-8c70-04c0aab5eb75"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/local/arrasan-incendios-con-casi-mil-hectareas-en-guanajuato-6532129.html">
<img src="https://www.elsoldeirapuato.com.mx/local/8z0vef-incendios-1.jpeg/ALTERNATES/LANDSCAPE_160/INCENDIOS%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/8z0vef-incendios-1.jpeg/BINARY/thumbnail/INCENDIOS%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INCENDIOS (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/local/arrasan-incendios-con-casi-mil-hectareas-en-guanajuato-6532129.html">
Arrasan incendios con casi mil hectáreas en Guanajuato
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/local/aumentan-incendios-por-quema-de-yerbas-incendio-bomberos-siniestros-pastizales-6508127.html">
<img src="https://www.elsoldesalamanca.com.mx/local/t3cnpd-incrementan-incendios-por-quema-de-pastizales-2.jpeg/ALTERNATES/LANDSCAPE_160/INCREMENTAN%20INCENDIOS%20POR%20QUEMA%20DE%20PASTIZALES%20%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/t3cnpd-incrementan-incendios-por-quema-de-pastizales-2.jpeg/BINARY/thumbnail/INCREMENTAN%20INCENDIOS%20POR%20QUEMA%20DE%20PASTIZALES%20%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INCREMENTAN INCENDIOS POR QUEMA DE PASTIZALES (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/local/aumentan-incendios-por-quema-de-yerbas-incendio-bomberos-siniestros-pastizales-6508127.html">
Aumentan incendios por quema de yerbas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/se-incendia-reserva-ecologico-en-comunidad-sangre-de-cristo-en-leon-6529294.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/lo24xo-57dc317d-0838-4034-955a-86d9211d14f1.jpg/ALTERNATES/LANDSCAPE_160/57dc317d-0838-4034-955a-86d9211d14f1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/lo24xo-57dc317d-0838-4034-955a-86d9211d14f1.jpg/BINARY/thumbnail/57dc317d-0838-4034-955a-86d9211d14f1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="57dc317d-0838-4034-955a-86d9211d14f1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/se-incendia-reserva-ecologico-en-comunidad-sangre-de-cristo-en-leon-6529294.html">
Se incendia reserva ecológica de Guanajuato
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/recortes-federales-traban-tecnificacion-de-superficies-de-riego-6533133.html">
<img src="https://www.elsoldeirapuato.com.mx/local/gk8r5z-agua-4.jpg/ALTERNATES/LANDSCAPE_160/AGUA%20(4).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/gk8r5z-agua-4.jpg/BINARY/thumbnail/AGUA%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AGUA (4).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/recortes-federales-traban-tecnificacion-de-superficies-de-riego-6533133.html">
Recortes federales traban tecnificación de superficies de riego
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/avalan-apertura-de-la-presa-solis-6513274.html"> Avalan apertura
de la Presa Solís</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/arrancan-programa-de-limpieza-de-canales-y-drenes-gobierno-municipal-cueramaro-6520915.html"> Arrancan programa de limpieza de canales y drenes</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/industrias-regresan-al-rio-agua-sin-reciclar-6508908.html"> Industrias regresan al
río agua sin reciclar
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html">
<img src="https://www.elsoldeirapuato.com.mx/local/3gkb66-b5c24332-365a-4309-9386-afc3fb6c633c.jpg/ALTERNATES/LANDSCAPE_160/b5c24332-365a-4309-9386-afc3fb6c633c.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/3gkb66-b5c24332-365a-4309-9386-afc3fb6c633c.jpg/BINARY/thumbnail/b5c24332-365a-4309-9386-afc3fb6c633c.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="b5c24332-365a-4309-9386-afc3fb6c633c.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html">
Controlan 98 % incendio en reserva ecológica de Guanajuato
</a>
</h4>
<p class="summary ">
Han pasado 4 días desde que se reportó el incendio en la comunidad Sangre de Cristo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/mil-626-casos-activos-de-coronavirus-suma-guanajuato-6530944.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/mil-626-casos-activos-de-coronavirus-suma-guanajuato-6530944.html">
<img src="https://www.elsoldeirapuato.com.mx/local/8illr6-76e072d7-ba2b-48d1-9cf9-13f8dba3e345.jpg/ALTERNATES/LANDSCAPE_160/76e072d7-ba2b-48d1-9cf9-13f8dba3e345.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/8illr6-76e072d7-ba2b-48d1-9cf9-13f8dba3e345.jpg/BINARY/thumbnail/76e072d7-ba2b-48d1-9cf9-13f8dba3e345.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="76e072d7-ba2b-48d1-9cf9-13f8dba3e345.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/mil-626-casos-activos-de-coronavirus-suma-guanajuato-6530944.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/mil-626-casos-activos-de-coronavirus-suma-guanajuato-6530944.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/mil-626-casos-activos-de-coronavirus-suma-guanajuato-6530944.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/mil-626-casos-activos-de-coronavirus-suma-guanajuato-6530944.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/mil-626-casos-activos-de-coronavirus-suma-guanajuato-6530944.html">
Estado suma 10 mil 485 muertes y 128 mil casos positivos de Covid -19 </a>
</h4>
<p class="summary ">
Se registran 22 fallecimientos por coronavirus en Guanajuato
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/ladrilleras-una-fuente-importante-de-contaminacion-contaminacion-ladrilleras-medio-ambiente-6531670.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/ladrilleras-una-fuente-importante-de-contaminacion-contaminacion-ladrilleras-medio-ambiente-6531670.html">
<img src="https://www.elsoldesalamanca.com.mx/local/889zbe-f75b3775-c4d3-4afe-b06a-301b0935b1b5.jpg/ALTERNATES/LANDSCAPE_160/f75b3775-c4d3-4afe-b06a-301b0935b1b5.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/889zbe-f75b3775-c4d3-4afe-b06a-301b0935b1b5.jpg/BINARY/thumbnail/f75b3775-c4d3-4afe-b06a-301b0935b1b5.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="f75b3775-c4d3-4afe-b06a-301b0935b1b5.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/ladrilleras-una-fuente-importante-de-contaminacion-contaminacion-ladrilleras-medio-ambiente-6531670.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/ladrilleras-una-fuente-importante-de-contaminacion-contaminacion-ladrilleras-medio-ambiente-6531670.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/ladrilleras-una-fuente-importante-de-contaminacion-contaminacion-ladrilleras-medio-ambiente-6531670.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/ladrilleras-una-fuente-importante-de-contaminacion-contaminacion-ladrilleras-medio-ambiente-6531670.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/ladrilleras-una-fuente-importante-de-contaminacion-contaminacion-ladrilleras-medio-ambiente-6531670.html">
Ladrilleras, una fuente importante de contaminación
</a>
</h4>
<p class="summary ">
El parque vehicular es otro de los factores de riesgo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html">
<img src="https://www.elsoldeirapuato.com.mx/local/3gkb66-b5c24332-365a-4309-9386-afc3fb6c633c.jpg/ALTERNATES/LANDSCAPE_160/b5c24332-365a-4309-9386-afc3fb6c633c.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/3gkb66-b5c24332-365a-4309-9386-afc3fb6c633c.jpg/BINARY/thumbnail/b5c24332-365a-4309-9386-afc3fb6c633c.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="b5c24332-365a-4309-9386-afc3fb6c633c.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/casi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html">
Controlan 98 % incendio en reserva ecológica de Guanajuato
</a>
</h4>
<p class="summary ">
Han pasado 4 días desde que se reportó el incendio en la comunidad Sangre de Cristo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/recortes-federales-traban-tecnificacion-de-superficies-de-riego-6533133.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/recortes-federales-traban-tecnificacion-de-superficies-de-riego-6533133.html">
<img src="https://www.elsoldeirapuato.com.mx/local/gk8r5z-agua-4.jpg/ALTERNATES/LANDSCAPE_160/AGUA%20(4).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/gk8r5z-agua-4.jpg/BINARY/thumbnail/AGUA%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AGUA (4).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/recortes-federales-traban-tecnificacion-de-superficies-de-riego-6533133.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/recortes-federales-traban-tecnificacion-de-superficies-de-riego-6533133.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/recortes-federales-traban-tecnificacion-de-superficies-de-riego-6533133.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/recortes-federales-traban-tecnificacion-de-superficies-de-riego-6533133.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/recortes-federales-traban-tecnificacion-de-superficies-de-riego-6533133.html">
Recortes federales traban tecnificación de superficies de riego
</a>
</h4>
<p class="summary ">
Con lo que se desperdicia de agua durante un año de agua en el sector agrícola serviría para dotar por hasta 21 años de agua a Querétaro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/marco-legal-a-favor-de-mujeres-no-se-cumple-derechos-perpectiva-genero-6533385.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/marco-legal-a-favor-de-mujeres-no-se-cumple-derechos-perpectiva-genero-6533385.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fy79fr-victimas-de-violencia-memorial-palacio-nacional-laura-lovera-6.jpg/ALTERNATES/LANDSCAPE_160/VICTIMAS%20DE%20VIOLENCIA-MEMORIAL-PALACIO%20NACIONAL-laura%20lovera%20(6).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fy79fr-victimas-de-violencia-memorial-palacio-nacional-laura-lovera-6.jpg/BINARY/thumbnail/VICTIMAS%20DE%20VIOLENCIA-MEMORIAL-PALACIO%20NACIONAL-laura%20lovera%20(6).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VICTIMAS DE VIOLENCIA-MEMORIAL-PALACIO NACIONAL-laura lovera (6).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/marco-legal-a-favor-de-mujeres-no-se-cumple-derechos-perpectiva-genero-6533385.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/marco-legal-a-favor-de-mujeres-no-se-cumple-derechos-perpectiva-genero-6533385.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/marco-legal-a-favor-de-mujeres-no-se-cumple-derechos-perpectiva-genero-6533385.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/marco-legal-a-favor-de-mujeres-no-se-cumple-derechos-perpectiva-genero-6533385.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/marco-legal-a-favor-de-mujeres-no-se-cumple-derechos-perpectiva-genero-6533385.html">
Marco legal a favor de mujeres no se cumple
</a>
</h4>
<p class="summary ">
Quienes operan la justicia, como litigantes, jueces o Ministerios Públicos, no han asumido ese cambio, coinciden especialistas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/detectan-anomalias-en-99-de-municipios-poblanos-6533388.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/detectan-anomalias-en-99-de-municipios-poblanos-6533388.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/qvhkef-francisco-romero-serrano-auditoria-superior-de-puebla-ivan-venegas-el-sol-de-puebla-3.jpg/ALTERNATES/LANDSCAPE_160/FRANCISCO%20ROMERO%20SERRANO-AUDITORIA%20SUPERIOR%20DE%20PUEBLA-ivan%20venegas%20el%20sol%20de%20puebla%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/qvhkef-francisco-romero-serrano-auditoria-superior-de-puebla-ivan-venegas-el-sol-de-puebla-3.jpg/BINARY/thumbnail/FRANCISCO%20ROMERO%20SERRANO-AUDITORIA%20SUPERIOR%20DE%20PUEBLA-ivan%20venegas%20el%20sol%20de%20puebla%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FRANCISCO ROMERO SERRANO-AUDITORIA SUPERIOR DE PUEBLA-ivan venegas el sol de puebla (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/detectan-anomalias-en-99-de-municipios-poblanos-6533388.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/detectan-anomalias-en-99-de-municipios-poblanos-6533388.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/detectan-anomalias-en-99-de-municipios-poblanos-6533388.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/detectan-anomalias-en-99-de-municipios-poblanos-6533388.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/detectan-anomalias-en-99-de-municipios-poblanos-6533388.html">
Detectan anomalías en 99% de municipios poblanos
</a>
</h4>
<p class="summary ">
Han sido denunciados también el rector de la BUAP y la presidenta municipal de la capital
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/fonatur-cuadruplica-venta-de-terrenos-turismo-economia-mexicana-6533439.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/fonatur-cuadruplica-venta-de-terrenos-turismo-economia-mexicana-6533439.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/210biq-fonatur-venta-de-terrenos-cortesia-fonatur-1.jpg/ALTERNATES/LANDSCAPE_160/FONATUR-VENTA%20DE%20TERRENOS-cortesia%20fonatur%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/210biq-fonatur-venta-de-terrenos-cortesia-fonatur-1.jpg/BINARY/thumbnail/FONATUR-VENTA%20DE%20TERRENOS-cortesia%20fonatur%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FONATUR-VENTA DE TERRENOS-cortesia fonatur (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/fonatur-cuadruplica-venta-de-terrenos-turismo-economia-mexicana-6533439.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/fonatur-cuadruplica-venta-de-terrenos-turismo-economia-mexicana-6533439.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/fonatur-cuadruplica-venta-de-terrenos-turismo-economia-mexicana-6533439.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/fonatur-cuadruplica-venta-de-terrenos-turismo-economia-mexicana-6533439.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/fonatur-cuadruplica-venta-de-terrenos-turismo-economia-mexicana-6533439.html">
Fonatur cuadruplica venta de terrenos
</a>
</h4>
<p class="summary ">
En 2020, el organismo ganó más de 171 mdp por estas actividades y rompió dos años consecutivos de caídas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/trafican-en-el-aicm-insumos-para-cocinar-drogas-sinteticas-crimen-organizado-6533375.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/trafican-en-el-aicm-insumos-para-cocinar-drogas-sinteticas-crimen-organizado-6533375.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/vu2hox-decomisos-drogas-aduanas-aeropuerto-cortesia-sat-1.jpg/ALTERNATES/LANDSCAPE_160/DECOMISOS-DROGAS-ADUANAS-AEROPUERTO-cortesia%20sat%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/vu2hox-decomisos-drogas-aduanas-aeropuerto-cortesia-sat-1.jpg/BINARY/thumbnail/DECOMISOS-DROGAS-ADUANAS-AEROPUERTO-cortesia%20sat%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DECOMISOS-DROGAS-ADUANAS-AEROPUERTO-cortesia sat (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/justicia/trafican-en-el-aicm-insumos-para-cocinar-drogas-sinteticas-crimen-organizado-6533375.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/justicia/trafican-en-el-aicm-insumos-para-cocinar-drogas-sinteticas-crimen-organizado-6533375.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/justicia/trafican-en-el-aicm-insumos-para-cocinar-drogas-sinteticas-crimen-organizado-6533375.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/justicia/trafican-en-el-aicm-insumos-para-cocinar-drogas-sinteticas-crimen-organizado-6533375.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/justicia/trafican-en-el-aicm-insumos-para-cocinar-drogas-sinteticas-crimen-organizado-6533375.html">
Trafican en el AICM insumos para "cocinar" drogas sintéticas
</a>
</h4>
<p class="summary ">
El aeropuerto constituye una de las puertas de entrada y salida de estas sustancias en los últimos años
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=345&contextPath=175-345-&pubId=5&cat=&meta=read-story&objId=6533774&type=article&title=Controlan+98+%25+incendio+en+reserva+ecol%c3%b3gica+de+Guanajuato&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fcasi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=345&amp;contextPath=175-345-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=6533774&amp;type=article&amp;title=Controlan+98+%25+incendio+en+reserva+ecol%c3%b3gica+de+Guanajuato&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2flocal%2fcasi-controlado-el-incendio-en-la-comunidad-en-sangre-de-cristo-en-silao-al-98-6533774.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=374538303&title=Incendios&url=tag%3amain.ewf%2c2014%3aincendios&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=374538303&amp;title=Incendios&amp;url=tag%3amain.ewf%2c2014%3aincendios&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=749058002&title=Guanajuato&url=tag%3amain.ewf%2c2014%3aGuanajuato&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=749058002&amp;title=Guanajuato&amp;url=tag%3amain.ewf%2c2014%3aGuanajuato&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-345-&cat=main.ewf%2c2014&objId=1633733616&title=Contaminaci%c3%b3n&url=tag%3amain.ewf%2c2014%3aContaminaci%25C3%25B3n&rt=1&ctxId=345&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-345-&amp;cat=main.ewf%2c2014&amp;objId=1633733616&amp;title=Contaminaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aContaminaci%25C3%25B3n&amp;rt=1&amp;ctxId=345&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Alejandra Sánchez | El Sol de León ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
