<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Julieta Venegas cumple 50 años celebrando su música - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Julieta Venegas,música, "/>
<meta name="description" content="La cantante y compositora decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/ALTERNATES/LANDSCAPE_1140/venegas.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Julieta Venegas cumple 50 años celebrando su música"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"/>
<meta property="og:description" content="La cantante y compositora decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Julieta Venegas cumple 50 años celebrando su música"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"/>
<meta name="twitter:description" content="La cantante y compositora decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/ALTERNATES/LANDSCAPE_400/venegas.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '6056126');
googletag.pubads().setTargeting("topic", [
"Julieta Venegas",
"música",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"
},
"headline" : "Julieta Venegas cumple 50 años celebrando su música",
"datePublished": "2020-11-25T01:00:00CST",
"dateModified": "2020-11-25T01:29:27CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/ALTERNATES/LANDSCAPE_960/venegas.jpg",
"height": "599",
"width": "960"
},
"description" : "La cantante y compositora decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 25 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
Julieta Venegas cumple 50 años celebrando su música
</h1>
</div>
<h3
class="subtitle">
La cantante y compositora decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/ALTERNATES/LANDSCAPE_160/venegas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/BINARY/thumbnail/venegas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="venegas.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Julieta Venegas </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fgossip%2fjulieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6056126"
>
<p>México, 24 nov (EFE).- La cantante y compositora Julieta Venegas cumple 50 años este martes y para celebrarlo decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus.</p><p>&quot;(Traigo) un regalo muy especial que quiero compartir con ustedes, de aquella noche en que nos volvimos a encontrar&quot;, escribió en sus redes sociales la cantante, además de compartir un video que anuncia el estreno de una presentación que tuvo en vivo en Montevideo.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Dicho anuncio generó que la cantante recibiera varios comentarios de sus fanáticos, quienes emocionados por el lanzamiento aprovecharon para felicitarla en su cumpleaños.</p><p>&quot;¡Me muero por la sorpresa! El mejor día de este año y en tu cumpleaños, más que atento&quot;, escribió uno de sus seguidores en la publicación que realizó Venegas en Twitter.</p><p>El lanzamiento que se realizará por Youtube, estará disponible a las 16.00 hora local (22.00 GMT) de este 24 de noviembre y entre los adelantos que compartió se observa a la compositora usando un cubrebocas antes de subir a un escenario iluminado en un recinto con publico.</p><p> <article class="circulos
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/circulos/"> Círculos </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/circulos/julieta-venegas-y-mariel-hawley-hacen-un-llamado-sobre-el-consumo-responsable-5923737.html">
<img src="https://www.eloccidental.com.mx/incoming/i9vtpu-julieta-venegas-2.jpg/ALTERNATES/LANDSCAPE_160/Julieta%20Venegas%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/i9vtpu-julieta-venegas-2.jpg/BINARY/thumbnail/Julieta%20Venegas%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julieta Venegas 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/circulos/julieta-venegas-y-mariel-hawley-hacen-un-llamado-sobre-el-consumo-responsable-5923737.html">
Julieta Venegas y Mariel Hawley hacen un llamado sobre el consumo responsable
</a>
</h4>
</div>
</article>
</p><p>Nacida el 24 de noviembre de 1970 en California, Estados Unidos, Venegas creció en la fronteriza Tijuana y desde muy temprana edad encontró su vocación en la música y estudió canto, piano y violoncelo.</p><p>Su primera agrupación fue la banda Tijuana no! mejor recordada por el tema &quot;Pobre de ti&quot;, que fue escrito durante el periodo en el que la cantante formó parte de ella.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6056126 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6056126").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6056126").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6056126").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6056126"
>
<p>México, 24 nov (EFE).- La cantante y compositora Julieta Venegas cumple 50 años este martes y para celebrarlo decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus.</p><p>&quot;(Traigo) un regalo muy especial que quiero compartir con ustedes, de aquella noche en que nos volvimos a encontrar&quot;, escribió en sus redes sociales la cantante, además de compartir un video que anuncia el estreno de una presentación que tuvo en vivo en Montevideo.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Dicho anuncio generó que la cantante recibiera varios comentarios de sus fanáticos, quienes emocionados por el lanzamiento aprovecharon para felicitarla en su cumpleaños.</p><p>&quot;¡Me muero por la sorpresa! El mejor día de este año y en tu cumpleaños, más que atento&quot;, escribió uno de sus seguidores en la publicación que realizó Venegas en Twitter.</p><p>El lanzamiento que se realizará por Youtube, estará disponible a las 16.00 hora local (22.00 GMT) de este 24 de noviembre y entre los adelantos que compartió se observa a la compositora usando un cubrebocas antes de subir a un escenario iluminado en un recinto con publico.</p><p> <article class="circulos
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/circulos/"> Círculos </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/circulos/julieta-venegas-y-mariel-hawley-hacen-un-llamado-sobre-el-consumo-responsable-5923737.html">
<img src="https://www.eloccidental.com.mx/incoming/i9vtpu-julieta-venegas-2.jpg/ALTERNATES/LANDSCAPE_160/Julieta%20Venegas%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/i9vtpu-julieta-venegas-2.jpg/BINARY/thumbnail/Julieta%20Venegas%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julieta Venegas 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/circulos/julieta-venegas-y-mariel-hawley-hacen-un-llamado-sobre-el-consumo-responsable-5923737.html">
Julieta Venegas y Mariel Hawley hacen un llamado sobre el consumo responsable
</a>
</h4>
</div>
</article>
</p><p>Nacida el 24 de noviembre de 1970 en California, Estados Unidos, Venegas creció en la fronteriza Tijuana y desde muy temprana edad encontró su vocación en la música y estudió canto, piano y violoncelo.</p><p>Su primera agrupación fue la banda Tijuana no! mejor recordada por el tema &quot;Pobre de ti&quot;, que fue escrito durante el periodo en el que la cantante formó parte de ella.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6056126 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6056126").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6056126").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6056126").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/m%C3%BAsica" class ="item-tags" >
música
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Julieta_Venegas" class ="item-tags" >
Julieta Venegas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-pide-a-sus-seguidores-reconectarse-con-la-musica-5619264.html">
<img src="https://www.elsoldetijuana.com.mx/gossip/2nprg2-julieta-venegas/ALTERNATES/LANDSCAPE_160/Julieta%20Venegas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetijuana.com.mx/gossip/2nprg2-julieta-venegas/BINARY/thumbnail/Julieta%20Venegas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julieta Venegas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-pide-a-sus-seguidores-reconectarse-con-la-musica-5619264.html">
Julieta Venegas pide a sus seguidores reconectarse con la música </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/cafe-tacvba-zoe-molotov-listos-para-va-por-el-crew-5597947.html">
<img src="https://www.elsoldemexico.com.mx/gossip/sygf3n-salvador.jpg/ALTERNATES/LANDSCAPE_160/salvador.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/sygf3n-salvador.jpg/BINARY/thumbnail/salvador.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="salvador.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/gossip/cafe-tacvba-zoe-molotov-listos-para-va-por-el-crew-5597947.html">
Café Tacvba, Zoé, Molotov, listos para ¡Va por el Crew!
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/celebridades/julieta-venegas-dara-un-concierto-intimo-via-streaming-confinamiento-covid-19-cuarentena-musica-5616927.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/jzk4gb-julietavenegas/ALTERNATES/LANDSCAPE_160/julietavenegas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/jzk4gb-julietavenegas/BINARY/thumbnail/julietavenegas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="julietavenegas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/gossip/celebridades/julieta-venegas-dara-un-concierto-intimo-via-streaming-confinamiento-covid-19-cuarentena-musica-5616927.html">
Julieta Venegas dará un concierto "íntimo" vía streaming
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/confirma-fiscalia-de-jalisco-fallecimiento-de-empresario-irapuatense-6055823.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/ylucz7-tome-okokok.jpg/ALTERNATES/LANDSCAPE_160/TOME%20OKOKOK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/ylucz7-tome-okokok.jpg/BINARY/thumbnail/TOME%20OKOKOK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TOME OKOKOK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/confirma-fiscalia-de-jalisco-fallecimiento-de-empresario-irapuatense-6055823.html">
Confirma Fiscalía de Jalisco fallecimiento de empresario irapuatense
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/linea-blanca-pantallas-y-celulares-los-productos-con-mas-quejas-ante-la-profeco-6055255.html"> Línea blanca, pantallas y celulares, los productos con más quejas ante la Profeco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/en-grandes-proyectos-participo-el-empresario-inmobiliario-felipe-tome-6055904.html"> En grandes proyectos participó el empresario inmobiliario Felipe Tomé</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/envia-gobierno-municipal-condolencias-a-familia-tome-6056204.html"> Envía Gobierno Municipal condolencias a familia Tomé</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/paran-comercios-en-pro-de-la-seguridad-en-salamanca-manifestaciones-paz-seguridad-inseguridad-salamanca-guanajuato-violencia-seguridad-6053057.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/paran-comercios-en-pro-de-la-seguridad-en-salamanca-manifestaciones-paz-seguridad-inseguridad-salamanca-guanajuato-violencia-seguridad-6053057.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/uwkltw-a6bbbbba-4c5e-43c8-92a7-04ad297be4d7.jpg/ALTERNATES/LANDSCAPE_160/a6bbbbba-4c5e-43c8-92a7-04ad297be4d7.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/uwkltw-a6bbbbba-4c5e-43c8-92a7-04ad297be4d7.jpg/BINARY/thumbnail/a6bbbbba-4c5e-43c8-92a7-04ad297be4d7.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a6bbbbba-4c5e-43c8-92a7-04ad297be4d7.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/paran-comercios-en-pro-de-la-seguridad-en-salamanca-manifestaciones-paz-seguridad-inseguridad-salamanca-guanajuato-violencia-seguridad-6053057.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/paran-comercios-en-pro-de-la-seguridad-en-salamanca-manifestaciones-paz-seguridad-inseguridad-salamanca-guanajuato-violencia-seguridad-6053057.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/paran-comercios-en-pro-de-la-seguridad-en-salamanca-manifestaciones-paz-seguridad-inseguridad-salamanca-guanajuato-violencia-seguridad-6053057.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/paran-comercios-en-pro-de-la-seguridad-en-salamanca-manifestaciones-paz-seguridad-inseguridad-salamanca-guanajuato-violencia-seguridad-6053057.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/paran-comercios-en-pro-de-la-seguridad-en-salamanca-manifestaciones-paz-seguridad-inseguridad-salamanca-guanajuato-violencia-seguridad-6053057.html">
[VIDEO] Cierran al menos 150 negocios por la inseguridad en Salamanca </a>
</h4>
<p class="summary ">
Mientras cierran comerciantes, la delincuencia sigue lastimando a la sociedad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/cabalgata-de-reyes-magos-sera-virtual-6055412.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/cabalgata-de-reyes-magos-sera-virtual-6055412.html">
<img src="https://www.elsoldeirapuato.com.mx/local/v1w49o-15f02fb9-c008-48ea-abff-0dceaf87c61d.jpg/ALTERNATES/LANDSCAPE_160/15f02fb9-c008-48ea-abff-0dceaf87c61d.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/v1w49o-15f02fb9-c008-48ea-abff-0dceaf87c61d.jpg/BINARY/thumbnail/15f02fb9-c008-48ea-abff-0dceaf87c61d.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="15f02fb9-c008-48ea-abff-0dceaf87c61d.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/cabalgata-de-reyes-magos-sera-virtual-6055412.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/cabalgata-de-reyes-magos-sera-virtual-6055412.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/cabalgata-de-reyes-magos-sera-virtual-6055412.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/cabalgata-de-reyes-magos-sera-virtual-6055412.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/cabalgata-de-reyes-magos-sera-virtual-6055412.html">
Cabalgata de Reyes Magos será virtual
</a>
</h4>
<p class="summary ">
Recorrido va a ser transmitido.
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/inalcanzable-corredor-salmantino-en-interbajio-de-motocross-6056039.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/inalcanzable-corredor-salmantino-en-interbajio-de-motocross-6056039.html">
<img src="https://www.elsoldesalamanca.com.mx/deportes/m4dtbp-inalcanzable1.jpg/ALTERNATES/LANDSCAPE_160/INALCANZABLE1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/m4dtbp-inalcanzable1.jpg/BINARY/thumbnail/INALCANZABLE1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INALCANZABLE1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/inalcanzable-corredor-salmantino-en-interbajio-de-motocross-6056039.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/inalcanzable-corredor-salmantino-en-interbajio-de-motocross-6056039.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/inalcanzable-corredor-salmantino-en-interbajio-de-motocross-6056039.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/inalcanzable-corredor-salmantino-en-interbajio-de-motocross-6056039.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/inalcanzable-corredor-salmantino-en-interbajio-de-motocross-6056039.html">
Inalcanzable corredor salmantino en Interbajío de Motocross
</a>
</h4>
<p class="summary ">
Recientemente primer lugar en categoría N – 2 del serial Platino.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html">
<img src="https://www.elsoldemexico.com.mx/republica/18mt1q-presa.jpg/ALTERNATES/LANDSCAPE_160/presa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/18mt1q-presa.jpg/BINARY/thumbnail/presa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html">
Piden evaluación de presas en Chihuahua </a>
</h4>
<p class="summary ">
En los hechos se le han extraído siete millones de metros cúbicos por día, aproximadamente, a la presa La Boquilla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html">
<img src="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/ALTERNATES/LANDSCAPE_160/venegas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/BINARY/thumbnail/venegas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="venegas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html">
Julieta Venegas cumple 50 años celebrando su música
</a>
</h4>
<p class="summary ">
La cantante y compositora decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html">
<img src="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/ALTERNATES/LANDSCAPE_160/marichuy.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/BINARY/thumbnail/marichuy.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marichuy.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html">
La Vocera: el camino de Marichuy Patricio para ser candidata presidencial </a>
</h4>
<p class="summary ">
En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/-6056319.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/-6056319.html">
<img src="https://www.la-prensa.com.mx/gossip/9q01nk-sofiasisniega/ALTERNATES/LANDSCAPE_160/SofiaSisniega"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/gossip/9q01nk-sofiasisniega/BINARY/thumbnail/SofiaSisniega"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SofiaSisniega"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/-6056319.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/-6056319.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/-6056319.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/-6056319.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/-6056319.html">
Locos por el cambio, una comedia con mirada femenina
</a>
</h4>
<p class="summary ">
La película Locas por el cambio se estrena el 27 de noviembre a través de Amazon Prime Video
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html">
<img src="https://www.elsoldemexico.com.mx/deportes/pv7qxv-femenil.jpg/ALTERNATES/LANDSCAPE_160/femenil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/pv7qxv-femenil.jpg/BINARY/thumbnail/femenil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="femenil.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html">
Listos los horarios de los Cuartos en la Liga MX Femenil </a>
</h4>
<p class="summary ">
Los cuartos de final inician este viernes con la ida del clásico nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html">
<img src="https://www.elsoldemexico.com.mx/deportes/1l2ux8-aguilera.jpg/ALTERNATES/LANDSCAPE_160/aguilera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/1l2ux8-aguilera.jpg/BINARY/thumbnail/aguilera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aguilera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/aguilera-destaca-a-america-en-la-liguilla-6055989.html">
Aguilera destaca a América en la liguilla </a>
</h4>
<p class="summary ">
Para el central azulcrema, las Águilas saben jugar estas instancias y nadie los puede destacar
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=304&contextPath=175-304-&pubId=5&cat=&meta=read-story&objId=6056126&type=article&title=Julieta+Venegas+cumple+50+a%c3%b1os+celebrando+su+m%c3%basica&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fgossip%2fjulieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=304&amp;contextPath=175-304-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=6056126&amp;type=article&amp;title=Julieta+Venegas+cumple+50+a%c3%b1os+celebrando+su+m%c3%basica&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fgossip%2fjulieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-304-&cat=main.ewf%2c2014&objId=445083661&title=Julieta+Venegas&url=tag%3amain.ewf%2c2014%3aJulieta_Venegas&rt=1&ctxId=304&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-304-&amp;cat=main.ewf%2c2014&amp;objId=445083661&amp;title=Julieta+Venegas&amp;url=tag%3amain.ewf%2c2014%3aJulieta_Venegas&amp;rt=1&amp;ctxId=304&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-304-&cat=main.ewf%2c2014&objId=320060991&title=m%c3%basica&url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&rt=1&ctxId=304&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-304-&amp;cat=main.ewf%2c2014&amp;objId=320060991&amp;title=m%c3%basica&amp;url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&amp;rt=1&amp;ctxId=304&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
