<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Eduardo Bautista | El Sol de México"});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Hugo Sánchez, Star+, Show]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Hugo Sánchez debuta en la pantalla como conductor de su propio show en Star+ - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Hugo Sánchez,Star+,Show, "/>
<meta name="description" content="Star+ estrena Hugo Sánchez presenta, una serie de conversaciones del astro mexicano con sus colegas, de campeón a campeón"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/dqu5ey-star_hugosanchezpresenta_17may.jpg/ALTERNATES/LANDSCAPE_1140/STAR+_HugoSa%CC%81nchezPresenta_17MAY.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Hugo Sánchez debuta en la pantalla como conductor de su propio show en Star+"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html"/>
<meta property="og:description" content="Star+ estrena Hugo Sánchez presenta, una serie de conversaciones del astro mexicano con sus colegas, de campeón a campeón"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Hugo Sánchez debuta en la pantalla como conductor de su propio show en Star+"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html"/>
<meta name="twitter:description" content="Star+ estrena Hugo Sánchez presenta, una serie de conversaciones del astro mexicano con sus colegas, de campeón a campeón"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/dqu5ey-star_hugosanchezpresenta_17may.jpg/ALTERNATES/LANDSCAPE_400/STAR+_HugoSa%CC%81nchezPresenta_17MAY.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '8292535');
googletag.pubads().setTargeting("topic", [
"Hugo Sánchez",
"Star+",
"Show",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html"
},
"headline" : "Hugo Sánchez debuta en la pantalla como conductor de su propio show en Star+",
"datePublished": "2022-05-17T00:00:00CDT",
"dateModified": "2022-05-17T03:58:41CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Eduardo Bautista | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/dqu5ey-star_hugosanchezpresenta_17may.jpg/ALTERNATES/LANDSCAPE_960/STAR+_HugoSa%CC%81nchezPresenta_17MAY.jpg",
"height": "599",
"width": "960"
},
"description" : "Star+ estrena Hugo Sánchez presenta, una serie de conversaciones del astro mexicano con sus colegas, de campeón a campeón",
"articleSection": "gossip",
"keywords":"[Hugo Sánchez, Star+, Show]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html/default/wf.fragment/5148cc1d-bce0-4d18-b617-51dd2b78f5b0"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / martes 17 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Hugo Sánchez debuta en la pantalla como conductor de su propio show en Star+
</h1>
</div>
<h3
class="subtitle">
Star+ estrena Hugo Sánchez presenta, una serie de conversaciones del astro mexicano con sus colegas, de campeón a campeón
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/dqu5ey-star_hugosanchezpresenta_17may.jpg/ALTERNATES/LANDSCAPE_160/STAR+_HugoSa%CC%81nchezPresenta_17MAY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dqu5ey-star_hugosanchezpresenta_17may.jpg/BINARY/thumbnail/STAR+_HugoSa%CC%81nchezPresenta_17MAY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="STAR+_HugoSánchezPresenta_17MAY.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía Star+
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Eduardo Bautista | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8292535"
>
<p>Hugo Sánchez fue el gran fenómeno que nunca llegó a cuajar en idolatría popular. Hay quienes dicen que su éxito irritó susceptibilidades y envidias. Hay quien afirma que su ego era más alto que su genio. Mil versiones concurren cuando se habla de este hombre que hoy, a sus 63 años, no le es indiferente a nadie. </p><p>Su popularidad es una de las razones por las cuales Star+ lo ha elegido para producir su propio show: <i>Hugo Sánchez presenta</i>, un programa por streaming en el que el exjugador del Real Madrid tendrá una serie de conversaciones, muy relajadas, con figuras del deporte y el entretenimiento, como Karim Benzema, Héctor Herrera o Andrés Guardado.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>“Fue una inquietud que tenía desde que dejé de jugar. Cuando estaba de entrenador me ofrecieron dirigir un programa con invitados relacionados con el deporte. Quise que el escenario estuviera en un estadio, como si la gente viera un partido”, cuenta Hugo Sánchez en entrevista con <b>El Sol de México</b>. </p><p>Sin embargo, el acuerdo con los productores nunca se cerró y, al final, el programa se lo quedó otro astro del futbol: Diego Armando Maradona, que debutó en la televisión con <i>La noche del 10</i>. “El mío se iba a llamar diferente, pero todas las ideas que di en su momento, las utilizaron con Diego”, asegura <i>Hugol</i>. </p><p><i>Hugo Sánchez presenta</i> es una producción de la cadena ESPN tendrá su estreno mundial hoy, en exclusiva para suscriptores de Star+.</p><p>El ex director técnico de la Selección Mexicana explica que no se tratará de entrevistas críticas, sino de conversaciones uno a uno que pueden suceder en vestidores, canchas, restaurantes, estadios y cualquier otro escenario en el que el personaje se sienta cómodo desarrollando su trabajo diario. </p><p>“El objetivo es hablar con el ser humano que habita en el personaje, porque siempre conocemos al profesional, pero no nos damos cuenta que detrás del referente hay una persona”, afirma.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/amaury-nolasco-aprendio-a-hacer-comedia-al-estilo-mexicano-viendo-television-8254106.html">
<img src="https://www.elsoldemexico.com.mx/gossip/wngw9u-amaury-nolasco-2.jpg/ALTERNATES/LANDSCAPE_160/Amaury%20Nolasco%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wngw9u-amaury-nolasco-2.jpg/BINARY/thumbnail/Amaury%20Nolasco%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amaury Nolasco (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/amaury-nolasco-aprendio-a-hacer-comedia-al-estilo-mexicano-viendo-television-8254106.html">
Amaury Nolasco aprendió a hacer comedia al estilo mexicano viendo televisión
</a>
</h4>
</div>
</article>
</p><p>El año pasado, la Asociación Europea de Clubes realizó una encuesta que arrojó un resultado alarmante para los promotores del balompié: el 40% de los jóvenes de entre 16 y 24 años no tiene ningún interés en el futbol. Los motivos: es un deporte machista, poco incluyente y que demanda demasiado tiempo.</p><p>Sobre el tema, Hugo Sánchez afirma: “habrá que interesarnos en llegar a los jóvenes porque la mezcla idónea de salud para la humanidad es el vínculo entre los estudios y el deporte. Cada vez hay más mujeres y más niñas jugando al futbol en México y en el mundo, y eso es algo que me da gusto”. </p><p>Sobre cómo se ha transformado el futbol en los últimos 20 años, el actual presentador de televisión destaca la cantidad de dinero que cobran los futbolistas, que para nada es comparable al tiempo en el que él jugó. </p><p>“Se ha hecho un negocio importante. Se habla de cifras muy altas, mucho más que cuando yo jugaba. Yo ganaba bien, pero ahora se ha multiplicado esas cantidades por un tema de oferta y demanda”, dice Sánchez. </p><p>“El futbol, sin embargo, seguirá siendo atractivo a pesar de ello, aunque mucha gente dice que se está gastando mucho dinero, pero es parte del show”, finaliza el famoso pentapichichi.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8292535 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8292535").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8292535").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8292535").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8292535"
>
<p>Hugo Sánchez fue el gran fenómeno que nunca llegó a cuajar en idolatría popular. Hay quienes dicen que su éxito irritó susceptibilidades y envidias. Hay quien afirma que su ego era más alto que su genio. Mil versiones concurren cuando se habla de este hombre que hoy, a sus 63 años, no le es indiferente a nadie. </p><p>Su popularidad es una de las razones por las cuales Star+ lo ha elegido para producir su propio show: <i>Hugo Sánchez presenta</i>, un programa por streaming en el que el exjugador del Real Madrid tendrá una serie de conversaciones, muy relajadas, con figuras del deporte y el entretenimiento, como Karim Benzema, Héctor Herrera o Andrés Guardado.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>“Fue una inquietud que tenía desde que dejé de jugar. Cuando estaba de entrenador me ofrecieron dirigir un programa con invitados relacionados con el deporte. Quise que el escenario estuviera en un estadio, como si la gente viera un partido”, cuenta Hugo Sánchez en entrevista con <b>El Sol de México</b>. </p><p>Sin embargo, el acuerdo con los productores nunca se cerró y, al final, el programa se lo quedó otro astro del futbol: Diego Armando Maradona, que debutó en la televisión con <i>La noche del 10</i>. “El mío se iba a llamar diferente, pero todas las ideas que di en su momento, las utilizaron con Diego”, asegura <i>Hugol</i>. </p><p><i>Hugo Sánchez presenta</i> es una producción de la cadena ESPN tendrá su estreno mundial hoy, en exclusiva para suscriptores de Star+.</p><p>El ex director técnico de la Selección Mexicana explica que no se tratará de entrevistas críticas, sino de conversaciones uno a uno que pueden suceder en vestidores, canchas, restaurantes, estadios y cualquier otro escenario en el que el personaje se sienta cómodo desarrollando su trabajo diario. </p><p>“El objetivo es hablar con el ser humano que habita en el personaje, porque siempre conocemos al profesional, pero no nos damos cuenta que detrás del referente hay una persona”, afirma.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/amaury-nolasco-aprendio-a-hacer-comedia-al-estilo-mexicano-viendo-television-8254106.html">
<img src="https://www.elsoldemexico.com.mx/gossip/wngw9u-amaury-nolasco-2.jpg/ALTERNATES/LANDSCAPE_160/Amaury%20Nolasco%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wngw9u-amaury-nolasco-2.jpg/BINARY/thumbnail/Amaury%20Nolasco%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amaury Nolasco (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/amaury-nolasco-aprendio-a-hacer-comedia-al-estilo-mexicano-viendo-television-8254106.html">
Amaury Nolasco aprendió a hacer comedia al estilo mexicano viendo televisión
</a>
</h4>
</div>
</article>
</p><p>El año pasado, la Asociación Europea de Clubes realizó una encuesta que arrojó un resultado alarmante para los promotores del balompié: el 40% de los jóvenes de entre 16 y 24 años no tiene ningún interés en el futbol. Los motivos: es un deporte machista, poco incluyente y que demanda demasiado tiempo.</p><p>Sobre el tema, Hugo Sánchez afirma: “habrá que interesarnos en llegar a los jóvenes porque la mezcla idónea de salud para la humanidad es el vínculo entre los estudios y el deporte. Cada vez hay más mujeres y más niñas jugando al futbol en México y en el mundo, y eso es algo que me da gusto”. </p><p>Sobre cómo se ha transformado el futbol en los últimos 20 años, el actual presentador de televisión destaca la cantidad de dinero que cobran los futbolistas, que para nada es comparable al tiempo en el que él jugó. </p><p>“Se ha hecho un negocio importante. Se habla de cifras muy altas, mucho más que cuando yo jugaba. Yo ganaba bien, pero ahora se ha multiplicado esas cantidades por un tema de oferta y demanda”, dice Sánchez. </p><p>“El futbol, sin embargo, seguirá siendo atractivo a pesar de ello, aunque mucha gente dice que se está gastando mucho dinero, pero es parte del show”, finaliza el famoso pentapichichi.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8292535 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8292535").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8292535").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8292535").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/show" class ="item-tags" >
Show
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Star_" class ="item-tags" >
Star+
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Hugo_S%C3%A1nchez" class ="item-tags" >
Hugo Sánchez
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html/default/wf.fragment/573e5410-2122-4bea-8f95-70365323eb84"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/reality-supervivencia-al-desnudo-llega-a-latinoamerica-8279861.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ze206a-reality.jpg/ALTERNATES/LANDSCAPE_160/reality.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ze206a-reality.jpg/BINARY/thumbnail/reality.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reality.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/gossip/reality-supervivencia-al-desnudo-llega-a-latinoamerica-8279861.html">
Reality Supervivencia al desnudo llega a Latinoamérica
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/el-ultimo-rey-cuando-y-donde-ver-segunda-temporada-de-bioserie-de-vicente-fernandez-8267095.html">
<img src="https://www.elsoldemexico.com.mx/gossip/7zf6sa-segunda-temporada-de-el-ultimo-rey.jpg/ALTERNATES/LANDSCAPE_160/Segunda%20temporada%20de%20El%20%C3%9Altimo%20Rey.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/7zf6sa-segunda-temporada-de-el-ultimo-rey.jpg/BINARY/thumbnail/Segunda%20temporada%20de%20El%20%C3%9Altimo%20Rey.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="La serie ha generado polémica desde que inició debido a la desaprobación de la familia del cantante. | Foto: Instagram @elultimoreymx"
title="Segunda temporada de El Último Rey.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/el-ultimo-rey-cuando-y-donde-ver-segunda-temporada-de-bioserie-de-vicente-fernandez-8267095.html">
El Último Rey: ¿Dónde y cuándo ver la segunda temporada de la bioserie de Vicente Fernández?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/la-serie-britanica-heartstopper-conquista-al-publico-juvenil-8259399.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ylukn9-heartstopper.jpg/ALTERNATES/LANDSCAPE_160/Heartstopper.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ylukn9-heartstopper.jpg/BINARY/thumbnail/Heartstopper.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Heartstopper.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/gossip/la-serie-britanica-heartstopper-conquista-al-publico-juvenil-8259399.html">
La serie británica Heartstopper conquista al público juvenil
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/gossip/hugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/frena-invasion-de-predio-construccion-de-subestacion-de-emergencias-8291216.html">
<img src="https://www.elsoldesalamanca.com.mx/local/f6ghzz-frena/ALTERNATES/LANDSCAPE_160/Frena"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/f6ghzz-frena/BINARY/thumbnail/Frena"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Frena"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/frena-invasion-de-predio-construccion-de-subestacion-de-emergencias-8291216.html">
Frena invasión de predio construcción de subestación de emergencias
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/salamanca-requiere-cuatro-subestaciones-7679650.html"> Salamanca requiere cuatro subestaciones</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/requerira-subestacion-sur-ocho-millones-de-pesos-para-su-edificacion-7643503.html"> Requerirá subestación sur ocho millones de pesos para su edificación</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/proyecto-ejecutivo-de-subestacionsur-se-encuentra-en-desarrollo-7070043.html"> Proyecto ejecutivo de subestaciónsur se encuentra en desarrollo </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/reconocen-trayectoria-de-docentes-salmantinos-8291269.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/reconocen-trayectoria-de-docentes-salmantinos-8291269.html">
<img src="https://www.elsoldesalamanca.com.mx/local/hhp7am-reconocen-trayectoria/ALTERNATES/LANDSCAPE_160/Reconocen%20trayectoria"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/hhp7am-reconocen-trayectoria/BINARY/thumbnail/Reconocen%20trayectoria"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reconocen trayectoria"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/reconocen-trayectoria-de-docentes-salmantinos-8291269.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/reconocen-trayectoria-de-docentes-salmantinos-8291269.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/reconocen-trayectoria-de-docentes-salmantinos-8291269.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/reconocen-trayectoria-de-docentes-salmantinos-8291269.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/reconocen-trayectoria-de-docentes-salmantinos-8291269.html">
Reconocen trayectoria de docentes salmantinos
</a>
</h4>
<p class="summary ">
107 maestros fueron reconocidos por su servicio a la educación
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/anuncian-nombramientos-en-profeco-y-gobernacion-8291718.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/anuncian-nombramientos-en-profeco-y-gobernacion-8291718.html">
<img src="https://www.elsoldeleon.com.mx/local/kcui06-miguel-angel-chico/ALTERNATES/LANDSCAPE_160/Miguel-Angel-Chico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/kcui06-miguel-angel-chico/BINARY/thumbnail/Miguel-Angel-Chico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miguel-Angel-Chico"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/anuncian-nombramientos-en-profeco-y-gobernacion-8291718.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/anuncian-nombramientos-en-profeco-y-gobernacion-8291718.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/anuncian-nombramientos-en-profeco-y-gobernacion-8291718.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/anuncian-nombramientos-en-profeco-y-gobernacion-8291718.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/anuncian-nombramientos-en-profeco-y-gobernacion-8291718.html">
Anuncian nombramientos en PROFECO y Gobernación </a>
</h4>
<p class="summary ">
Tomó posesión como subprocuradora Jurídica Alma Laurence Contreras Garibay
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/se-prepara-cmapas-para-temporada-de-lluvias-8291316.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-prepara-cmapas-para-temporada-de-lluvias-8291316.html">
<img src="https://www.elsoldesalamanca.com.mx/local/pjtl87-cmapas/ALTERNATES/LANDSCAPE_160/Cmapas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/pjtl87-cmapas/BINARY/thumbnail/Cmapas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cmapas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-prepara-cmapas-para-temporada-de-lluvias-8291316.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/se-prepara-cmapas-para-temporada-de-lluvias-8291316.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-prepara-cmapas-para-temporada-de-lluvias-8291316.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/se-prepara-cmapas-para-temporada-de-lluvias-8291316.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-prepara-cmapas-para-temporada-de-lluvias-8291316.html">
Se prepara Cmapas para temporada de lluvias
</a>
</h4>
<p class="summary ">
De enero a abril limpian 111 mil 489 metros de red de drenaje pluvial y sanitario
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/morat-los-numeros-importan-8292567.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/morat-los-numeros-importan-8292567.html">
<img src="https://www.elsoldemexico.com.mx/gossip/hiqqvb-01-portada-cortesia_-universal-music.jpg/ALTERNATES/LANDSCAPE_160/01%20PORTADA%20Cortesi%CC%81a_%20Universal%20Music.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/hiqqvb-01-portada-cortesia_-universal-music.jpg/BINARY/thumbnail/01%20PORTADA%20Cortesi%CC%81a_%20Universal%20Music.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01 PORTADA Cortesía_ Universal Music.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/morat-los-numeros-importan-8292567.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/morat-los-numeros-importan-8292567.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/morat-los-numeros-importan-8292567.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/morat-los-numeros-importan-8292567.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/morat-los-numeros-importan-8292567.html">
Morat: Los números importan
</a>
</h4>
<p class="summary ">
El cuarteto colombiano, cuyas cifras de seguidores y escuchas en las redes sociales y las plataformas son apabullantes, habla de sus planes de mostrar una evolución en su cuarto disco de estudio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/estado-de-derecho-es-mas-fuerte-en-queretaro-y-yucatan-8292520.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/estado-de-derecho-es-mas-fuerte-en-queretaro-y-yucatan-8292520.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/sr10ay-admiten-amparo-de-otro-presunto-agresor-de-ainara-contra-su-internamiento/ALTERNATES/LANDSCAPE_160/Admiten%20amparo%20de%20otro%20presunto%20agresor%20de%20Ainara%20contra%20su%20internamiento"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/sr10ay-admiten-amparo-de-otro-presunto-agresor-de-ainara-contra-su-internamiento/BINARY/thumbnail/Admiten%20amparo%20de%20otro%20presunto%20agresor%20de%20Ainara%20contra%20su%20internamiento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Admiten amparo de otro presunto agresor de Ainara contra su internamiento"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/estado-de-derecho-es-mas-fuerte-en-queretaro-y-yucatan-8292520.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/estado-de-derecho-es-mas-fuerte-en-queretaro-y-yucatan-8292520.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/estado-de-derecho-es-mas-fuerte-en-queretaro-y-yucatan-8292520.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/estado-de-derecho-es-mas-fuerte-en-queretaro-y-yucatan-8292520.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/estado-de-derecho-es-mas-fuerte-en-queretaro-y-yucatan-8292520.html">
Estado de Derecho es más fuerte en Querétaro y Yucatán
</a>
</h4>
<p class="summary ">
Guerrero, Morelos, Quintana Roo y la Ciudad de México fueron los peor evaluados en el índice desarrollado por World Justice Project
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/mueren-miles-de-peces-en-laguna-de-guerrero-8292527.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/mueren-miles-de-peces-en-laguna-de-guerrero-8292527.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/elp0pe-peces-muertos-en-laguna-de-guerrero.-cortesia-jesus-herbey-arredondo-9.jpg/ALTERNATES/LANDSCAPE_160/PECES%20MUERTOS%20EN%20LAGUNA%20DE%20GUERRERO.%20CORTESI%CC%81A%20JESU%CC%81S%20HERBEY%20ARREDONDO%20(9).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/elp0pe-peces-muertos-en-laguna-de-guerrero.-cortesia-jesus-herbey-arredondo-9.jpg/BINARY/thumbnail/PECES%20MUERTOS%20EN%20LAGUNA%20DE%20GUERRERO.%20CORTESI%CC%81A%20JESU%CC%81S%20HERBEY%20ARREDONDO%20(9).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PECES MUERTOS EN LAGUNA DE GUERRERO. CORTESÍA JESÚS HERBEY ARREDONDO (9).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/mueren-miles-de-peces-en-laguna-de-guerrero-8292527.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/mueren-miles-de-peces-en-laguna-de-guerrero-8292527.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/mueren-miles-de-peces-en-laguna-de-guerrero-8292527.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/mueren-miles-de-peces-en-laguna-de-guerrero-8292527.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/mueren-miles-de-peces-en-laguna-de-guerrero-8292527.html">
Mueren miles de peces en laguna de Guerrero
</a>
</h4>
<p class="summary ">
A través de redes sociales, los pescadores de los municipios Florencio Villarreal y Copala denunciaron que se encontraron con toneladas de peces muertos a la orilla de la laguna
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/instalan-galeria-para-rendir-homenaje-a-exsecretarios-de-defensa-8292529.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/instalan-galeria-para-rendir-homenaje-a-exsecretarios-de-defensa-8292529.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/nj39c2-rosa-icela-rodriguez-y-luis-cresencio-sandoval/ALTERNATES/LANDSCAPE_160/Rosa%20Icela%20Rodr%C3%ADguez%20y%20Luis%20Cresencio%20Sandoval"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/nj39c2-rosa-icela-rodriguez-y-luis-cresencio-sandoval/BINARY/thumbnail/Rosa%20Icela%20Rodr%C3%ADguez%20y%20Luis%20Cresencio%20Sandoval"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rosa Icela Rodríguez y Luis Cresencio Sandoval"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/instalan-galeria-para-rendir-homenaje-a-exsecretarios-de-defensa-8292529.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/instalan-galeria-para-rendir-homenaje-a-exsecretarios-de-defensa-8292529.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/instalan-galeria-para-rendir-homenaje-a-exsecretarios-de-defensa-8292529.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/instalan-galeria-para-rendir-homenaje-a-exsecretarios-de-defensa-8292529.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/instalan-galeria-para-rendir-homenaje-a-exsecretarios-de-defensa-8292529.html">
Instalan galería para rendir homenaje a exsecretarios de Defensa
</a>
</h4>
<p class="summary ">
La dependencia que encabeza Luis Cresencio Sandoval negó contestar si será abierta al público
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/instituto-mexicano-del-petroleo-pagara-4-mil-mdp-para-refinacion-8292531.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/instituto-mexicano-del-petroleo-pagara-4-mil-mdp-para-refinacion-8292531.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/kwpbej-refineriia-general-laizaro-cairdenas-del-riio-minatitlain-veracruz.-cortesia-presidencia-1.jpg/ALTERNATES/LANDSCAPE_160/Refinerii%CC%80a%20General%20Lai%CC%80zaro%20Cai%CC%80rdenas%20del%20Rii%CC%80o,%20Minatitlai%CC%80n,%20Veracruz.%20CORTESI%CC%81A%20PRESIDENCIA%20%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/kwpbej-refineriia-general-laizaro-cairdenas-del-riio-minatitlain-veracruz.-cortesia-presidencia-1.jpg/BINARY/thumbnail/Refinerii%CC%80a%20General%20Lai%CC%80zaro%20Cai%CC%80rdenas%20del%20Rii%CC%80o,%20Minatitlai%CC%80n,%20Veracruz.%20CORTESI%CC%81A%20PRESIDENCIA%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Refineriìa General Laìzaro Caìrdenas del Riìo, Minatitlaìn, Veracruz. CORTESÍA PRESIDENCIA (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/instituto-mexicano-del-petroleo-pagara-4-mil-mdp-para-refinacion-8292531.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/instituto-mexicano-del-petroleo-pagara-4-mil-mdp-para-refinacion-8292531.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/instituto-mexicano-del-petroleo-pagara-4-mil-mdp-para-refinacion-8292531.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/instituto-mexicano-del-petroleo-pagara-4-mil-mdp-para-refinacion-8292531.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/instituto-mexicano-del-petroleo-pagara-4-mil-mdp-para-refinacion-8292531.html">
Instituto Mexicano del Petróleo pagará 4 mil mdp para refinación
</a>
</h4>
<p class="summary ">
La institución petrolera tiene como un objetivo garantizar la operación de las refinerías
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mundo/putin-lanza-amenaza-a-suecia-y-finlandia-8292533.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mundo/putin-lanza-amenaza-a-suecia-y-finlandia-8292533.html">
<img src="https://www.elsoldemexico.com.mx/mundo/31l26a-militares-ucranianos-heridos/ALTERNATES/LANDSCAPE_160/militares%20ucranianos%20heridos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/31l26a-militares-ucranianos-heridos/BINARY/thumbnail/militares%20ucranianos%20heridos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="militares ucranianos heridos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/putin-lanza-amenaza-a-suecia-y-finlandia-8292533.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mundo/putin-lanza-amenaza-a-suecia-y-finlandia-8292533.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/putin-lanza-amenaza-a-suecia-y-finlandia-8292533.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mundo/putin-lanza-amenaza-a-suecia-y-finlandia-8292533.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/putin-lanza-amenaza-a-suecia-y-finlandia-8292533.html">
Putin lanza amenaza a Suecia y Finlandia
</a>
</h4>
<p class="summary ">
Infraestructura militar de la OTAN en esos países provocará una respuesta de Rusia, advierte; Turquía vetará ingreso a la alianza
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=304&contextPath=175-304-&pubId=5&cat=&meta=read-story&objId=8292535&type=article&title=Hugo+S%c3%a1nchez+debuta+en+la+pantalla+como+conductor+de+su+propio+show+en+Star%2b&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fgossip%2fhugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=304&amp;contextPath=175-304-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=8292535&amp;type=article&amp;title=Hugo+S%c3%a1nchez+debuta+en+la+pantalla+como+conductor+de+su+propio+show+en+Star%2b&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fgossip%2fhugo-sanchez-debuta-en-la-pantalla-como-conductor-de-su-propio-show-en-star-8292535.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-304-&cat=main.ewf%2c2014&objId=691272238&title=Hugo+S%c3%a1nchez&url=tag%3amain.ewf%2c2014%3aHugo_S%25C3%25A1nchez&rt=1&ctxId=304&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-304-&amp;cat=main.ewf%2c2014&amp;objId=691272238&amp;title=Hugo+S%c3%a1nchez&amp;url=tag%3amain.ewf%2c2014%3aHugo_S%25C3%25A1nchez&amp;rt=1&amp;ctxId=304&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-304-&cat=main.ewf%2c2014&objId=1690400700&title=Star%2b&url=tag%3amain.ewf%2c2014%3aStar_&rt=1&ctxId=304&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-304-&amp;cat=main.ewf%2c2014&amp;objId=1690400700&amp;title=Star%2b&amp;url=tag%3amain.ewf%2c2014%3aStar_&amp;rt=1&amp;ctxId=304&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-304-&cat=main.ewf%2c2014&objId=484634460&title=Show&url=tag%3amain.ewf%2c2014%3ashow&rt=1&ctxId=304&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-304-&amp;cat=main.ewf%2c2014&amp;objId=484634460&amp;title=Show&amp;url=tag%3amain.ewf%2c2014%3ashow&amp;rt=1&amp;ctxId=304&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Eduardo Bautista | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
