<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sandra Zuñiga | El Sol de Irapuato "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Artistas,Cantantes, "/>
<meta name="description" content="El material ya está disponible en todas las plataformas digitales, por lo que Carla espera que sea del agrado del público y que logren identificarse con el mensaje de amor que pretende expandir por todo el mundo a través de sus creaciones"/>
<meta property="og:image" content="https://www.elsoldeirapuato.com.mx/gossip/8cl52b-al-ritmo-de-pop-latino-1.jpg/ALTERNATES/LANDSCAPE_1140/Al-ritmo-de-pop-latino%20(1).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Al ritmo de pop latino
llega con “Desordenado”"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html"/>
<meta property="og:description" content="El material ya está disponible en todas las plataformas digitales, por lo que Carla espera que sea del agrado del público y que logren identificarse con el mensaje de amor que pretende expandir por todo el mundo a través de sus creaciones"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Al ritmo de pop latino
llega con “Desordenado”"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html"/>
<meta name="twitter:description" content="El material ya está disponible en todas las plataformas digitales, por lo que Carla espera que sea del agrado del público y que logren identificarse con el mensaje de amor que pretende expandir por todo el mundo a través de sus creaciones"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldeirapuato.com.mx/gossip/8cl52b-al-ritmo-de-pop-latino-1.jpg/ALTERNATES/LANDSCAPE_400/Al-ritmo-de-pop-latino%20(1).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<title>Al ritmo de pop latino
llega con “Desordenado” - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html/amp">
<link rel="canonical" href="https://www.elsoldeirapuato.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '7309267');
googletag.pubads().setTargeting("topic", [
"Artistas",
"Cantantes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html"
},
"headline" : "Al ritmo de pop latino
llega con “Desordenado”",
"datePublished": "2021-10-07T14:08:23CDT",
"dateModified": "2021-10-07T14:08:23CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sandra Zuñiga | El Sol de Irapuato "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeirapuato.com.mx/gossip/8cl52b-al-ritmo-de-pop-latino-1.jpg/ALTERNATES/LANDSCAPE_960/Al-ritmo-de-pop-latino%20(1).jpg",
"height": "599",
"width": "960"
},
"description" : "El material ya está disponible en todas las plataformas digitales, por lo que Carla espera que sea del agrado del público y que logren identificarse con el mensaje de amor que pretende expandir por todo el mundo a través de sus creaciones"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 7 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Al ritmo de pop latino
llega con “Desordenado”
</h1>
</div>
<h3
class="subtitle">
La venezolana Carla Núñez espera que el tema sea del agrado del público
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/gossip/8cl52b-al-ritmo-de-pop-latino-1.jpg/ALTERNATES/LANDSCAPE_160/Al-ritmo-de-pop-latino%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/gossip/8cl52b-al-ritmo-de-pop-latino-1.jpg/BINARY/thumbnail/Al-ritmo-de-pop-latino%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Al-ritmo-de-pop-latino (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Carla Núñez promueve el sencillo “Desordenado”.
<span class="pic-credits">/&nbsp;Fotos: Cortesía | Carla Nuñez </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sandra Zuñiga | El Sol de Irapuato </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7309267"
>
<p><b>Con un estilo nuevo y jovial, llega Carla Núñez con su más reciente sencillo “Desordenado”, una historia de amor que surge luego de perder la ilusión tras una relación fallida.</b></p><p>El pop latino es el género que la cantautora venezolana adoptó para contagiar al público con su talento y carisma. “Esta canción fue inspirada en mi historia de amor, por lo que le tengo un cariño aun más especial” dijo la intérprete.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html">
<img src="https://www.elsoldeirapuato.com.mx/gossip/arshjb-henstasy-lo-nuevo-1.jpg/ALTERNATES/LANDSCAPE_160/%E2%80%9CHenstasy%E2%80%9D-lo-nuevo%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/gossip/arshjb-henstasy-lo-nuevo-1.jpg/BINARY/thumbnail/%E2%80%9CHenstasy%E2%80%9D-lo-nuevo%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Henstasy”-lo-nuevo (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html">
“Henstasy” lo nuevo de
Wolf Mía y Exotic Dj </a>
</h4>
</div>
</article>
El material ya está disponible en todas las plataformas digitales, por lo que Carla espera que sea del agrado del público y que logren identificarse con el mensaje de amor que pretende expandir por todo el mundo a través de sus creaciones. “El amor es todo lo que mueve al mundo entero, así que ese sentimiento no debe perderse. Quiero que la gente lo haga suyo y vibre en esa energía”, manifestó.</p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/gossip/db0pvn-al-ritmo-de-pop-latino-3.jpeg/ALTERNATES/FREE_160/Al-ritmo-de-pop-latino%20(3).JPEG"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/gossip/db0pvn-al-ritmo-de-pop-latino-3.jpeg/BINARY/thumbnail/Al-ritmo-de-pop-latino%20(3).JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Al-ritmo-de-pop-latino (3).JPEG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>“Desordenado” es el tema con el cual la artista busca conquistar al público, es una canción hecha para bailar y para agradecer la oportunidad de comenzar una nueva historia de amor. Yetsi Jiménez, César Núñez, Carla Núñez y Robbie Meza son los compositores, este último es el productor musical.</p><p> <section>
<article class="gossip
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Klux6gTclk4"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>El single viene acompañado de su videoclip que fue filmado durante la grabación de la canción, por lo que se verá a la cantante acompañada de sus amigos, familiares y todos los involucrados con la producción del tema. </p><p><i><b>“Fue mi primera experiencia grabando un video musical, así que la disfruté al máximo. Aprendí muchísimo y sin duda, lo que más me gustó fue compartir ese momento con las personas que me han apoyado en este gran sueño”</b></i>, destacó.</p><p>Carla Núñez es una joven nacida en Maracaibo, Venezuela que a temprana edad tuvo el sueño de cantar, por lo que se preparó para poder buscar las oportunidades necesarias que le permitieran dar a conocer su talento y pasión. Este 2021, llega a las plataformas digitales con temas dedicados al amor.</p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/gossip/cxfaew-al-ritmo-de-pop-latino-2.jpeg/ALTERNATES/FREE_160/Al-ritmo-de-pop-latino%20(2).JPEG"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/gossip/cxfaew-al-ritmo-de-pop-latino-2.jpeg/BINARY/thumbnail/Al-ritmo-de-pop-latino%20(2).JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Al-ritmo-de-pop-latino (2).JPEG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Desde muy pequeña, incursionó en el mundo del modelaje, ya que se sintió atraída por la moda. Participó en varios concursos de belleza y en pasarelas de diseñadores venezolanos y también de otras nacionalidades. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUlHirnFlDu/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUlHirnFlDu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUlHirnFlDu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por CARLA (@carlanunez_)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Desde hace cuatro años, utiliza sus redes sociales para dar tips de belleza, con la finalidad de inspirar a más mujeres a verse y sentirse bien.<i><b> “Han sido cuatro años maravillosos, llenos de muchísimo aprendizaje y que me han abierto puertas a grandes cosas. He trabajado con marcas reconocidas internacionalmente, como Mercedes Benz, Dior, YSL, entre otras”</b></i>, detalló. </p><p>Actualmente, Carla Núñez está concentrada en la creación de más material musical, puesto que sabe que para lograr su sueño musical debe prepararse y estar presente en el gusto de la gente. </p><p>Para concluir expresó: “considero que cumplir mis sueños, por muy gigantes o locos que sean, pueden inspirar a otras personas a hacer lo propio, mi meta es aportar al mundo esas ganas de luchar por lo que uno quiere y vencer los miedos con tal de hacer lo que amamos”. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7309267 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7309267").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7309267").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7309267").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7309267"
>
<p><b>Con un estilo nuevo y jovial, llega Carla Núñez con su más reciente sencillo “Desordenado”, una historia de amor que surge luego de perder la ilusión tras una relación fallida.</b></p><p>El pop latino es el género que la cantautora venezolana adoptó para contagiar al público con su talento y carisma. “Esta canción fue inspirada en mi historia de amor, por lo que le tengo un cariño aun más especial” dijo la intérprete.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html">
<img src="https://www.elsoldeirapuato.com.mx/gossip/arshjb-henstasy-lo-nuevo-1.jpg/ALTERNATES/LANDSCAPE_160/%E2%80%9CHenstasy%E2%80%9D-lo-nuevo%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/gossip/arshjb-henstasy-lo-nuevo-1.jpg/BINARY/thumbnail/%E2%80%9CHenstasy%E2%80%9D-lo-nuevo%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Henstasy”-lo-nuevo (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html">
“Henstasy” lo nuevo de
Wolf Mía y Exotic Dj </a>
</h4>
</div>
</article>
El material ya está disponible en todas las plataformas digitales, por lo que Carla espera que sea del agrado del público y que logren identificarse con el mensaje de amor que pretende expandir por todo el mundo a través de sus creaciones. “El amor es todo lo que mueve al mundo entero, así que ese sentimiento no debe perderse. Quiero que la gente lo haga suyo y vibre en esa energía”, manifestó.</p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/gossip/db0pvn-al-ritmo-de-pop-latino-3.jpeg/ALTERNATES/FREE_160/Al-ritmo-de-pop-latino%20(3).JPEG"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/gossip/db0pvn-al-ritmo-de-pop-latino-3.jpeg/BINARY/thumbnail/Al-ritmo-de-pop-latino%20(3).JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Al-ritmo-de-pop-latino (3).JPEG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>“Desordenado” es el tema con el cual la artista busca conquistar al público, es una canción hecha para bailar y para agradecer la oportunidad de comenzar una nueva historia de amor. Yetsi Jiménez, César Núñez, Carla Núñez y Robbie Meza son los compositores, este último es el productor musical.</p><p> <section>
<article class="gossip
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Klux6gTclk4"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>El single viene acompañado de su videoclip que fue filmado durante la grabación de la canción, por lo que se verá a la cantante acompañada de sus amigos, familiares y todos los involucrados con la producción del tema. </p><p><i><b>“Fue mi primera experiencia grabando un video musical, así que la disfruté al máximo. Aprendí muchísimo y sin duda, lo que más me gustó fue compartir ese momento con las personas que me han apoyado en este gran sueño”</b></i>, destacó.</p><p>Carla Núñez es una joven nacida en Maracaibo, Venezuela que a temprana edad tuvo el sueño de cantar, por lo que se preparó para poder buscar las oportunidades necesarias que le permitieran dar a conocer su talento y pasión. Este 2021, llega a las plataformas digitales con temas dedicados al amor.</p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeirapuato.com.mx/gossip/cxfaew-al-ritmo-de-pop-latino-2.jpeg/ALTERNATES/FREE_160/Al-ritmo-de-pop-latino%20(2).JPEG"
data-variant="FREE"
data-src-template="https://www.elsoldeirapuato.com.mx/gossip/cxfaew-al-ritmo-de-pop-latino-2.jpeg/BINARY/thumbnail/Al-ritmo-de-pop-latino%20(2).JPEG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Al-ritmo-de-pop-latino (2).JPEG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Desde muy pequeña, incursionó en el mundo del modelaje, ya que se sintió atraída por la moda. Participó en varios concursos de belleza y en pasarelas de diseñadores venezolanos y también de otras nacionalidades. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUlHirnFlDu/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CUlHirnFlDu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUlHirnFlDu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por CARLA (@carlanunez_)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p>Desde hace cuatro años, utiliza sus redes sociales para dar tips de belleza, con la finalidad de inspirar a más mujeres a verse y sentirse bien.<i><b> “Han sido cuatro años maravillosos, llenos de muchísimo aprendizaje y que me han abierto puertas a grandes cosas. He trabajado con marcas reconocidas internacionalmente, como Mercedes Benz, Dior, YSL, entre otras”</b></i>, detalló. </p><p>Actualmente, Carla Núñez está concentrada en la creación de más material musical, puesto que sabe que para lograr su sueño musical debe prepararse y estar presente en el gusto de la gente. </p><p>Para concluir expresó: “considero que cumplir mis sueños, por muy gigantes o locos que sean, pueden inspirar a otras personas a hacer lo propio, mi meta es aportar al mundo esas ganas de luchar por lo que uno quiere y vencer los miedos con tal de hacer lo que amamos”. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7309267 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7309267").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7309267").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7309267").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/cantantes" class ="item-tags" >
Cantantes
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/artistas" class ="item-tags" >
Artistas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/menores-de-20-anos-inermes-ante-covid-7307089.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/menores-de-20-anos-inermes-ante-covid-7307089.html">
<img src="https://www.elsoldeirapuato.com.mx/local/4vtyyc-actualmente.jpg/ALTERNATES/LANDSCAPE_160/ACTUALMENTE.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/4vtyyc-actualmente.jpg/BINARY/thumbnail/ACTUALMENTE.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ACTUALMENTE.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/menores-de-20-anos-inermes-ante-covid-7307089.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/menores-de-20-anos-inermes-ante-covid-7307089.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/menores-de-20-anos-inermes-ante-covid-7307089.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/menores-de-20-anos-inermes-ante-covid-7307089.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/menores-de-20-anos-inermes-ante-covid-7307089.html">
Menores de 20 años
inermes ante Covid
</a>
</h4>
<p class="summary ">
Falta sean vacunados
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/el-valle-de-la-mentefactura-se-consolidara-en-30-anos-sinhue-rodriguez-7303782.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/el-valle-de-la-mentefactura-se-consolidara-en-30-anos-sinhue-rodriguez-7303782.html">
<img src="https://www.elsoldeirapuato.com.mx/local/j2sp25-el-valle-de-la-mentefactura-1.jpg/ALTERNATES/LANDSCAPE_160/El-Valle-de-la-Mentefactura%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/j2sp25-el-valle-de-la-mentefactura-1.jpg/BINARY/thumbnail/El-Valle-de-la-Mentefactura%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El-Valle-de-la-Mentefactura (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/el-valle-de-la-mentefactura-se-consolidara-en-30-anos-sinhue-rodriguez-7303782.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/el-valle-de-la-mentefactura-se-consolidara-en-30-anos-sinhue-rodriguez-7303782.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/el-valle-de-la-mentefactura-se-consolidara-en-30-anos-sinhue-rodriguez-7303782.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/el-valle-de-la-mentefactura-se-consolidara-en-30-anos-sinhue-rodriguez-7303782.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/el-valle-de-la-mentefactura-se-consolidara-en-30-anos-sinhue-rodriguez-7303782.html">
El Valle de la Mentefactura se consolidará en 30 años: Sinhue Rodríguez
</a>
</h4>
<p class="summary ">
800 veces más valor comercial que casi un siglo atrás
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/reparten-174-mdp-a-partidos-politicos-7306756.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/reparten-174-mdp-a-partidos-politicos-7306756.html">
<img src="https://www.elsoldeirapuato.com.mx/local/nwrsom-cerca-de-174-mdp-seria-el-financiamiento-a-partidos-en-2022-1.jpg/ALTERNATES/LANDSCAPE_160/Cerca-de-174-MDP-seria-el-financiamiento-a-%20partidos-en-2022-(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/nwrsom-cerca-de-174-mdp-seria-el-financiamiento-a-partidos-en-2022-1.jpg/BINARY/thumbnail/Cerca-de-174-MDP-seria-el-financiamiento-a-%20partidos-en-2022-(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cerca-de-174-MDP-seria-el-financiamiento-a- partidos-en-2022-(1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/reparten-174-mdp-a-partidos-politicos-7306756.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/reparten-174-mdp-a-partidos-politicos-7306756.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/reparten-174-mdp-a-partidos-politicos-7306756.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/reparten-174-mdp-a-partidos-politicos-7306756.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/reparten-174-mdp-a-partidos-politicos-7306756.html">
Reparten 174 mdp
a partidos políticos
</a>
</h4>
<p class="summary ">
Prerrogativas del 2022
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html">
<img src="https://www.elsoldeirapuato.com.mx/gossip/8cl52b-al-ritmo-de-pop-latino-1.jpg/ALTERNATES/LANDSCAPE_160/Al-ritmo-de-pop-latino%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/gossip/8cl52b-al-ritmo-de-pop-latino-1.jpg/BINARY/thumbnail/Al-ritmo-de-pop-latino%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Al-ritmo-de-pop-latino (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/al-ritmo-de-pop-latino-llega-con-desordenado-7309267.html">
Al ritmo de pop latino
llega con “Desordenado”
</a>
</h4>
<p class="summary ">
El material ya está disponible en todas las plataformas digitales, por lo que Carla espera que sea del agrado del público y que logren identificarse con el mensaje de amor que pretende expandir por todo el mundo a través de sus creaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/guanajuato-se-enfoca-en-desarrollo-social-y-economico-con-educacion-dual-7308707.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/guanajuato-se-enfoca-en-desarrollo-social-y-economico-con-educacion-dual-7308707.html">
<img src="https://www.elsoldeirapuato.com.mx/local/oz6b2v-guanajuato-se-enfoca-en-desarrollo-social-1.jpg/ALTERNATES/LANDSCAPE_160/Guanajuato-se-enfoca-en-desarrollo-social%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/oz6b2v-guanajuato-se-enfoca-en-desarrollo-social-1.jpg/BINARY/thumbnail/Guanajuato-se-enfoca-en-desarrollo-social%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato-se-enfoca-en-desarrollo-social (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/guanajuato-se-enfoca-en-desarrollo-social-y-economico-con-educacion-dual-7308707.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/guanajuato-se-enfoca-en-desarrollo-social-y-economico-con-educacion-dual-7308707.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/guanajuato-se-enfoca-en-desarrollo-social-y-economico-con-educacion-dual-7308707.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/guanajuato-se-enfoca-en-desarrollo-social-y-economico-con-educacion-dual-7308707.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/guanajuato-se-enfoca-en-desarrollo-social-y-economico-con-educacion-dual-7308707.html">
Guanajuato se enfoca en desarrollo social y económico con educación dual
</a>
</h4>
<p class="summary ">
Compartió que en Guanajuato la educación dual que funcionaba, se hacía con los llamados “zorritas”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/justicia/detienen-a-presunto-feminicida-de-kenya-maria-estudiante-de-odontologia-7308504.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/justicia/detienen-a-presunto-feminicida-de-kenya-maria-estudiante-de-odontologia-7308504.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/5rb001-juan-jose-presunto-feminicida.jpg/ALTERNATES/LANDSCAPE_160/juan-jose-presunto-feminicida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/5rb001-juan-jose-presunto-feminicida.jpg/BINARY/thumbnail/juan-jose-presunto-feminicida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan-jose-presunto-feminicida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/justicia/detienen-a-presunto-feminicida-de-kenya-maria-estudiante-de-odontologia-7308504.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/justicia/detienen-a-presunto-feminicida-de-kenya-maria-estudiante-de-odontologia-7308504.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/justicia/detienen-a-presunto-feminicida-de-kenya-maria-estudiante-de-odontologia-7308504.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/justicia/detienen-a-presunto-feminicida-de-kenya-maria-estudiante-de-odontologia-7308504.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/justicia/detienen-a-presunto-feminicida-de-kenya-maria-estudiante-de-odontologia-7308504.html">
Detienen a presunto feminicida de Kenya María, estudiante de odontología
</a>
</h4>
<p class="summary ">
La Fiscalía procesa al ex novio de la víctima, un joven que al parecer estudió con ella
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html">
<img src="https://www.elsoldeirapuato.com.mx/gossip/arshjb-henstasy-lo-nuevo-1.jpg/ALTERNATES/LANDSCAPE_160/%E2%80%9CHenstasy%E2%80%9D-lo-nuevo%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/gossip/arshjb-henstasy-lo-nuevo-1.jpg/BINARY/thumbnail/%E2%80%9CHenstasy%E2%80%9D-lo-nuevo%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Henstasy”-lo-nuevo (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/henstasy-lo-nuevo-de-wolf-mia-y-exotic-dj-7308549.html">
“Henstasy” lo nuevo de
Wolf Mía y Exotic Dj </a>
</h4>
<p class="summary ">
El artista viajó al país Sudamericano para grabar el sencillo junto con Exotic Dj, cuya producción corrió en colaboración con Medebeat
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-museo-de-la-caricatura-podcast-7308358.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-museo-de-la-caricatura-podcast-7308358.html">
<img src="https://www.elsoldemexico.com.mx/incoming/kmr33e-cuartoscuro_76939_digital.jpeg/ALTERNATES/LANDSCAPE_160/cuartoscuro_76939_digital.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/kmr33e-cuartoscuro_76939_digital.jpeg/BINARY/thumbnail/cuartoscuro_76939_digital.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_76939_digital.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-museo-de-la-caricatura-podcast-7308358.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-museo-de-la-caricatura-podcast-7308358.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-museo-de-la-caricatura-podcast-7308358.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-museo-de-la-caricatura-podcast-7308358.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/que-eran-los-museos-antes-de-ser-museos-museo-de-la-caricatura-podcast-7308358.html">
De orfanato a Museo de la Caricatura, conoce qué fue este recinto antes de ser museo </a>
</h4>
<p class="summary ">
¿Qué eran los museos antes de ser museos? Escucha la serie del podcast La Guía del Fin de Semana y explora más sobre los espacios culturales en el país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/primer-dialogo-de-alto-nivel-entre-mexico-y-eu-sobre-seguridad-sera-este-viernes-7308310.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/primer-dialogo-de-alto-nivel-entre-mexico-y-eu-sobre-seguridad-sera-este-viernes-7308310.html">
<img src="https://www.elsoldemexico.com.mx/mexico/djks5e-primer-dialogo-de-alto-nivel-entre-mexico-y-eu-sobre-seguridad.jpg/ALTERNATES/LANDSCAPE_160/Primer%20Di%C3%A1logo%20de%20Alto%20Nivel%20entre%20M%C3%A9xico%20y%20EU%20sobre%20seguridad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/djks5e-primer-dialogo-de-alto-nivel-entre-mexico-y-eu-sobre-seguridad.jpg/BINARY/thumbnail/Primer%20Di%C3%A1logo%20de%20Alto%20Nivel%20entre%20M%C3%A9xico%20y%20EU%20sobre%20seguridad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Primer Diálogo de Alto Nivel entre México y EU sobre seguridad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/primer-dialogo-de-alto-nivel-entre-mexico-y-eu-sobre-seguridad-sera-este-viernes-7308310.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/primer-dialogo-de-alto-nivel-entre-mexico-y-eu-sobre-seguridad-sera-este-viernes-7308310.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/primer-dialogo-de-alto-nivel-entre-mexico-y-eu-sobre-seguridad-sera-este-viernes-7308310.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/primer-dialogo-de-alto-nivel-entre-mexico-y-eu-sobre-seguridad-sera-este-viernes-7308310.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/primer-dialogo-de-alto-nivel-entre-mexico-y-eu-sobre-seguridad-sera-este-viernes-7308310.html">
Afinan detalles para Primer Diálogo de Alto Nivel entre México y EU sobre seguridad
</a>
</h4>
<p class="summary ">
En el encuentro de este viernes también se abordarán temas de tráfico de armas, extradiciones y la Iniciativa Mérida
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=304&contextPath=175-304-&pubId=5&cat=&meta=read-story&objId=7309267&type=article&title=Al+ritmo+de+pop+latino%0allega+con+%e2%80%9cDesordenado%e2%80%9d&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fgossip%2fal-ritmo-de-pop-latino-llega-con-desordenado-7309267.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=304&amp;contextPath=175-304-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=7309267&amp;type=article&amp;title=Al+ritmo+de+pop+latino%0allega+con+%e2%80%9cDesordenado%e2%80%9d&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fgossip%2fal-ritmo-de-pop-latino-llega-con-desordenado-7309267.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-304-&cat=main.ewf%2c2014&objId=2117098144&title=Artistas&url=tag%3amain.ewf%2c2014%3aartistas&rt=1&ctxId=304&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-304-&amp;cat=main.ewf%2c2014&amp;objId=2117098144&amp;title=Artistas&amp;url=tag%3amain.ewf%2c2014%3aartistas&amp;rt=1&amp;ctxId=304&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-304-&cat=main.ewf%2c2014&objId=1256989120&title=Cantantes&url=tag%3amain.ewf%2c2014%3acantantes&rt=1&ctxId=304&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-304-&amp;cat=main.ewf%2c2014&amp;objId=1256989120&amp;title=Cantantes&amp;url=tag%3amain.ewf%2c2014%3acantantes&amp;rt=1&amp;ctxId=304&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Sandra Zuñiga | El Sol de Irapuato ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
