<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Iveth García | El Sol de Tampico"});
dataLayer.push({"seccion" : "doble-via_virales"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Escuela, Fin De Semana, TikTok]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Tío lleva a su sobrino a la escuela en ¡sábado!, se viralizó su historia - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Escuela,Fin De Semana,TikTok, "/>
<meta name="description" content="“Dime que eres distraído sin decirme que eres distraído”, a raíz de este video, Moisés ya cuenta con más de 99 mil seguidores."/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetampico.com.mx/incoming/nvxiji-tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia/ALTERNATES/LANDSCAPE_1140/T%C3%ADo%20lleva%20a%20su%20sobrino%20a%20la%20escuela%20en%20%C2%A1s%C3%A1bado!,%20se%20viraliz%C3%B3%20su%20historia"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Tío lleva a su sobrino a la escuela en ¡sábado!, se viralizó su historia"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html"/>
<meta property="og:description" content="“Dime que eres distraído sin decirme que eres distraído”, a raíz de este video, Moisés ya cuenta con más de 99 mil seguidores."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Tío lleva a su sobrino a la escuela en ¡sábado!, se viralizó su historia"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html"/>
<meta name="twitter:description" content="“Dime que eres distraído sin decirme que eres distraído”, a raíz de este video, Moisés ya cuenta con más de 99 mil seguidores."/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldetampico.com.mx/incoming/nvxiji-tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia/ALTERNATES/LANDSCAPE_400/T%C3%ADo%20lleva%20a%20su%20sobrino%20a%20la%20escuela%20en%20%C2%A1s%C3%A1bado!,%20se%20viraliz%C3%B3%20su%20historia"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetampico.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7968119.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_virales_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_virales_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_virales_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_virales_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_virales_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '7969386');
googletag.pubads().setTargeting("topic", [
"Escuela",
"Fin De Semana",
"TikTok",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html"
},
"headline" : "Tío lleva a su sobrino a la escuela en ¡sábado!, se viralizó su historia",
"datePublished": "2022-03-09T15:46:11CST",
"dateModified": "2022-03-09T17:39:00CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Iveth García | El Sol de Tampico"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetampico.com.mx/incoming/nvxiji-tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia/ALTERNATES/LANDSCAPE_960/T%C3%ADo%20lleva%20a%20su%20sobrino%20a%20la%20escuela%20en%20%C2%A1s%C3%A1bado!,%20se%20viraliz%C3%B3%20su%20historia",
"height": "599",
"width": "960"
},
"description" : "“Dime que eres distraído sin decirme que eres distraído”, a raíz de este video, Moisés ya cuenta con más de 99 mil seguidores.",
"articleSection": "doble-via_virales",
"keywords":"[Escuela, Fin De Semana, TikTok]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/">
Virales
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 9 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Tío lleva a su sobrino a la escuela en ¡sábado!, se viralizó su historia
</h1>
</div>
<h3
class="subtitle">
“Dime que eres distraído sin decirme que eres distraído”, a raíz de este video, Moisés ya cuenta con más de 99 mil seguidores.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/nvxiji-tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia/ALTERNATES/LANDSCAPE_160/T%C3%ADo%20lleva%20a%20su%20sobrino%20a%20la%20escuela%20en%20%C2%A1s%C3%A1bado!,%20se%20viraliz%C3%B3%20su%20historia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/nvxiji-tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia/BINARY/thumbnail/T%C3%ADo%20lleva%20a%20su%20sobrino%20a%20la%20escuela%20en%20%C2%A1s%C3%A1bado!,%20se%20viraliz%C3%B3%20su%20historia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tío lleva a su sobrino a la escuela en ¡sábado!, se viralizó su historia"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Los protagonistas de esta historia son Moisés Audeves y el pequeño Abraham | Pixabay</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Iveth García | El Sol de Tampico
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7969386"
>
<p>¿Clases en sábado?,<b> <a href="https://www.tiktok.com/@audeves7/video/7066556007975046405?is_from_webapp=1&amp;sender_device=pc&amp;web_id7059798373238490630" target="_blank" rel="Follow">un tío joven se confunde</a></b> y lleva a su sobrino a la escuela ese día, un error que lo convirtió en viral.</p><p>Los protagonistas de esta historia son<b> Moisés Audeves</b> y el pequeño <b>Abraham</b>, quienes comparten sus aventuras a través de <b>TikTok</b>. </p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/doble-via/virales/estudiante-vende-sus-boletos-de-coldplay-para-ir-a-harvard-7900930.html" target="_blank" rel="Follow"><b>Estudiante vende sus boletos de Coldplay para ir a Harvard</b></a></p><p><b>Moisés Audeves, de Ciudad Obregón, Sonora, México</b>, explicó “lo que pasa que se quedó a dormir conmigo y no me acordaba que era sábado”.</p><p>Como buen tío responsable, el<b><a href="https://www.tiktok.com/@audeves7/video/7066556007975046405?is_from_webapp=1&amp;sender_device=pc&amp;web_id7059798373238490630" target="_blank" rel="Follow"> tiktoker</a></b> explicó que se levantó bien temprano y levantó al pequeño <b>Abraham</b> para que se pusiera su uniforme.</p><p><i>“Según yo él va a la escuela todos los días, le dije: ‘oye Abraham, sabes qué, pues vamos a ir a la escuela”. </i></p><p>Incluso, antes de llevarlo al colegio, el tío Moisés dijo que le fue a comprar cubrebocas para cumplir con los protocolos contra el <b>Covid-19 </b>y así pudiera ingresar al plantel. </p><p>“Como está chiquito no sabe ni qué onda, entonces se cambió y todo, le fui a comprar un cubrebocas y ya. Fuimos a la escuela y duramos más de media hora ahí sentados afuera. Nadie llegaba y yo pensaba ‘qué gente tan irresponsable que no viene a la <b>escuela</b>’”.</p><h3><b>UN AMIGUITO LES ADVIERTE DE SU ERROR </b></h3><p>Pues así fue como <b>Moisés</b> y su sobrinito Abraham pasaron buen tiempo afuera de la escuela esperando a que les abrieran, hasta que un compañero del pequeño los hizo darse cuenta de su situación. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@audeves7/video/7066556007975046405" data-video-id="7066556007975046405" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@audeves7" href="https://www.tiktok.com/@audeves7">@audeves7</a> <a title="sobrinos" target="_blank" href="https://www.tiktok.com/tag/sobrinos">#sobrinos</a> <a title="comedia" target="_blank" href="https://www.tiktok.com/tag/comedia">#comedia</a> <a title="viral" target="_blank" href="https://www.tiktok.com/tag/viral">#viral</a> <a title="escuela" target="_blank" href="https://www.tiktok.com/tag/escuela">#escuela</a> <a target="_blank" title="♬ sonido original - Moises Audeves T." href="https://www.tiktok.com/music/sonido-original-7066556006121097989">♬ sonido original - Moises Audeves T.</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div>
</div>
</section>
</p><p>“No sé cómo pasa un amiguito de él y le pregunta: ‘qué onda, ¿qué haces aquí cambiado?’”, por lo que <b>Abraham</b> le responde: <i>“mi tío pinky me trajo a la escuela”</i>, y continúa con la explicación el compañerito, “pero si es sábado, no hay clases”.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p><b>Moisés</b> narra entre risas que su sobrino se enojó con él y le reclamó durante todo el camino de regreso a casa. Un tío responsable que hasta el sábado quería que <b>estudiara su sobrinito.</b></p><p><i>Publicado originalmente en <a href="https://www.elsoldetampico.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7968119.html" target="_blank" rel="Follow"><b>El Sol de Tampico</b></a></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7969386 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7969386").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7969386").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7969386").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7969386"
>
<p>¿Clases en sábado?,<b> <a href="https://www.tiktok.com/@audeves7/video/7066556007975046405?is_from_webapp=1&amp;sender_device=pc&amp;web_id7059798373238490630" target="_blank" rel="Follow">un tío joven se confunde</a></b> y lleva a su sobrino a la escuela ese día, un error que lo convirtió en viral.</p><p>Los protagonistas de esta historia son<b> Moisés Audeves</b> y el pequeño <b>Abraham</b>, quienes comparten sus aventuras a través de <b>TikTok</b>. </p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/doble-via/virales/estudiante-vende-sus-boletos-de-coldplay-para-ir-a-harvard-7900930.html" target="_blank" rel="Follow"><b>Estudiante vende sus boletos de Coldplay para ir a Harvard</b></a></p><p><b>Moisés Audeves, de Ciudad Obregón, Sonora, México</b>, explicó “lo que pasa que se quedó a dormir conmigo y no me acordaba que era sábado”.</p><p>Como buen tío responsable, el<b><a href="https://www.tiktok.com/@audeves7/video/7066556007975046405?is_from_webapp=1&amp;sender_device=pc&amp;web_id7059798373238490630" target="_blank" rel="Follow"> tiktoker</a></b> explicó que se levantó bien temprano y levantó al pequeño <b>Abraham</b> para que se pusiera su uniforme.</p><p><i>“Según yo él va a la escuela todos los días, le dije: ‘oye Abraham, sabes qué, pues vamos a ir a la escuela”. </i></p><p>Incluso, antes de llevarlo al colegio, el tío Moisés dijo que le fue a comprar cubrebocas para cumplir con los protocolos contra el <b>Covid-19 </b>y así pudiera ingresar al plantel. </p><p>“Como está chiquito no sabe ni qué onda, entonces se cambió y todo, le fui a comprar un cubrebocas y ya. Fuimos a la escuela y duramos más de media hora ahí sentados afuera. Nadie llegaba y yo pensaba ‘qué gente tan irresponsable que no viene a la <b>escuela</b>’”.</p><h3><b>UN AMIGUITO LES ADVIERTE DE SU ERROR </b></h3><p>Pues así fue como <b>Moisés</b> y su sobrinito Abraham pasaron buen tiempo afuera de la escuela esperando a que les abrieran, hasta que un compañero del pequeño los hizo darse cuenta de su situación. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@audeves7/video/7066556007975046405" data-video-id="7066556007975046405" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@audeves7" href="https://www.tiktok.com/@audeves7">@audeves7</a> <a title="sobrinos" target="_blank" href="https://www.tiktok.com/tag/sobrinos">#sobrinos</a> <a title="comedia" target="_blank" href="https://www.tiktok.com/tag/comedia">#comedia</a> <a title="viral" target="_blank" href="https://www.tiktok.com/tag/viral">#viral</a> <a title="escuela" target="_blank" href="https://www.tiktok.com/tag/escuela">#escuela</a> <a target="_blank" title="♬ sonido original - Moises Audeves T." href="https://www.tiktok.com/music/sonido-original-7066556006121097989">♬ sonido original - Moises Audeves T.</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div>
</div>
</section>
</p><p>“No sé cómo pasa un amiguito de él y le pregunta: ‘qué onda, ¿qué haces aquí cambiado?’”, por lo que <b>Abraham</b> le responde: <i>“mi tío pinky me trajo a la escuela”</i>, y continúa con la explicación el compañerito, “pero si es sábado, no hay clases”.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p><b>Moisés</b> narra entre risas que su sobrino se enojó con él y le reclamó durante todo el camino de regreso a casa. Un tío responsable que hasta el sábado quería que <b>estudiara su sobrinito.</b></p><p><i>Publicado originalmente en <a href="https://www.elsoldetampico.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7968119.html" target="_blank" rel="Follow"><b>El Sol de Tampico</b></a></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7969386 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7969386").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7969386").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7969386").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/TikTok" class ="item-tags" >
TikTok
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/fin-de-semana" class ="item-tags" >
Fin De Semana
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/escuela" class ="item-tags" >
Escuela
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/que-hace-este-hombre-en-el-paradero-todas-las-noches-la-historia-que-te-hara-correr-a-abrazar-a-tu-padre-7937128.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/virales/n15eb8-la-historia-de-este-senor-ha-enternecido-las-redes-sociales/ALTERNATES/LANDSCAPE_160/La%20historia%20de%20este%20se%C3%B1or%20ha%20enternecido%20las%20redes%20sociales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/virales/n15eb8-la-historia-de-este-senor-ha-enternecido-las-redes-sociales/BINARY/thumbnail/La%20historia%20de%20este%20se%C3%B1or%20ha%20enternecido%20las%20redes%20sociales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La historia de este señor ha enternecido las redes sociales"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/que-hace-este-hombre-en-el-paradero-todas-las-noches-la-historia-que-te-hara-correr-a-abrazar-a-tu-padre-7937128.html">
¿Qué hace este hombre en el paradero todas las noches? Historia te hará abrazar a tu padre
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/chef-jose-andre-se-hizo-viral-por-llevar-comida-a-los-rincones-del-mundo-que-lo-necesitan-7931853.html">
<img src="https://www.elsoldehermosillo.com.mx/doble-via/c6zp24-chef-se-hizo-viral-por-llevar-comida-a-los-rincones-del-mundo-que-mas-lo-necesitan/ALTERNATES/LANDSCAPE_160/Chef%20se%20hizo%20viral%20por%20llevar%20comida%20a%20los%20rincones%20del%20mundo%20que%20m%C3%A1s%20lo%20necesitan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/doble-via/c6zp24-chef-se-hizo-viral-por-llevar-comida-a-los-rincones-del-mundo-que-mas-lo-necesitan/BINARY/thumbnail/Chef%20se%20hizo%20viral%20por%20llevar%20comida%20a%20los%20rincones%20del%20mundo%20que%20m%C3%A1s%20lo%20necesitan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chef se hizo viral por llevar comida a los rincones del mundo que más lo necesitan"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/chef-jose-andre-se-hizo-viral-por-llevar-comida-a-los-rincones-del-mundo-que-lo-necesitan-7931853.html">
Chef se hizo viral por llevar comida a los rincones del mundo que más lo necesitan
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/piojo-aparece-en-cabeza-de-influencer-durante-un-en-vivo-video-7901635.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/virales/kv96dz-mientras-la-la-tiktoker-difuminaba-sus-sombras-en-los-parpados-algo-que-parecia-moverse-sobre-su-cabello/ALTERNATES/LANDSCAPE_160/Mientras%20la%20la%20tiktoker%20difuminaba%20sus%20sombras%20en%20los%20p%C3%A1rpados,%20algo%20que%20parec%C3%ADa%20moverse%20sobre%20su%20cabello"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/virales/kv96dz-mientras-la-la-tiktoker-difuminaba-sus-sombras-en-los-parpados-algo-que-parecia-moverse-sobre-su-cabello/BINARY/thumbnail/Mientras%20la%20la%20tiktoker%20difuminaba%20sus%20sombras%20en%20los%20p%C3%A1rpados,%20algo%20que%20parec%C3%ADa%20moverse%20sobre%20su%20cabello"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mientras la la tiktoker difuminaba sus sombras en los párpados, algo que parecía moverse sobre su cabello"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/piojo-aparece-en-cabeza-de-influencer-durante-un-en-vivo-video-7901635.html">
Viral: piojo aparece en cabeza de influencer durante transmisión en vivo </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/doble-via/virales/tio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-contagian-de-coronavirus-333-guanajuatenses-7969398.html">
<img src="https://www.elsoldeleon.com.mx/local/pl5kkn-333-guanajuatenses-se-contagian-de-coronavirus-1.jpg/ALTERNATES/LANDSCAPE_160/333-guanajuatenses-se-contagian-de-coronavirus%20%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/pl5kkn-333-guanajuatenses-se-contagian-de-coronavirus-1.jpg/BINARY/thumbnail/333-guanajuatenses-se-contagian-de-coronavirus%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="333-guanajuatenses-se-contagian-de-coronavirus (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-contagian-de-coronavirus-333-guanajuatenses-7969398.html">
Se contagian de coronavirus 333 guanajuatenses
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/fallecen-seis-guanajuatenses-por-covid-7964916.html"> Fallecen seis guanajuatenses por Covid</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/a-la-baja-hospitalizaciones-por-covid-19-en-guanajuato-7953955.html"> A la baja hospitalizaciones por Covid-19 en Guanajuato</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/30-contagios-de-covid-y-un-deceso-sumo-guanajuato-7957835.html"> 30 contagios de Covid y un deceso sumó Guanajuato</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-vacunas-de-refuerzo-para-personas-de-30-a-37-anos-en-17-municipios-7969016.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-vacunas-de-refuerzo-para-personas-de-30-a-37-anos-en-17-municipios-7969016.html">
<img src="https://www.elsoldeleon.com.mx/local/hcr2er-vacunas-refuerzo/ALTERNATES/LANDSCAPE_160/Vacunas-refuerzo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/hcr2er-vacunas-refuerzo/BINARY/thumbnail/Vacunas-refuerzo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunas-refuerzo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegan-vacunas-de-refuerzo-para-personas-de-30-a-37-anos-en-17-municipios-7969016.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/llegan-vacunas-de-refuerzo-para-personas-de-30-a-37-anos-en-17-municipios-7969016.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegan-vacunas-de-refuerzo-para-personas-de-30-a-37-anos-en-17-municipios-7969016.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/llegan-vacunas-de-refuerzo-para-personas-de-30-a-37-anos-en-17-municipios-7969016.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-vacunas-de-refuerzo-para-personas-de-30-a-37-anos-en-17-municipios-7969016.html">
Llegan vacunas de refuerzo para personas de 30 a 37 años en 17 municipios
</a>
</h4>
<p class="summary ">
Serán 18 puntos de vacunación disponibles a partir de este 10 de marzo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/sapica-2022-reconoce-ken-salazar-que-leon-tiene-el-mejor-calzado-del-mundo-7961952.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/sapica-2022-reconoce-ken-salazar-que-leon-tiene-el-mejor-calzado-del-mundo-7961952.html">
<img src="https://www.elsoldeleon.com.mx/local/2cy4vq-kent-salazar/ALTERNATES/LANDSCAPE_160/kent-salazar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/2cy4vq-kent-salazar/BINARY/thumbnail/kent-salazar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kent-salazar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/sapica-2022-reconoce-ken-salazar-que-leon-tiene-el-mejor-calzado-del-mundo-7961952.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/sapica-2022-reconoce-ken-salazar-que-leon-tiene-el-mejor-calzado-del-mundo-7961952.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/sapica-2022-reconoce-ken-salazar-que-leon-tiene-el-mejor-calzado-del-mundo-7961952.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/sapica-2022-reconoce-ken-salazar-que-leon-tiene-el-mejor-calzado-del-mundo-7961952.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/sapica-2022-reconoce-ken-salazar-que-leon-tiene-el-mejor-calzado-del-mundo-7961952.html">
Guanajuato y Estados Unidos desafiarán a calzado chino
</a>
</h4>
<p class="summary ">
Buscarán que los empresarios de Estados Unidos vengan a Guanajuato, a trabajar con empresarios mexicanos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/fotos-exigen-salmantinas-justicia-por-nadia-y-por-todas-las-mujeres-asesinadas-y-victimas-de-violencia-7965848.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/fotos-exigen-salmantinas-justicia-por-nadia-y-por-todas-las-mujeres-asesinadas-y-victimas-de-violencia-7965848.html">
<img src="https://www.elsoldesalamanca.com.mx/local/6u56fw-whatsapp-image-2022-03-08-at-7.40.30-pm.jpg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202022-03-08%20at%207.40.30%20PM.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/6u56fw-whatsapp-image-2022-03-08-at-7.40.30-pm.jpg/BINARY/thumbnail/WhatsApp%20Image%202022-03-08%20at%207.40.30%20PM.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2022-03-08 at 7.40.30 PM.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/fotos-exigen-salmantinas-justicia-por-nadia-y-por-todas-las-mujeres-asesinadas-y-victimas-de-violencia-7965848.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/fotos-exigen-salmantinas-justicia-por-nadia-y-por-todas-las-mujeres-asesinadas-y-victimas-de-violencia-7965848.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/fotos-exigen-salmantinas-justicia-por-nadia-y-por-todas-las-mujeres-asesinadas-y-victimas-de-violencia-7965848.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/fotos-exigen-salmantinas-justicia-por-nadia-y-por-todas-las-mujeres-asesinadas-y-victimas-de-violencia-7965848.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/fotos-exigen-salmantinas-justicia-por-nadia-y-por-todas-las-mujeres-asesinadas-y-victimas-de-violencia-7965848.html">
[FOTOS] Exigen salmantinas justicia por Nadia y por todas las mujeres asesinadas y víctimas de violencia
</a>
</h4>
<p class="summary ">
Para conmemorar el Día Internacional de la Mujer
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/desconoce-dif-casos-de-ninas-violentadas-7970643.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/desconoce-dif-casos-de-ninas-violentadas-7970643.html">
<img src="https://www.elsoldesalamanca.com.mx/local/fzt6cx-dif-1.jpg/ALTERNATES/LANDSCAPE_160/DIF%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/fzt6cx-dif-1.jpg/BINARY/thumbnail/DIF%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIF (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/desconoce-dif-casos-de-ninas-violentadas-7970643.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/desconoce-dif-casos-de-ninas-violentadas-7970643.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/desconoce-dif-casos-de-ninas-violentadas-7970643.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/desconoce-dif-casos-de-ninas-violentadas-7970643.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/desconoce-dif-casos-de-ninas-violentadas-7970643.html">
Desconoce DIF casos de niñas violentadas
</a>
</h4>
<p class="summary ">
No se le había notificado a la dependencia sobre los casos de 11 niñas víctimas de abuso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mundo/violinista-ucraniana-toca-su-instrumento-desde-refugio-subterraneo-7970595.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mundo/violinista-ucraniana-toca-su-instrumento-desde-refugio-subterraneo-7970595.html">
<img src="https://www.elsoldemexico.com.mx/mundo/zhp9mk-el-arte-contra-la-guerra-musicos-ucranianos-toman-sus-instrumentos-en-plena-invasion.png/ALTERNATES/LANDSCAPE_160/El%20arte%20contra%20la%20guerra-%20mu%CC%81sicos%20ucranianos%20toman%20sus%20instrumentos%20en%20plena%20invasio%CC%81n.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/zhp9mk-el-arte-contra-la-guerra-musicos-ucranianos-toman-sus-instrumentos-en-plena-invasion.png/BINARY/thumbnail/El%20arte%20contra%20la%20guerra-%20mu%CC%81sicos%20ucranianos%20toman%20sus%20instrumentos%20en%20plena%20invasio%CC%81n.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El arte contra la guerra- músicos ucranianos toman sus instrumentos en plena invasión.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/violinista-ucraniana-toca-su-instrumento-desde-refugio-subterraneo-7970595.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mundo/violinista-ucraniana-toca-su-instrumento-desde-refugio-subterraneo-7970595.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/violinista-ucraniana-toca-su-instrumento-desde-refugio-subterraneo-7970595.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mundo/violinista-ucraniana-toca-su-instrumento-desde-refugio-subterraneo-7970595.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/violinista-ucraniana-toca-su-instrumento-desde-refugio-subterraneo-7970595.html">
El arte contra la guerra: músicos ucranianos toman sus instrumentos en plena invasión
</a>
</h4>
<p class="summary ">
A pesar de los bombardeo que sacuden Ucrania desde hace dos semanas, incluso en un refugio subterráneo, algunos músicos volvieron a tomar sus instrumentos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-torneo-de-los-soles-deportivo-arrendondo-cumplio-el-sueno-7970554.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-torneo-de-los-soles-deportivo-arrendondo-cumplio-el-sueno-7970554.html">
<img src="https://www.elsoldeleon.com.mx/deportes/288fk8-arredondo/ALTERNATES/LANDSCAPE_160/ARREDONDO"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/288fk8-arredondo/BINARY/thumbnail/ARREDONDO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ARREDONDO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/en-el-torneo-de-los-soles-deportivo-arrendondo-cumplio-el-sueno-7970554.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/en-el-torneo-de-los-soles-deportivo-arrendondo-cumplio-el-sueno-7970554.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/en-el-torneo-de-los-soles-deportivo-arrendondo-cumplio-el-sueno-7970554.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/en-el-torneo-de-los-soles-deportivo-arrendondo-cumplio-el-sueno-7970554.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-torneo-de-los-soles-deportivo-arrendondo-cumplio-el-sueno-7970554.html">
Arrendondo cumplió el sueño
</a>
</h4>
<p class="summary ">
Más allá de las formas y de no haberse jugado la final de vuelta ante Irapuato San Martín, Deportivo Arredondo es merecidamente nuevo monarca de Los Soles, así lo resaltó Víctor Sánchez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/son-los-campeones-del-torneo-de-los-soles-edicion-xl-deportivo-arredondo-recibe-el-sol-de-oro-7970365.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/son-los-campeones-del-torneo-de-los-soles-edicion-xl-deportivo-arredondo-recibe-el-sol-de-oro-7970365.html">
<img src="https://www.elsoldeleon.com.mx/deportes/7ul8gb-torneo-de-los-soles/ALTERNATES/LANDSCAPE_160/torneo-de-los-soles"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/7ul8gb-torneo-de-los-soles/BINARY/thumbnail/torneo-de-los-soles"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="torneo-de-los-soles"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/son-los-campeones-del-torneo-de-los-soles-edicion-xl-deportivo-arredondo-recibe-el-sol-de-oro-7970365.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/son-los-campeones-del-torneo-de-los-soles-edicion-xl-deportivo-arredondo-recibe-el-sol-de-oro-7970365.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/son-los-campeones-del-torneo-de-los-soles-edicion-xl-deportivo-arredondo-recibe-el-sol-de-oro-7970365.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/son-los-campeones-del-torneo-de-los-soles-edicion-xl-deportivo-arredondo-recibe-el-sol-de-oro-7970365.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/son-los-campeones-del-torneo-de-los-soles-edicion-xl-deportivo-arredondo-recibe-el-sol-de-oro-7970365.html">
¡Son los campeones! Deportivo Arredondo recibe el Sol de Oro
</a>
</h4>
<p class="summary ">
Deportivo Arredondo hace historia como el primer campeón del municipio de San Francisco del Rincón en el Torneo de Los Soles
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/lista-salamanca-para-adquirir-terreno-para-construir-un-hospital-regional-7970491.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/lista-salamanca-para-adquirir-terreno-para-construir-un-hospital-regional-7970491.html">
<img src="https://www.elsoldesalamanca.com.mx/local/hkp7we-lista-4.jpg/ALTERNATES/LANDSCAPE_160/Lista%20%20(4).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/hkp7we-lista-4.jpg/BINARY/thumbnail/Lista%20%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lista (4).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/lista-salamanca-para-adquirir-terreno-para-construir-un-hospital-regional-7970491.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/lista-salamanca-para-adquirir-terreno-para-construir-un-hospital-regional-7970491.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/lista-salamanca-para-adquirir-terreno-para-construir-un-hospital-regional-7970491.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/lista-salamanca-para-adquirir-terreno-para-construir-un-hospital-regional-7970491.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/lista-salamanca-para-adquirir-terreno-para-construir-un-hospital-regional-7970491.html">
Lista Salamanca para adquirir terreno para construir un hospital regional
</a>
</h4>
<p class="summary ">
Salamanca tiene aprobado construir una unidad de medicina familiar de seis consultorios.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/aumenta-movilidad-en-un-80-7970428.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/aumenta-movilidad-en-un-80-7970428.html">
<img src="https://www.elsoldesalamanca.com.mx/local/nyy4j1-aumenta-3.jpg/ALTERNATES/LANDSCAPE_160/Aumenta%20%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/nyy4j1-aumenta-3.jpg/BINARY/thumbnail/Aumenta%20%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aumenta (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/aumenta-movilidad-en-un-80-7970428.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/aumenta-movilidad-en-un-80-7970428.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/aumenta-movilidad-en-un-80-7970428.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/aumenta-movilidad-en-un-80-7970428.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/aumenta-movilidad-en-un-80-7970428.html">
Aumenta movilidad en un 80%
</a>
</h4>
<p class="summary ">
Automovilistas exigen a las autoridades implementar una estrategia que de fluidez en las calles.
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=327&contextPath=175-302-327-&pubId=5&cat=&meta=read-story&objId=7969386&type=article&title=T%c3%ado+lleva+a+su+sobrino+a+la+escuela+en+%c2%a1s%c3%a1bado!%2c+se+viraliz%c3%b3+su+historia&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdoble-via%2fvirales%2ftio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=327&amp;contextPath=175-302-327-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=7969386&amp;type=article&amp;title=T%c3%ado+lleva+a+su+sobrino+a+la+escuela+en+%c2%a1s%c3%a1bado!%2c+se+viraliz%c3%b3+su+historia&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdoble-via%2fvirales%2ftio-lleva-a-su-sobrino-a-la-escuela-en-sabado-se-viralizo-su-historia-7969386.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-327-&cat=main.ewf%2c2014&objId=1340078711&title=Escuela&url=tag%3amain.ewf%2c2014%3aescuela&rt=1&ctxId=327&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-327-&amp;cat=main.ewf%2c2014&amp;objId=1340078711&amp;title=Escuela&amp;url=tag%3amain.ewf%2c2014%3aescuela&amp;rt=1&amp;ctxId=327&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-327-&cat=main.ewf%2c2014&objId=1189223758&title=Fin+De+Semana&url=tag%3amain.ewf%2c2014%3afin-de-semana&rt=1&ctxId=327&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-327-&amp;cat=main.ewf%2c2014&amp;objId=1189223758&amp;title=Fin+De+Semana&amp;url=tag%3amain.ewf%2c2014%3afin-de-semana&amp;rt=1&amp;ctxId=327&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-327-&cat=main.ewf%2c2014&objId=444962721&title=TikTok&url=tag%3amain.ewf%2c2014%3aTikTok&rt=1&ctxId=327&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-327-&amp;cat=main.ewf%2c2014&amp;objId=444962721&amp;title=TikTok&amp;url=tag%3amain.ewf%2c2014%3aTikTok&amp;rt=1&amp;ctxId=327&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_virales';
_sf_async_config.authors = 'Iveth García | El Sol de Tampico';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
