<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Mariela Macay | El Sol de Tampico"});
dataLayer.push({"seccion" : "doble-via"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Tamaulipas, Ciudad Madero, Tampico, Musulmanes]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México? - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Tamaulipas,Ciudad Madero,Tampico,Musulmanes, "/>
<meta name="description" content="En el territorio tamaulipeco los musulmanes pueden causar curiosidad, pero no son discriminados"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetampico.com.mx/incoming/8o7sov-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/LANDSCAPE_1140/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html"/>
<meta property="og:description" content="En el territorio tamaulipeco los musulmanes pueden causar curiosidad, pero no son discriminados"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html"/>
<meta name="twitter:description" content="En el territorio tamaulipeco los musulmanes pueden causar curiosidad, pero no son discriminados"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldetampico.com.mx/incoming/8o7sov-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/LANDSCAPE_400/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetampico.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8189065.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '8191166');
googletag.pubads().setTargeting("topic", [
"Tamaulipas",
"Ciudad Madero",
"Tampico",
"Musulmanes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html"
},
"headline" : "El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?",
"datePublished": "2022-04-25T16:56:46CDT",
"dateModified": "2022-04-25T19:14:56CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Mariela Macay | El Sol de Tampico"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetampico.com.mx/incoming/8o7sov-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/LANDSCAPE_960/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-",
"height": "599",
"width": "960"
},
"description" : "En el territorio tamaulipeco los musulmanes pueden causar curiosidad, pero no son discriminados",
"articleSection": "doble-via",
"keywords":"[Tamaulipas, Ciudad Madero, Tampico, Musulmanes]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/">
Doble Vía
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 25 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?
</h1>
</div>
<h3
class="subtitle">
En el territorio tamaulipeco los musulmanes pueden causar curiosidad, pero no son discriminados
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/8o7sov-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/LANDSCAPE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/8o7sov-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Durante ocho meses el sur de Tamaulipas contó con una musalla, un espacio para rezar y leer el Corán | Cortesía: Goly Carriles</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Mariela Macay | El Sol de Tampico
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8191166"
>
<p>Muy lejos de los países donde se profesa de forma masiva el islam, en <b>Tamaulipas</b> hay mujeres y hombres que siguen esta fe y que, dentro de sus posibilidades, ayunan en este mes de Ramadán, sin afectar su cultura y <b>raíces mexicanas</b>.</p><p>Goly Carriles es una mujer que por su velo -conocido como hiyab- y sus enormes ojos claros, ha llegado a confundir a algunas personas que al verla asumen que proviene de un país lejano como <b>Egipto</b>, <b>Marruecos</b> o <b>Turquía</b>, sin embargo, ella explica, orgullosa, que no es así; es mexicana, musulmana y de la colonia Obrera de <b>Ciudad Madero</b>, al sur de <b>Tamaulipas</b>. </p><p><b>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/doble-via/virales/patron-el-perro-rescatista-que-detecta-explosivos-en-ucrania-8144814.html" target="_blank" rel="Follow">Como los Paw Patrol, lomito ayuda a detectar bombas en Ucrania</a></b></p><p>“Me ven con mi velo, yo lo llevo a todas partes, me pregunta de dónde soy y les digo ‘soy musulmana y no tengo nada que ver con el terrorismo, con Isis; soy tampiqueña, nací aquí y soy musulmana, no vengo del otro lado del mundo”, dijo a<b> EL SOL DE TAMPICO</b>.</p><h3><b>LA BÚSQUEDA</b></h3><p><b>Goly</b>, quien siempre se ha considerado como una mujer espiritual, se formó en la <b>religión católica</b>, no obstante su interés por aprender más la llevó a buscar información sobre el islam; encontró un libro en la frontera que en un principio la confundió, posteriormente, una amistad egipcia le ofreció <b>algunas certezas</b>.</p><p>“Me puse a estudiar, a leer, a informarme, fueron meses de estudio, hasta que un día dije, <i>‘ya estoy lista’</i>, hice mi shahada -conversión al islam- por internet, con mi amigo de testigo, ya después supe que su madre y su hermana también estaban junto a él, fue algo muy especial”, declaró la mujer que este próximo 2 de octubre cumplirá 11 años como musulmana.</p><p> <div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/bmzqtg-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/FREE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/bmzqtg-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Con la página de Facebook Islam en Tampico, Goly se ha acercado a musulmanes de diferentes partes del mundo | Cortesía: Goly Carriles</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El camino no fue fácil, al principio su familia pensó que solo era por una temporada, usar el velo, tampoco lo fue pero una vez que lo usó por primera vez decidió que ya formaba parte de ella.</p><p><i>“El primer día obviamente no me lo puse bien, sentí que todos se me quedaban viendo pero no pasó nada. No me ha tocado en <b>Tampico</b> que me anden siguiendo como sospechosa por andar con el velo”, </i>recordó.</p><h3><b>LOS MUSULMANES EN TAMAULIPAS</b></h3><p>Goly, que de profesión es comunicóloga, pero se dedica a la docencia, señaló que actualmente en el sur de <b>Tamaulipas</b> conoce al menos 17 personas que profesan el islam y tiene conocimiento que hay más musulmanes en distintos municipios de la entidad.</p><p>“Hay gente que es musulmana y no se congrega pero de que hay más, hay más. He sido testigo de la conversión de ocho personas, dicen que son bendiciones, como si fuera un escaloncito, no estoy buscando eso; si te interesa el islam, yo te ayudo por eso nació -la página de Facebook-Islam en <b><a href="https://www.elsoldetampico.com.mx/local/zona-de-cocodrilos-fue-la-mas-vigilada-en-tampico-turistas-querian-alimentarlos-8185051.html" target="_blank" rel="Follow">Tampico</a></b>”, explicó.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/yds7vi-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/FREE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/yds7vi-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Actualemte, Goly asegura no sentirse sola pese a que muy pocos profesan el islam en el sur de Tamaulipas | Cortesía: Goly Carriles</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Ella no pretende convencer a nadie sobre sus <b>creencias</b> pero sí busca ayudar a personas latinas que se interesan en esta fe y por la cultura es complicado procesarlo.</p><p><i>“Los hermanos de otros países pueden enseñarte porque lo traen de casa, pero no se pueden poner en tus zapatos, es a lo que voy”,</i> planteó.</p><h3><b>“SER MUSULMÁN NO ES SER TERRORISTA”</b></h3><p>En sus casi 11 años como musulmana, Goly recalcó que nunca ha sido discriminada en <b>Tamaulipas</b> y que mucho menos ha sido considerada como “terrorista”, situación que se hizo común en <b>Estados Unidos</b>, principalmente después del 9/11 con la caída de las Torres Gemelas. “Yo no he sufrido actos de discriminación y las hermanas hasta donde sé, tampoco, a mí me identifican porque llevo el velo en todos lados. Yo les digo a mis hermanos musulmanes ‘vénganse aquí, a mi ranchito, aquí no hay de esas cosas -<b>discriminación</b>- ”, enfatizó.</p><p>Afirmó que en el <b>Corán-libro </b>sagrado de los musulmanes- no existen textos relativos a hacer daño a la gente como ocurre con la <b>práctica del terrorismo</b>.</p><p><i>“Esos grupos más radicales realmente son grupos políticos; si estás leyendo el Corán o estás aprendiendo la sunna del profeta en ningún lado te dice que hagas ese tipo de cosas, la yihad es algo contigo, no con los otros”, </i>puntualizó.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/61m3zm-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/FREE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/61m3zm-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">En el Tecnológico de Monterrey, campus Tampico, Goly impartió la conferencia Mito y Realidades del Islam | Cortesía: Goly Carriles</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“No porque eres cristiano o judío ya eres un infiel. Eso de muerte a los infieles son tintes políticos disfrazados; hay dos cosas que te mueven a las masas que son la política y la religión, ahora, ¿qué pasa si los juntas?”, añadió.</p><h3><b>LA MUSALLA EN TAMAULIPAS</b></h3><p>Interesada en compartir sobre el islam, Goly conoció paulatinamente a los musulmanes que radicaban en el sur de <b><a href="https://www.elsoldetampico.com.mx/local/regional/la-aguja-que-hacer-en-el-balneario-de-mante-tamaulipas-8163443.html" target="_blank" rel="Follow">Tamaulipas</a></b>; algunos eran extranjeros que por trabajo llegaron a la zona, otros de sus hermanos eran conversos, esto la motivó a abrir lo que podría ser la primera musalla de Ciudad Madero, además de que llevó su fe a las calles del centro de Tampico.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/ymfr8o-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/FREE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/ymfr8o-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Goly Carriles profesa el islam desde hace 10 años y es orgullosamente mexicana | Cortesía: Goly Carriles</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“No es una mezquita, para una mezquita se tiene que cumplir con ciertas cosas, la musalla era una casa muy bonita que renté por ocho meses donde podíamos reunirnos para orar, leer el <b>Corán</b>”, explicó.</p><p>Además, abrió una página de Facebook llamada<i> “Islam en Tampico”,</i> lo que la ha ido acercando con personas de diferentes lugares.</p><p>“La ayuda ha llegado de fuera, de Egipto, de <b>Estados Unidos</b>, tengo esa bendición que me ha dado Dios, me han apoyado de esa manera cuando estábamos en la musalla nos llegó con la caja de los tapetes, una vez me llegaron 13 cajas con libros <b>islámicos</b>”, apuntó.</p><h3><b>LA CULTURA MEXICANA Y EL ISLAM</b></h3><p>Los mexicanos que se convierten al <b>islam</b> enfrentan retos culturales, su religión no les permite comer cerdo, alimento que se encuentra casi en todos los platillos de la gastronomía de <b>México.</b></p><p>“Mi familia respeta que yo no coma cerdo, la clásica, cumplió el <b>sobrino</b> y pidieron trompo pero a la tía Goly le traen torta de cecina. Mi mamá hacía tamales para toda la familia pero también hacía tamales para mí, con manteca <b>vegetal</b> y pollo”, narró.</p><p>Relató que uno de sus <b>hermanos musulmanes</b> hizo una <b><a href="https://www.elsoldetampico.com.mx/doble-via/tampico-tortas-de-la-barda-con-mayonesa-y-sardina-las-originales-8076816.html" target="_blank" rel="Follow">torta de la barda</a></b> sustituyendo los ingredientes de cerdo con soya y que para ella no representa un problema que las otras personas consuman alcohol, aunque en algunos países islámicos esto es prohibido.</p><p><i>“Los patrones de conducta del islam los voy a seguir yo, es tu decisión, tú no vas a gobernar a los otros”,</i> finalizó la tamaulipeca.</p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/5bf7a05b-59e9-5d07-a44b-5fbdd40edaae/6264c90af6db2100120e53d9" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/las-claves-del-mundo" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/show/4Lj6MfN3UeJPUjAFXDywuu" target="_blank" rel="Follow">Spotify</a>, <a href="https://podcasts.apple.com/mx/podcast/las-claves-del-mundo/id1475297585" target="_blank" rel="Follow">Apple Podcasts</a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2xhcy1jbGF2ZXMtZGVsLW11bmRv?sa=X&amp;ved=0CAMQ4aUDahcKEwjY39qUiM3vAhUAAAAAHQAAAAAQAQ" target="_blank" rel="Follow">Google Podcasts</a>, <a href="https://www.deezer.com/es/show/1631262" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/38f6c076-2c81-4734-8e6a-c1b1ffcbc5c4/las-claves-del-mundo" target="_blank" rel="Follow">Amazon Music</a></b></p><p><br></p><p>Nota publicada originalmente en<a href="https://www.elsoldetampico.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8189065.html" target="_blank" rel="Follow"> El Sol de Tampico </a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8191166 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8191166").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8191166").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8191166").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8191166"
>
<p>Muy lejos de los países donde se profesa de forma masiva el islam, en <b>Tamaulipas</b> hay mujeres y hombres que siguen esta fe y que, dentro de sus posibilidades, ayunan en este mes de Ramadán, sin afectar su cultura y <b>raíces mexicanas</b>.</p><p>Goly Carriles es una mujer que por su velo -conocido como hiyab- y sus enormes ojos claros, ha llegado a confundir a algunas personas que al verla asumen que proviene de un país lejano como <b>Egipto</b>, <b>Marruecos</b> o <b>Turquía</b>, sin embargo, ella explica, orgullosa, que no es así; es mexicana, musulmana y de la colonia Obrera de <b>Ciudad Madero</b>, al sur de <b>Tamaulipas</b>. </p><p><b>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/doble-via/virales/patron-el-perro-rescatista-que-detecta-explosivos-en-ucrania-8144814.html" target="_blank" rel="Follow">Como los Paw Patrol, lomito ayuda a detectar bombas en Ucrania</a></b></p><p>“Me ven con mi velo, yo lo llevo a todas partes, me pregunta de dónde soy y les digo ‘soy musulmana y no tengo nada que ver con el terrorismo, con Isis; soy tampiqueña, nací aquí y soy musulmana, no vengo del otro lado del mundo”, dijo a<b> EL SOL DE TAMPICO</b>.</p><h3><b>LA BÚSQUEDA</b></h3><p><b>Goly</b>, quien siempre se ha considerado como una mujer espiritual, se formó en la <b>religión católica</b>, no obstante su interés por aprender más la llevó a buscar información sobre el islam; encontró un libro en la frontera que en un principio la confundió, posteriormente, una amistad egipcia le ofreció <b>algunas certezas</b>.</p><p>“Me puse a estudiar, a leer, a informarme, fueron meses de estudio, hasta que un día dije, <i>‘ya estoy lista’</i>, hice mi shahada -conversión al islam- por internet, con mi amigo de testigo, ya después supe que su madre y su hermana también estaban junto a él, fue algo muy especial”, declaró la mujer que este próximo 2 de octubre cumplirá 11 años como musulmana.</p><p> <div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/bmzqtg-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/FREE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/bmzqtg-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Con la página de Facebook Islam en Tampico, Goly se ha acercado a musulmanes de diferentes partes del mundo | Cortesía: Goly Carriles</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El camino no fue fácil, al principio su familia pensó que solo era por una temporada, usar el velo, tampoco lo fue pero una vez que lo usó por primera vez decidió que ya formaba parte de ella.</p><p><i>“El primer día obviamente no me lo puse bien, sentí que todos se me quedaban viendo pero no pasó nada. No me ha tocado en <b>Tampico</b> que me anden siguiendo como sospechosa por andar con el velo”, </i>recordó.</p><h3><b>LOS MUSULMANES EN TAMAULIPAS</b></h3><p>Goly, que de profesión es comunicóloga, pero se dedica a la docencia, señaló que actualmente en el sur de <b>Tamaulipas</b> conoce al menos 17 personas que profesan el islam y tiene conocimiento que hay más musulmanes en distintos municipios de la entidad.</p><p>“Hay gente que es musulmana y no se congrega pero de que hay más, hay más. He sido testigo de la conversión de ocho personas, dicen que son bendiciones, como si fuera un escaloncito, no estoy buscando eso; si te interesa el islam, yo te ayudo por eso nació -la página de Facebook-Islam en <b><a href="https://www.elsoldetampico.com.mx/local/zona-de-cocodrilos-fue-la-mas-vigilada-en-tampico-turistas-querian-alimentarlos-8185051.html" target="_blank" rel="Follow">Tampico</a></b>”, explicó.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/yds7vi-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/FREE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/yds7vi-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Actualemte, Goly asegura no sentirse sola pese a que muy pocos profesan el islam en el sur de Tamaulipas | Cortesía: Goly Carriles</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Ella no pretende convencer a nadie sobre sus <b>creencias</b> pero sí busca ayudar a personas latinas que se interesan en esta fe y por la cultura es complicado procesarlo.</p><p><i>“Los hermanos de otros países pueden enseñarte porque lo traen de casa, pero no se pueden poner en tus zapatos, es a lo que voy”,</i> planteó.</p><h3><b>“SER MUSULMÁN NO ES SER TERRORISTA”</b></h3><p>En sus casi 11 años como musulmana, Goly recalcó que nunca ha sido discriminada en <b>Tamaulipas</b> y que mucho menos ha sido considerada como “terrorista”, situación que se hizo común en <b>Estados Unidos</b>, principalmente después del 9/11 con la caída de las Torres Gemelas. “Yo no he sufrido actos de discriminación y las hermanas hasta donde sé, tampoco, a mí me identifican porque llevo el velo en todos lados. Yo les digo a mis hermanos musulmanes ‘vénganse aquí, a mi ranchito, aquí no hay de esas cosas -<b>discriminación</b>- ”, enfatizó.</p><p>Afirmó que en el <b>Corán-libro </b>sagrado de los musulmanes- no existen textos relativos a hacer daño a la gente como ocurre con la <b>práctica del terrorismo</b>.</p><p><i>“Esos grupos más radicales realmente son grupos políticos; si estás leyendo el Corán o estás aprendiendo la sunna del profeta en ningún lado te dice que hagas ese tipo de cosas, la yihad es algo contigo, no con los otros”, </i>puntualizó.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/61m3zm-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/FREE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/61m3zm-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">En el Tecnológico de Monterrey, campus Tampico, Goly impartió la conferencia Mito y Realidades del Islam | Cortesía: Goly Carriles</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“No porque eres cristiano o judío ya eres un infiel. Eso de muerte a los infieles son tintes políticos disfrazados; hay dos cosas que te mueven a las masas que son la política y la religión, ahora, ¿qué pasa si los juntas?”, añadió.</p><h3><b>LA MUSALLA EN TAMAULIPAS</b></h3><p>Interesada en compartir sobre el islam, Goly conoció paulatinamente a los musulmanes que radicaban en el sur de <b><a href="https://www.elsoldetampico.com.mx/local/regional/la-aguja-que-hacer-en-el-balneario-de-mante-tamaulipas-8163443.html" target="_blank" rel="Follow">Tamaulipas</a></b>; algunos eran extranjeros que por trabajo llegaron a la zona, otros de sus hermanos eran conversos, esto la motivó a abrir lo que podría ser la primera musalla de Ciudad Madero, además de que llevó su fe a las calles del centro de Tampico.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/ymfr8o-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/FREE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/ymfr8o-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Goly Carriles profesa el islam desde hace 10 años y es orgullosamente mexicana | Cortesía: Goly Carriles</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“No es una mezquita, para una mezquita se tiene que cumplir con ciertas cosas, la musalla era una casa muy bonita que renté por ocho meses donde podíamos reunirnos para orar, leer el <b>Corán</b>”, explicó.</p><p>Además, abrió una página de Facebook llamada<i> “Islam en Tampico”,</i> lo que la ha ido acercando con personas de diferentes lugares.</p><p>“La ayuda ha llegado de fuera, de Egipto, de <b>Estados Unidos</b>, tengo esa bendición que me ha dado Dios, me han apoyado de esa manera cuando estábamos en la musalla nos llegó con la caja de los tapetes, una vez me llegaron 13 cajas con libros <b>islámicos</b>”, apuntó.</p><h3><b>LA CULTURA MEXICANA Y EL ISLAM</b></h3><p>Los mexicanos que se convierten al <b>islam</b> enfrentan retos culturales, su religión no les permite comer cerdo, alimento que se encuentra casi en todos los platillos de la gastronomía de <b>México.</b></p><p>“Mi familia respeta que yo no coma cerdo, la clásica, cumplió el <b>sobrino</b> y pidieron trompo pero a la tía Goly le traen torta de cecina. Mi mamá hacía tamales para toda la familia pero también hacía tamales para mí, con manteca <b>vegetal</b> y pollo”, narró.</p><p>Relató que uno de sus <b>hermanos musulmanes</b> hizo una <b><a href="https://www.elsoldetampico.com.mx/doble-via/tampico-tortas-de-la-barda-con-mayonesa-y-sardina-las-originales-8076816.html" target="_blank" rel="Follow">torta de la barda</a></b> sustituyendo los ingredientes de cerdo con soya y que para ella no representa un problema que las otras personas consuman alcohol, aunque en algunos países islámicos esto es prohibido.</p><p><i>“Los patrones de conducta del islam los voy a seguir yo, es tu decisión, tú no vas a gobernar a los otros”,</i> finalizó la tamaulipeca.</p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/5bf7a05b-59e9-5d07-a44b-5fbdd40edaae/6264c90af6db2100120e53d9" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/las-claves-del-mundo" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/show/4Lj6MfN3UeJPUjAFXDywuu" target="_blank" rel="Follow">Spotify</a>, <a href="https://podcasts.apple.com/mx/podcast/las-claves-del-mundo/id1475297585" target="_blank" rel="Follow">Apple Podcasts</a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2xhcy1jbGF2ZXMtZGVsLW11bmRv?sa=X&amp;ved=0CAMQ4aUDahcKEwjY39qUiM3vAhUAAAAAHQAAAAAQAQ" target="_blank" rel="Follow">Google Podcasts</a>, <a href="https://www.deezer.com/es/show/1631262" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/38f6c076-2c81-4734-8e6a-c1b1ffcbc5c4/las-claves-del-mundo" target="_blank" rel="Follow">Amazon Music</a></b></p><p><br></p><p>Nota publicada originalmente en<a href="https://www.elsoldetampico.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8189065.html" target="_blank" rel="Follow"> El Sol de Tampico </a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8191166 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8191166").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8191166").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8191166").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/musulmanes" class ="item-tags" >
Musulmanes
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/tampico" class ="item-tags" >
Tampico
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Ciudad_Madero" class ="item-tags" >
Ciudad Madero
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Tamaulipas" class ="item-tags" >
Tamaulipas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/sismo-artificial-festejos-por-un-gol-en-el-partido-mexico-vs-alemania-crearon-un-temblor-en-el-angel-de-la-independencia-8166261.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ysxha6-mexico-vs-alemania-mundial-2018.png/ALTERNATES/LANDSCAPE_160/Me%CC%81xico%20vs%20Alemania%20Mundial%202018.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ysxha6-mexico-vs-alemania-mundial-2018.png/BINARY/thumbnail/Me%CC%81xico%20vs%20Alemania%20Mundial%202018.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="México vs Alemania Mundial 2018.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/sismo-artificial-festejos-por-un-gol-en-el-partido-mexico-vs-alemania-crearon-un-temblor-en-el-angel-de-la-independencia-8166261.html">
¿Sismo artificial? La verdad detrás de que festejos por un gol "crearon" un temblor en el Ángel de la Independencia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/lenny-kravitz-en-mexico-memes-de-su-paseo-por-mixcoac-8168251.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/hwccp2-lenny-kravitz-se-pasea-por-mixcoac.jpg/ALTERNATES/LANDSCAPE_160/Lenny%20Kravitz%20se%20pasea%20por%20Mixcoac.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/hwccp2-lenny-kravitz-se-pasea-por-mixcoac.jpg/BINARY/thumbnail/Lenny%20Kravitz%20se%20pasea%20por%20Mixcoac.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lenny Kravitz se pasea por Mixcoac.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/lenny-kravitz-en-mexico-memes-de-su-paseo-por-mixcoac-8168251.html">
Lenny Kravitz se pasea por Mixcoac y los memes enloquecen de la emoción
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/si-rezan-el-credo-descansan-el-viernes-santo-propuesta-de-empresa-a-sus-empleados-video-8141831.html">
<img src="https://www.elheraldodetabasco.com.mx/incoming/vddxlp-empleados-retados-a-rezar-el-credo.jpeg/ALTERNATES/LANDSCAPE_160/empleados%20retados%20a%20rezar%20el%20credo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodetabasco.com.mx/incoming/vddxlp-empleados-retados-a-rezar-el-credo.jpeg/BINARY/thumbnail/empleados%20retados%20a%20rezar%20el%20credo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empleados retados a rezar el credo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/si-rezan-el-credo-descansan-el-viernes-santo-propuesta-de-empresa-a-sus-empleados-video-8141831.html">
"Si rezan el credo, descansan el Viernes Santo" propuesta de empresa a sus empleados [Video]
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/hay-en-guanajuato-deficit-de-ingenieros-especialistas-en-hardware-8186963.html">
<img src="https://www.elsoldeleon.com.mx/local/w1ymls-ingenieros/ALTERNATES/LANDSCAPE_160/Ingenieros"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/w1ymls-ingenieros/BINARY/thumbnail/Ingenieros"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ingenieros"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/hay-en-guanajuato-deficit-de-ingenieros-especialistas-en-hardware-8186963.html">
Hay en Guanajuato déficit de ingenieros especialistas en hardware
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/firman-sitimm-y-el-ieca-convenio-para-mejorar-ingreso-de-trabajadores-8168741.html"> Firman SITIMM y el IECA convenio para mejorar ingreso de trabajadores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/falta-otorgar-oportunidades-a-ingenieros-canieti-8046547.html"> Falta otorgar
oportunidades
a ingenieros: CANIETI </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/toma-protesta-consejo-directivo-de-colegio-de-ingenieros-de-guanajuato-7992773.html"> Toma protesta Consejo Directivo de Colegio de Ingenieros de Guanajuato</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/alto-el-precio-de-pechuga-de-pollo-8186721.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/alto-el-precio-de-pechuga-de-pollo-8186721.html">
<img src="https://www.elsoldesalamanca.com.mx/local/f3epyq-aumenta-precio/ALTERNATES/LANDSCAPE_160/Aumenta-precio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/f3epyq-aumenta-precio/BINARY/thumbnail/Aumenta-precio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aumenta-precio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/alto-el-precio-de-pechuga-de-pollo-8186721.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/alto-el-precio-de-pechuga-de-pollo-8186721.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/alto-el-precio-de-pechuga-de-pollo-8186721.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/alto-el-precio-de-pechuga-de-pollo-8186721.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/alto-el-precio-de-pechuga-de-pollo-8186721.html">
Alto el precio de pechuga de pollo
</a>
</h4>
<p class="summary ">
Comerciantes y consumidores esperan que baje el precio
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/realizan-800-obras-de-captacion-de-agua-para-ganado-8187018.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/realizan-800-obras-de-captacion-de-agua-para-ganado-8187018.html">
<img src="https://www.elsoldeleon.com.mx/local/1drlcp-sequia/ALTERNATES/LANDSCAPE_160/Sequ%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/1drlcp-sequia/BINARY/thumbnail/Sequ%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sequía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/realizan-800-obras-de-captacion-de-agua-para-ganado-8187018.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/realizan-800-obras-de-captacion-de-agua-para-ganado-8187018.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/realizan-800-obras-de-captacion-de-agua-para-ganado-8187018.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/realizan-800-obras-de-captacion-de-agua-para-ganado-8187018.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/realizan-800-obras-de-captacion-de-agua-para-ganado-8187018.html">
Realizan 800 obras de captación de agua para ganado
</a>
</h4>
<p class="summary ">
Impulsarán obras para captar agua y mitigar sequía
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html">
<img src="https://www.elsoldeleon.com.mx/local/ug5grw-empleados/ALTERNATES/LANDSCAPE_160/Empleados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ug5grw-empleados/BINARY/thumbnail/Empleados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html">
Existe paz laboral en Guanajuato
</a>
</h4>
<p class="summary ">
A nivel estatal se concilia más de 80% de conflictos obrero-patronales
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/pendiente-definicion-de-estudio-tarifario-en-salamanca-8192160.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pendiente-definicion-de-estudio-tarifario-en-salamanca-8192160.html">
<img src="https://www.elsoldesalamanca.com.mx/local/j598yy-transporte-3.jpg/ALTERNATES/LANDSCAPE_160/Transporte%20%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/j598yy-transporte-3.jpg/BINARY/thumbnail/Transporte%20%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Transporte (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/pendiente-definicion-de-estudio-tarifario-en-salamanca-8192160.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/pendiente-definicion-de-estudio-tarifario-en-salamanca-8192160.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/pendiente-definicion-de-estudio-tarifario-en-salamanca-8192160.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/pendiente-definicion-de-estudio-tarifario-en-salamanca-8192160.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pendiente-definicion-de-estudio-tarifario-en-salamanca-8192160.html">
Pendiente definición de estudio tarifario en Salamanca
</a>
</h4>
<p class="summary ">
Cobran transportistas tarifa irregular
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/se-incrementa-demanda-de-productos-carnicos-8192067.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-incrementa-demanda-de-productos-carnicos-8192067.html">
<img src="https://www.elsoldesalamanca.com.mx/local/qi6oc5-carne-1.jpg/ALTERNATES/LANDSCAPE_160/carne%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/qi6oc5-carne-1.jpg/BINARY/thumbnail/carne%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carne (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-incrementa-demanda-de-productos-carnicos-8192067.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/se-incrementa-demanda-de-productos-carnicos-8192067.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-incrementa-demanda-de-productos-carnicos-8192067.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/se-incrementa-demanda-de-productos-carnicos-8192067.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-incrementa-demanda-de-productos-carnicos-8192067.html">
Se incrementa demanda de productos cárnicos
</a>
</h4>
<p class="summary ">
La carne de cerdo repuntó un 30% su demanda el fin de semana pasado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/benefician-a-familias-salmantinas-con-pavimentaciones-e-instalaciones-de-servicios-8192001.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/benefician-a-familias-salmantinas-con-pavimentaciones-e-instalaciones-de-servicios-8192001.html">
<img src="https://www.elsoldesalamanca.com.mx/local/9m3b5l-benefician-1.jpg/ALTERNATES/LANDSCAPE_160/Benefician%20%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/9m3b5l-benefician-1.jpg/BINARY/thumbnail/Benefician%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Benefician (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/benefician-a-familias-salmantinas-con-pavimentaciones-e-instalaciones-de-servicios-8192001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/benefician-a-familias-salmantinas-con-pavimentaciones-e-instalaciones-de-servicios-8192001.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/benefician-a-familias-salmantinas-con-pavimentaciones-e-instalaciones-de-servicios-8192001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/benefician-a-familias-salmantinas-con-pavimentaciones-e-instalaciones-de-servicios-8192001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/benefician-a-familias-salmantinas-con-pavimentaciones-e-instalaciones-de-servicios-8192001.html">
Benefician a familias salmantinas con pavimentaciones e instalaciones de servicios
</a>
</h4>
<p class="summary ">
Gobierno municipal invirtió casi ocho millones en urbanizaciones de colonias y comunidades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/denuncian-trabajadores-desequilibro-laboral-8191925.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/denuncian-trabajadores-desequilibro-laboral-8191925.html">
<img src="https://www.elsoldesalamanca.com.mx/local/qa9vfy-denuncian-trabajadores-desequilibrio-laboral-4.jpg/ALTERNATES/LANDSCAPE_160/DENUNCIAN%20TRABAJADORES%20DESEQUILIBRIO%20LABORAL%204.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/qa9vfy-denuncian-trabajadores-desequilibrio-laboral-4.jpg/BINARY/thumbnail/DENUNCIAN%20TRABAJADORES%20DESEQUILIBRIO%20LABORAL%204.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DENUNCIAN TRABAJADORES DESEQUILIBRIO LABORAL 4.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/denuncian-trabajadores-desequilibro-laboral-8191925.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/denuncian-trabajadores-desequilibro-laboral-8191925.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/denuncian-trabajadores-desequilibro-laboral-8191925.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/denuncian-trabajadores-desequilibro-laboral-8191925.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/denuncian-trabajadores-desequilibro-laboral-8191925.html">
Denuncian trabajadores desequilibro laboral
</a>
</h4>
<p class="summary ">
Realizará marcha para exigir mejores condiciones laborales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/denuncian-tiradero-de-basura-en-camino-a-san-juna-de-razo-8191803.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/denuncian-tiradero-de-basura-en-camino-a-san-juna-de-razo-8191803.html">
<img src="https://www.elsoldesalamanca.com.mx/local/8ui14h-denuncian-1.jpg/ALTERNATES/LANDSCAPE_160/DENUNCIAN%20%201.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/8ui14h-denuncian-1.jpg/BINARY/thumbnail/DENUNCIAN%20%201.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DENUNCIAN 1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/denuncian-tiradero-de-basura-en-camino-a-san-juna-de-razo-8191803.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/denuncian-tiradero-de-basura-en-camino-a-san-juna-de-razo-8191803.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/denuncian-tiradero-de-basura-en-camino-a-san-juna-de-razo-8191803.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/denuncian-tiradero-de-basura-en-camino-a-san-juna-de-razo-8191803.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/denuncian-tiradero-de-basura-en-camino-a-san-juna-de-razo-8191803.html">
Denuncian tiradero de basura en camino a San Juna de Razo
</a>
</h4>
<p class="summary ">
De acuerdo a la Dirección de Medio Ambiente, en Salamanca se han detectado 25 tiraderos clandestinos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html">
<img src="https://www.elsoldetampico.com.mx/incoming/8o7sov-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/ALTERNATES/LANDSCAPE_160/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/8o7sov-el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico/BINARY/thumbnail/El%20islam%20en%20Tamaulipas:%20%C2%BFc%C3%B3mo%20es%20ser%20musulm%C3%A1n%20en%20el%20norte%20de%20M%C3%A9xico-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/el-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html">
El islam en Tamaulipas: ¿cómo es ser musulmán en el norte de México?
</a>
</h4>
<p class="summary ">
En el territorio tamaulipeco los musulmanes pueden causar curiosidad, pero no son discriminados
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=302&contextPath=175-302-&pubId=5&cat=&meta=read-story&objId=8191166&type=article&title=El+islam+en+Tamaulipas%3a+%c2%bfc%c3%b3mo+es+ser+musulm%c3%a1n+en+el+norte+de+M%c3%a9xico%3f&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdoble-via%2fel-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=302&amp;contextPath=175-302-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=8191166&amp;type=article&amp;title=El+islam+en+Tamaulipas%3a+%c2%bfc%c3%b3mo+es+ser+musulm%c3%a1n+en+el+norte+de+M%c3%a9xico%3f&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdoble-via%2fel-islam-en-tamaulipas-como-es-ser-musulman-en-el-norte-de-mexico-8191166.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-&cat=main.ewf%2c2014&objId=1344061304&title=Tamaulipas&url=tag%3amain.ewf%2c2014%3aTamaulipas&rt=1&ctxId=302&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-&amp;cat=main.ewf%2c2014&amp;objId=1344061304&amp;title=Tamaulipas&amp;url=tag%3amain.ewf%2c2014%3aTamaulipas&amp;rt=1&amp;ctxId=302&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-&cat=main.ewf%2c2014&objId=1703888024&title=Ciudad+Madero&url=tag%3amain.ewf%2c2014%3aCiudad_Madero&rt=1&ctxId=302&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-&amp;cat=main.ewf%2c2014&amp;objId=1703888024&amp;title=Ciudad+Madero&amp;url=tag%3amain.ewf%2c2014%3aCiudad_Madero&amp;rt=1&amp;ctxId=302&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-&cat=main.ewf%2c2014&objId=1418660268&title=Tampico&url=tag%3amain.ewf%2c2014%3atampico&rt=1&ctxId=302&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-&amp;cat=main.ewf%2c2014&amp;objId=1418660268&amp;title=Tampico&amp;url=tag%3amain.ewf%2c2014%3atampico&amp;rt=1&amp;ctxId=302&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-&cat=main.ewf%2c2014&objId=1116992973&title=Musulmanes&url=tag%3amain.ewf%2c2014%3amusulmanes&rt=1&ctxId=302&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-&amp;cat=main.ewf%2c2014&amp;objId=1116992973&amp;title=Musulmanes&amp;url=tag%3amain.ewf%2c2014%3amusulmanes&amp;rt=1&amp;ctxId=302&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via';
_sf_async_config.authors = 'Mariela Macay | El Sol de Tampico';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
