<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "doble-via_ciencia"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Misión espacial, SpaceX, NASA]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Despega el Crew-5, quinta misión tripulada del Space X y la NASA - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Misión espacial,SpaceX,NASA, "/>
<meta name="description" content="La agencia espacial estadounidense puntualizó que esta misión permitirá realizar varios descubrimientos científicos durante seis meses"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/doble-via/ciencia/dfhu7q-cohete-space-x.jpg/ALTERNATES/LANDSCAPE_1140/Cohete%20Space%20X.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Despega la quinta misión tripulada del Space X y la NASA "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html"/>
<meta property="og:description" content="La agencia espacial estadounidense puntualizó que esta misión permitirá realizar varios descubrimientos científicos durante seis meses"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Despega la quinta misión tripulada del Space X y la NASA "/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html"/>
<meta name="twitter:description" content="La agencia espacial estadounidense puntualizó que esta misión permitirá realizar varios descubrimientos científicos durante seis meses"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/doble-via/ciencia/dfhu7q-cohete-space-x.jpg/ALTERNATES/LANDSCAPE_400/Cohete%20Space%20X.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_ciencia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_ciencia_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_ciencia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_ciencia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/doble-via_ciencia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '8989640');
googletag.pubads().setTargeting("topic", [
"Misión espacial",
"SpaceX",
"NASA",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html"
},
"headline" : "Despega la quinta misión tripulada del Space X y la NASA ",
"datePublished": "2022-10-05T12:50:56CDT",
"dateModified": "2022-10-05T13:28:50CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/doble-via/ciencia/dfhu7q-cohete-space-x.jpg/ALTERNATES/LANDSCAPE_960/Cohete%20Space%20X.jpg",
"height": "599",
"width": "960"
},
"description" : "La agencia espacial estadounidense puntualizó que esta misión permitirá realizar varios descubrimientos científicos durante seis meses",
"articleSection": "doble-via_ciencia",
"keywords": "[Misión espacial, SpaceX, NASA]"
}
</script>
<script async src="https://t.seedtag.com/t/8344-7593-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/">
Ciencia
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 5 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Despega la quinta misión tripulada del Space X y la NASA </h1>
</div>
<h3
class="subtitle">
La agencia espacial estadounidense puntualizó que esta misión permitirá realizar varios descubrimientos científicos durante seis meses
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/dfhu7q-cohete-space-x.jpg/ALTERNATES/LANDSCAPE_160/Cohete%20Space%20X.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/dfhu7q-cohete-space-x.jpg/BINARY/thumbnail/Cohete%20Space%20X.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cohete Space X.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La misión Crew-5 despegó desde el Centro Espacial Kennedy, en Cabo Cañaveral, Florida. | Foto: AFP </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8989640"
>
<p>El cohete Falcon 9 del <b>Crew-5, la quinta misión tripulada que la NASA</b> envía a la <b>Estación Espacial Internacional (EEI) </b>en naves de SpaceX, despegó este miércoles de la plataforma 39A del Centro Espacial Kennedy, en Cabo Cañaveral, Florida.</p><p><i>&quot;¡Estamos de camino al espacio!&quot;, </i>se congratuló la NASA vía Twitter al ver cómo el cohete con <b>la nave Dragon Endurance</b> acoplada tomaba altura. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/mision-dart-nasa-confirma-impacto-de-nave-espacial-contra-un-asteroide-8947132.html" target="_blank" rel="Follow">Misión DART: NASA confirma impacto de nave espacial contra un asteroide</a></b></p><p>La agencia espacial estadounidense puntualizó que esta <b>misión permitirá durante seis meses realizar varios descubrimientos científicos. </b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Liftoff of Falcon 9 and Dragon! <a href="https://t.co/TKEw6S1rKE">pic.twitter.com/TKEw6S1rKE</a></p>&mdash; SpaceX (@SpaceX) <a href="https://twitter.com/SpaceX/status/1577690581274198016?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>A los 12 minutos del despegue, por su parte, SpaceX, que ha construido tanto la nave Dragon como el cohete propulsor, confirmó que <b>la nave se había separado de la segunda etapa de Falcon 9,</b> separación que pudo apreciarse en una transmisión en directo. </p><p><i>&quot;Corte del motor principal y separación de etapas confirmadas. Quema de motor de segunda etapa en marcha&quot;, </i>detalló la agencia privada. </p><p>Igualmente se pudo apreciar cómo la primera etapa del Falcon 9, poco después del despegue, regresó y aterrizó de manera autónoma en <b>la plataforma no tripulada <i>&quot;Just Read the Instructions&quot;,</i></b> situada en el Atlántico. </p><p>Se escucharon los aplausos de los ingenieros en el centro de control de vuelos en Cabo Cañaveral el momento en que la Dragon comenzó a volar sola pasados los 16 minutos del despegue. </p><p> Mientras, se mostraron imágenes desde el interior de la cápsula con<b> los cuatro astronautas en la cabina. </b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Crew-5 is go for launch <a href="https://t.co/gfVxhtLrdC">pic.twitter.com/gfVxhtLrdC</a></p>&mdash; SpaceX (@SpaceX) <a href="https://twitter.com/SpaceX/status/1577675754866778113?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Uno de ellos comenzó a jugar con un muñeco de peluche mientras sus compañeros estiraban brazos y piernas en señal de haber superado la difícil prueba del despegue. </p><p>En ese momento viajaban a una velocidad de 26.984 km/h y a una altura de 203 kilómetros de la Tierra. </p><p>El despegue se realizó con un días despejado en Florida, con pocas nubes y sol. </p><p>La Crew-5 lleva a dos astronautas de la NASA, la comandante de la misión <b>Nicole Aunapu Mann y el piloto Josh Cassada, </b>junto con <b>el astronauta Koichi Wakata, </b>de la Agencia de Exploración Aeroespacial de Japón (JAXA) y <b>la cosmonauta rusa Anna Kikina, </b>de Roscosmos, quienes servirán como especialistas de la misión. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Flight profile of Dragon and Crew-5 as they travel to the <a href="https://twitter.com/Space_Station?ref_src=twsrc%5Etfw">@space_station</a> <a href="https://t.co/Mkdar1OPXu">pic.twitter.com/Mkdar1OPXu</a></p>&mdash; SpaceX (@SpaceX) <a href="https://twitter.com/SpaceX/status/1577693899950149633?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><b>La comandante Mann es la primera mujer nativa americana en viajar al espacio </b>y pertenece a la tribu Wailacki-Round Valley Indian, del norte de California. </p><p><b>La Crew-5 es la octava misión tripulada que efectúe SpaceX desde el inicio de sus operaciones, </b>y además la primera comandada por una mujer, Mann, quien a su vez realiza su primer viaje espacial. </p><p>Igualmente, en el interior de la cápsula Dragon Endurance que usa la misión, nave que ya fuera usada antes en la misión Crew-3, viaja Kikina, quien se convierte en la primera cosmonauta de la agencia espacial rusa Roscosmos que aborda una nave de SpaceX. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Durante su tiempo en el laboratorio orbital, la tripulación de la Crew-5 llevará a cabo más de doscientos experimentos científicos y pruebas tecnológicas en áreas como la salud, incluida una investigación sobre enfermedades cardíacas, y sistemas de combustible lunar, señaló SpaceX. </p><p><br></p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST</b> ⬇️</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/986b90a3-7c7e-494f-a616-aa56007b4daf/63362cc5559a970014e3077f" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/archivos-secretos-de-la-policia/la-tragedia-de-ramon-gay-y-evangelina-elizondo" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/episode/2jf9XUkSutue7Ja5r6bko6?si=0e8a013ba24b4cbf" target="_blank" rel="Follow">Spotify</a>, <a href="https://podcasts.apple.com/us/podcast/la-tragedia-de-ram%C3%B3n-gay-y-evangelina-elizondo/id1570733933?i=1000581088990" target="_blank" rel="Follow">Apple Podcasts</a>, <a rel="Follow" target="_blank" href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5hY2FzdC5jb20vcHVibGljL3Nob3dzLzk4NmI5MGEzLTdjN2UtNDk0Zi1hNjE2LWFhNTYwMDdiNGRhZg/episode/NjMzNjJjYzU1NTlhOTcwMDE0ZTMwNzdm?sa=X&amp;ved=0CAUQkfYCahcKEwiw39W3nLv6AhUAAAAAHQAAAAAQAQ">Google Podcasts</a>, <a href="https://www.deezer.com/mx/show/2703622" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/38d5bd1f-206f-4ac5-865c-3792443a9e2c/episodes/5842614c-f979-4d3e-9a47-f2d9f0ccbd98/archivos-secretos-de-polic%C3%ADa-la-tragedia-de-ram%C3%B3n-gay-y-evangelina-elizondo" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8989640 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8989640").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8989640").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8989640").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8989640"
>
<p>El cohete Falcon 9 del <b>Crew-5, la quinta misión tripulada que la NASA</b> envía a la <b>Estación Espacial Internacional (EEI) </b>en naves de SpaceX, despegó este miércoles de la plataforma 39A del Centro Espacial Kennedy, en Cabo Cañaveral, Florida.</p><p><i>&quot;¡Estamos de camino al espacio!&quot;, </i>se congratuló la NASA vía Twitter al ver cómo el cohete con <b>la nave Dragon Endurance</b> acoplada tomaba altura. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/mision-dart-nasa-confirma-impacto-de-nave-espacial-contra-un-asteroide-8947132.html" target="_blank" rel="Follow">Misión DART: NASA confirma impacto de nave espacial contra un asteroide</a></b></p><p>La agencia espacial estadounidense puntualizó que esta <b>misión permitirá durante seis meses realizar varios descubrimientos científicos. </b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Liftoff of Falcon 9 and Dragon! <a href="https://t.co/TKEw6S1rKE">pic.twitter.com/TKEw6S1rKE</a></p>&mdash; SpaceX (@SpaceX) <a href="https://twitter.com/SpaceX/status/1577690581274198016?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>A los 12 minutos del despegue, por su parte, SpaceX, que ha construido tanto la nave Dragon como el cohete propulsor, confirmó que <b>la nave se había separado de la segunda etapa de Falcon 9,</b> separación que pudo apreciarse en una transmisión en directo. </p><p><i>&quot;Corte del motor principal y separación de etapas confirmadas. Quema de motor de segunda etapa en marcha&quot;, </i>detalló la agencia privada. </p><p>Igualmente se pudo apreciar cómo la primera etapa del Falcon 9, poco después del despegue, regresó y aterrizó de manera autónoma en <b>la plataforma no tripulada <i>&quot;Just Read the Instructions&quot;,</i></b> situada en el Atlántico. </p><p>Se escucharon los aplausos de los ingenieros en el centro de control de vuelos en Cabo Cañaveral el momento en que la Dragon comenzó a volar sola pasados los 16 minutos del despegue. </p><p> Mientras, se mostraron imágenes desde el interior de la cápsula con<b> los cuatro astronautas en la cabina. </b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Crew-5 is go for launch <a href="https://t.co/gfVxhtLrdC">pic.twitter.com/gfVxhtLrdC</a></p>&mdash; SpaceX (@SpaceX) <a href="https://twitter.com/SpaceX/status/1577675754866778113?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Uno de ellos comenzó a jugar con un muñeco de peluche mientras sus compañeros estiraban brazos y piernas en señal de haber superado la difícil prueba del despegue. </p><p>En ese momento viajaban a una velocidad de 26.984 km/h y a una altura de 203 kilómetros de la Tierra. </p><p>El despegue se realizó con un días despejado en Florida, con pocas nubes y sol. </p><p>La Crew-5 lleva a dos astronautas de la NASA, la comandante de la misión <b>Nicole Aunapu Mann y el piloto Josh Cassada, </b>junto con <b>el astronauta Koichi Wakata, </b>de la Agencia de Exploración Aeroespacial de Japón (JAXA) y <b>la cosmonauta rusa Anna Kikina, </b>de Roscosmos, quienes servirán como especialistas de la misión. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Flight profile of Dragon and Crew-5 as they travel to the <a href="https://twitter.com/Space_Station?ref_src=twsrc%5Etfw">@space_station</a> <a href="https://t.co/Mkdar1OPXu">pic.twitter.com/Mkdar1OPXu</a></p>&mdash; SpaceX (@SpaceX) <a href="https://twitter.com/SpaceX/status/1577693899950149633?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><b>La comandante Mann es la primera mujer nativa americana en viajar al espacio </b>y pertenece a la tribu Wailacki-Round Valley Indian, del norte de California. </p><p><b>La Crew-5 es la octava misión tripulada que efectúe SpaceX desde el inicio de sus operaciones, </b>y además la primera comandada por una mujer, Mann, quien a su vez realiza su primer viaje espacial. </p><p>Igualmente, en el interior de la cápsula Dragon Endurance que usa la misión, nave que ya fuera usada antes en la misión Crew-3, viaja Kikina, quien se convierte en la primera cosmonauta de la agencia espacial rusa Roscosmos que aborda una nave de SpaceX. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Durante su tiempo en el laboratorio orbital, la tripulación de la Crew-5 llevará a cabo más de doscientos experimentos científicos y pruebas tecnológicas en áreas como la salud, incluida una investigación sobre enfermedades cardíacas, y sistemas de combustible lunar, señaló SpaceX. </p><p><br></p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST</b> ⬇️</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/986b90a3-7c7e-494f-a616-aa56007b4daf/63362cc5559a970014e3077f" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/archivos-secretos-de-la-policia/la-tragedia-de-ramon-gay-y-evangelina-elizondo" target="_blank" rel="Follow">Acast</a>, <a href="https://open.spotify.com/episode/2jf9XUkSutue7Ja5r6bko6?si=0e8a013ba24b4cbf" target="_blank" rel="Follow">Spotify</a>, <a href="https://podcasts.apple.com/us/podcast/la-tragedia-de-ram%C3%B3n-gay-y-evangelina-elizondo/id1570733933?i=1000581088990" target="_blank" rel="Follow">Apple Podcasts</a>, <a rel="Follow" target="_blank" href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5hY2FzdC5jb20vcHVibGljL3Nob3dzLzk4NmI5MGEzLTdjN2UtNDk0Zi1hNjE2LWFhNTYwMDdiNGRhZg/episode/NjMzNjJjYzU1NTlhOTcwMDE0ZTMwNzdm?sa=X&amp;ved=0CAUQkfYCahcKEwiw39W3nLv6AhUAAAAAHQAAAAAQAQ">Google Podcasts</a>, <a href="https://www.deezer.com/mx/show/2703622" target="_blank" rel="Follow">Deezer</a> y <a href="https://music.amazon.com.mx/podcasts/38d5bd1f-206f-4ac5-865c-3792443a9e2c/episodes/5842614c-f979-4d3e-9a47-f2d9f0ccbd98/archivos-secretos-de-polic%C3%ADa-la-tragedia-de-ram%C3%B3n-gay-y-evangelina-elizondo" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8989640 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8989640").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8989640").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8989640").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMMju_wowmqP6Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Salamanca | Noticias Locales, Policiacas, de México, Guanajuato y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/nasa" class ="item-tags" >
NASA
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/SpaceX" class ="item-tags" >
SpaceX
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Misi%C3%B3n_espacial" class ="item-tags" >
Misión espacial
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via_ciencia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/la-nasa-celebra-su-fundacion-y-revela-que-foto-del-universo-se-tomo-en-tu-cumpleanos-8971521.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/bcn5zv-nasa-fundacion-.jpg/ALTERNATES/LANDSCAPE_160/NASA%20%20fundaci%C3%B3n%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/bcn5zv-nasa-fundacion-.jpg/BINARY/thumbnail/NASA%20%20fundaci%C3%B3n%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NASA fundación .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/la-nasa-celebra-su-fundacion-y-revela-que-foto-del-universo-se-tomo-en-tu-cumpleanos-8971521.html">
¿Qué foto del universo se tomó el día de tu cumpleaños? La NASA está de fiesta y te lo revela </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_ciencia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/fotos-del-impacto-del-dart-contra-el-asteroide-captadas-por-telescopios-hubble-y-webb-8961975.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/irocg3-mision-cumplida-asi-captaron-los-telescopios-hubble-y-webb-el-impacto-contra-el-asteroide.jpg/ALTERNATES/LANDSCAPE_160/Misi%C3%B3n%20cumplida%20as%C3%AD%20captaron%20los%20telescopios%20Hubble%20y%20Webb%20el%20impacto%20contra%20el%20asteroide.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/irocg3-mision-cumplida-asi-captaron-los-telescopios-hubble-y-webb-el-impacto-contra-el-asteroide.jpg/BINARY/thumbnail/Misi%C3%B3n%20cumplida%20as%C3%AD%20captaron%20los%20telescopios%20Hubble%20y%20Webb%20el%20impacto%20contra%20el%20asteroide.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Misión cumplida así captaron los telescopios Hubble y Webb el impacto contra el asteroide.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/fotos-del-impacto-del-dart-contra-el-asteroide-captadas-por-telescopios-hubble-y-webb-8961975.html">
Misión cumplida: así captaron los telescopios Hubble y Webb el impacto contra el asteroide (FOTOS)
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_ciencia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/nasa-explora-europa-una-de-las-lunas-de-jupiter-en-la-busqueda-de-un-oceano-8965900.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/ak4gic-nasa-sobevuela-europa-.jpg/ALTERNATES/LANDSCAPE_160/NASA%20sobevuela%20Europa%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/ak4gic-nasa-sobevuela-europa-.jpg/BINARY/thumbnail/NASA%20sobevuela%20Europa%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NASA sobevuela Europa .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/ciencia/nasa-explora-europa-una-de-las-lunas-de-jupiter-en-la-busqueda-de-un-oceano-8965900.html">
En la búsqueda de océanos: NASA explora Europa, una de las lunas de Júpiter </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/cierran-el-emblematico-callejon-del-beso-en-guanajuato-8988915.html">
<img src="https://www.elsoldeleon.com.mx/local/bvertk-callejon-del-beso-2.jpg/ALTERNATES/LANDSCAPE_160/Callej%C3%B3n-del-beso%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/bvertk-callejon-del-beso-2.jpg/BINARY/thumbnail/Callej%C3%B3n-del-beso%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Callejón-del-beso (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/cierran-el-emblematico-callejon-del-beso-en-guanajuato-8988915.html">
Cierran el emblemático Callejón del Beso en Guanajuato </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/inmortaliza-pareja-de-ecuador-beso-en-clausura-del-callejon-del-beso-8990275.html"> Inmortaliza pareja de Ecuador beso en clausura del Callejón del Beso </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/otra-vez-cierran-balcon-del-callejon-del-beso-en-guanajuato-8946962.html"> Otra vez cierran balcón del Callejón del Beso en Guanajuato</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/advierte-navarro-con-clausurar-callejon-del-beso-8986370.html"> Advierte Navarro con clausurar Callejón del Beso</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/en-guanajuato-adictos-gastan-hasta-60-mdp-diarios-en-droga-8987914.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/en-guanajuato-adictos-gastan-hasta-60-mdp-diarios-en-droga-8987914.html">
<img src="https://www.elsoldeleon.com.mx/local/7nqnth-drogas/ALTERNATES/LANDSCAPE_160/Drogas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/7nqnth-drogas/BINARY/thumbnail/Drogas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Drogas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/en-guanajuato-adictos-gastan-hasta-60-mdp-diarios-en-droga-8987914.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/en-guanajuato-adictos-gastan-hasta-60-mdp-diarios-en-droga-8987914.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/en-guanajuato-adictos-gastan-hasta-60-mdp-diarios-en-droga-8987914.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/en-guanajuato-adictos-gastan-hasta-60-mdp-diarios-en-droga-8987914.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/en-guanajuato-adictos-gastan-hasta-60-mdp-diarios-en-droga-8987914.html">
En Guanajuato adictos gastan hasta 60 mdp diarios en droga
</a>
</h4>
<p class="summary ">
El secretario de Salud hizo el cálculo con cifras y cantidades mínimas ante empresarios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/el-futuro-es-el-metaverso-arranca-reunion-anual-de-industriales-8987695.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/el-futuro-es-el-metaverso-arranca-reunion-anual-de-industriales-8987695.html">
<img src="https://www.elsoldeleon.com.mx/local/3qhhir-rai/ALTERNATES/LANDSCAPE_160/RAI"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/3qhhir-rai/BINARY/thumbnail/RAI"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RAI"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/el-futuro-es-el-metaverso-arranca-reunion-anual-de-industriales-8987695.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/el-futuro-es-el-metaverso-arranca-reunion-anual-de-industriales-8987695.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/el-futuro-es-el-metaverso-arranca-reunion-anual-de-industriales-8987695.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/el-futuro-es-el-metaverso-arranca-reunion-anual-de-industriales-8987695.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/el-futuro-es-el-metaverso-arranca-reunion-anual-de-industriales-8987695.html">
El futuro es el metaverso: arranca Reunión Anual de Industriales
</a>
</h4>
<p class="summary ">
El gobernador Diego Sinhue dijo que Guanajuato es el lugar ideal para que los empresarios discutan las mejores ideas para los mexicanos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/trabajan-por-mejorar-condiciones-laborales-de-sindicalizados-8987483.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/trabajan-por-mejorar-condiciones-laborales-de-sindicalizados-8987483.html">
<img src="https://www.elsoldesalamanca.com.mx/local/4kqwf-trabajan-por-mejorar-condiciones-laborales-de-sindicalizados-3.jpg/ALTERNATES/LANDSCAPE_160/TRABAJAN%20POR%20MEJORAR%20CONDICIONES%20%20LABORALES%20DE%20SINDICALIZADOS%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/4kqwf-trabajan-por-mejorar-condiciones-laborales-de-sindicalizados-3.jpg/BINARY/thumbnail/TRABAJAN%20POR%20MEJORAR%20CONDICIONES%20%20LABORALES%20DE%20SINDICALIZADOS%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRABAJAN POR MEJORAR CONDICIONES LABORALES DE SINDICALIZADOS 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/trabajan-por-mejorar-condiciones-laborales-de-sindicalizados-8987483.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/trabajan-por-mejorar-condiciones-laborales-de-sindicalizados-8987483.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/trabajan-por-mejorar-condiciones-laborales-de-sindicalizados-8987483.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/trabajan-por-mejorar-condiciones-laborales-de-sindicalizados-8987483.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/trabajan-por-mejorar-condiciones-laborales-de-sindicalizados-8987483.html">
Trabajan por mejorar condiciones laborales de sindicalizados
</a>
</h4>
<p class="summary ">
Trabajadores sindicalizados cuentan con las mejores condiciones laborales
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/6n2day-ucrania-mundial-2030.jpg/ALTERNATES/LANDSCAPE_160/Ucrania%20Mundial%202030.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/6n2day-ucrania-mundial-2030.jpg/BINARY/thumbnail/Ucrania%20Mundial%202030.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ucrania Mundial 2030.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html">
Ucrania se une a la candidatura del Mundial 2030 con España y Portugal
</a>
</h4>
<p class="summary ">
Luis Rubiales y Fernando Gomez, presidentes de las Federaciones española y portuguesa, hicieron oficial la alianza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/inmortaliza-pareja-de-ecuador-beso-en-clausura-del-callejon-del-beso-8990275.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/inmortaliza-pareja-de-ecuador-beso-en-clausura-del-callejon-del-beso-8990275.html">
<img src="https://www.elsoldeleon.com.mx/local/exgw6q-inmortaliza-pareja-de-ecuador-beso-3.jpg/ALTERNATES/LANDSCAPE_160/Inmortaliza-pareja-de-Ecuador-beso%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/exgw6q-inmortaliza-pareja-de-ecuador-beso-3.jpg/BINARY/thumbnail/Inmortaliza-pareja-de-Ecuador-beso%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inmortaliza-pareja-de-Ecuador-beso (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/inmortaliza-pareja-de-ecuador-beso-en-clausura-del-callejon-del-beso-8990275.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/inmortaliza-pareja-de-ecuador-beso-en-clausura-del-callejon-del-beso-8990275.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/inmortaliza-pareja-de-ecuador-beso-en-clausura-del-callejon-del-beso-8990275.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/inmortaliza-pareja-de-ecuador-beso-en-clausura-del-callejon-del-beso-8990275.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/inmortaliza-pareja-de-ecuador-beso-en-clausura-del-callejon-del-beso-8990275.html">
Inmortaliza pareja de Ecuador beso en clausura del Callejón del Beso </a>
</h4>
<p class="summary ">
Sellarían su amor como la leyenda lo marca, con un beso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/novia-cambia-la-marcha-nupcial-por-salvame-de-rbd-al-entrar-hacia-el-altar-8989932.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/novia-cambia-la-marcha-nupcial-por-salvame-de-rbd-al-entrar-hacia-el-altar-8989932.html">
<img src="https://www.elsoldeleon.com.mx/doble-via/virales/vb5nrm-novia-cambia-la-marcha-nupcial-2.jpg/ALTERNATES/LANDSCAPE_160/Novia-cambia-la-marcha-nupcial%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/doble-via/virales/vb5nrm-novia-cambia-la-marcha-nupcial-2.jpg/BINARY/thumbnail/Novia-cambia-la-marcha-nupcial%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Novia-cambia-la-marcha-nupcial (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/virales/novia-cambia-la-marcha-nupcial-por-salvame-de-rbd-al-entrar-hacia-el-altar-8989932.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/doble-via/virales/novia-cambia-la-marcha-nupcial-por-salvame-de-rbd-al-entrar-hacia-el-altar-8989932.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/virales/novia-cambia-la-marcha-nupcial-por-salvame-de-rbd-al-entrar-hacia-el-altar-8989932.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/doble-via/virales/novia-cambia-la-marcha-nupcial-por-salvame-de-rbd-al-entrar-hacia-el-altar-8989932.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/virales/novia-cambia-la-marcha-nupcial-por-salvame-de-rbd-al-entrar-hacia-el-altar-8989932.html">
Novia cambia la marcha nupcial por “Sálvame” de RBD al entrar hacia el altar </a>
</h4>
<p class="summary ">
Los miles de usuarios en TikTok quedaron impresionados al ver el video publicado en esta plataforma digital
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/dfhu7q-cohete-space-x.jpg/ALTERNATES/LANDSCAPE_160/Cohete%20Space%20X.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/dfhu7q-cohete-space-x.jpg/BINARY/thumbnail/Cohete%20Space%20X.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cohete Space X.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/despega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html">
Despega la quinta misión tripulada del Space X y la NASA </a>
</h4>
<p class="summary ">
La agencia espacial estadounidense puntualizó que esta misión permitirá realizar varios descubrimientos científicos durante seis meses
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html">
<img src="https://www.elsoldemexico.com.mx/gossip/llxo5y-_lagos-en-warner-music.jpg/ALTERNATES/LANDSCAPE_160/_Lagos%20en%20Warner%20Music.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/llxo5y-_lagos-en-warner-music.jpg/BINARY/thumbnail/_Lagos%20en%20Warner%20Music.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="_Lagos en Warner Music.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/el-duo-lagos-explora-su-lado-mas-intimo-con-su-nuevo-sencillo-permanente-8989772.html">
Con su nuevo sencillo “Permanente”, el dúo Lagos explora su lado más íntimo
</a>
</h4>
<p class="summary ">
Seguir su intuición es lo que ha llevado al dúo Lagos al éxito en tan corto tiempo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/twitter-se-estabiliza-en-bolsa-de-valores-tras-anuncio-de-elon-musk-8989647.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/twitter-se-estabiliza-en-bolsa-de-valores-tras-anuncio-de-elon-musk-8989647.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/r7lmqp-twitter-bolsa-de-valores.jpg/ALTERNATES/LANDSCAPE_160/Twitter%20bolsa%20de%20valores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/r7lmqp-twitter-bolsa-de-valores.jpg/BINARY/thumbnail/Twitter%20bolsa%20de%20valores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Twitter bolsa de valores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/twitter-se-estabiliza-en-bolsa-de-valores-tras-anuncio-de-elon-musk-8989647.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/twitter-se-estabiliza-en-bolsa-de-valores-tras-anuncio-de-elon-musk-8989647.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/twitter-se-estabiliza-en-bolsa-de-valores-tras-anuncio-de-elon-musk-8989647.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/twitter-se-estabiliza-en-bolsa-de-valores-tras-anuncio-de-elon-musk-8989647.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/twitter-se-estabiliza-en-bolsa-de-valores-tras-anuncio-de-elon-musk-8989647.html">
Twitter se estabiliza en bolsa tras jornada de vértigo por el anuncio de Musk
</a>
</h4>
<p class="summary ">
Ayer Elon Musk había decidido retomar su compromiso de hacerse con la compañía por 44 mil millones de dólares como había acordado en un principio
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=324&contextPath=175-302-324-&pubId=5&cat=&meta=read-story&objId=8989640&type=article&title=Despega+la+quinta+misi%c3%b3n+tripulada+del+Space+X+y+la+NASA&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdoble-via%2fciencia%2fdespega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=324&amp;contextPath=175-302-324-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=8989640&amp;type=article&amp;title=Despega+la+quinta+misi%c3%b3n+tripulada+del+Space+X+y+la+NASA&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdoble-via%2fciencia%2fdespega-el-crew-5-quinta-mision-tripulada-del-space-x-y-la-nasa-8989640.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-324-&cat=main.ewf%2c2014&objId=1409879909&title=Misi%c3%b3n+espacial&url=tag%3amain.ewf%2c2014%3aMisi%25C3%25B3n_espacial&rt=1&ctxId=324&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-324-&amp;cat=main.ewf%2c2014&amp;objId=1409879909&amp;title=Misi%c3%b3n+espacial&amp;url=tag%3amain.ewf%2c2014%3aMisi%25C3%25B3n_espacial&amp;rt=1&amp;ctxId=324&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-324-&cat=main.ewf%2c2014&objId=422514393&title=SpaceX&url=tag%3amain.ewf%2c2014%3aSpaceX&rt=1&ctxId=324&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-324-&amp;cat=main.ewf%2c2014&amp;objId=422514393&amp;title=SpaceX&amp;url=tag%3amain.ewf%2c2014%3aSpaceX&amp;rt=1&amp;ctxId=324&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-302-324-&cat=main.ewf%2c2014&objId=484790040&title=NASA&url=tag%3amain.ewf%2c2014%3anasa&rt=1&ctxId=324&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-302-324-&amp;cat=main.ewf%2c2014&amp;objId=484790040&amp;title=NASA&amp;url=tag%3amain.ewf%2c2014%3anasa&amp;rt=1&amp;ctxId=324&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_ciencia';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
