<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Por mala calidad de aire Abierto de Australia suspendería juegos - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="tenis,Federer,calidad del aire,Contaminacion, "/>
<meta name="description" content="El juego se suspenderá si la tasa de partículas alcanza el quinto grado de escala que mide la calidad del aire"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/9411wg-abierto-australia/ALTERNATES/LANDSCAPE_1140/Abierto%20Australia"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Por mala calidad de aire Abierto de Australia suspendería juegos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html"/>
<meta property="og:description" content="El juego se suspenderá si la tasa de partículas alcanza el quinto grado de escala que mide la calidad del aire"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Por mala calidad de aire Abierto de Australia suspendería juegos"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html"/>
<meta name="twitter:description" content="El juego se suspenderá si la tasa de partículas alcanza el quinto grado de escala que mide la calidad del aire"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/9411wg-abierto-australia/ALTERNATES/LANDSCAPE_400/Abierto%20Australia"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '4716947');
googletag.pubads().setTargeting("topic", [
"tenis",
"Federer",
"calidad del aire",
"Contaminacion",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 18 de enero de 2020
</p>
</div>
<h1
class="title">
Por mala calidad de aire Abierto de Australia suspendería juegos
</h1>
<h3
class="subtitle">
El juego se suspenderá si la tasa de partículas alcanza el quinto grado de escala que mide la calidad del aire
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/9411wg-abierto-australia/ALTERNATES/LANDSCAPE_160/Abierto%20Australia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/9411wg-abierto-australia/BINARY/thumbnail/Abierto%20Australia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abierto Australia"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: @AustralianOpen</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2fultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Por mala calidad de aire Abierto de Australia suspendería juegos&amp;body=https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4716947"
>
<p>La dirección del Abierto de Australia presentó este sábado un sistema que mide la calidad del aire, advirtiendo de que se suspenderán partidos si se llega a un nivel determinado, con Melbourne afectada por los enormes fuegos y el primer Grand Slam del año levantando el telón el lunes.</p><p>El juego se suspenderá si la tasa de partículas finas sólidas y líquidas en suspensión en el aire (PM2.5) alcanza las 200, lo que supone el quinto grado de escala que mide la calidad del aire.</p><p>El cuarto grado, entre 97 y 200, llevará a un debate entre el servicio médico y la organización para determinar si se puede continuar jugando. El árbitro podrá interrumpir un partido si lo estima oportuno.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/deportes/automotriz/video-fernando-alonso-sufre-accidente-durante-la-etapa-10-del-dakar-4705892.html"><b>[Video] Fernando Alonso sufre accidente durante la etapa 10 del Dakar</b></a></li></ul></h4><p>Estas reglas se aplicarán a todos los partidos en el exterior y en las pistas con techos retráctiles, en los que si un partido es suspendido solo podrá reanudarse tras el cierre del techo.</p><h2>Federer, muy crítico</h2><p>El primer 'grande' del año comienza el lunes, pero los partidos de clasificación han provocado numerosas críticas por parte de los jugadores.</p><p>El martes la eslovena Dalila Jakupovic tuvo que abandonar en pleno partido tras haber sufrido violentas crisis de tos en la pista. Y varios jugadores necesitaron inhaladores para aliviar los problemas respiratorios.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/6jrrcq-roger-federer-moneda-suiza.jpg/ALTERNATES/FREE_160/roger-federer-moneda-suiza.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/6jrrcq-roger-federer-moneda-suiza.jpg/BINARY/thumbnail/roger-federer-moneda-suiza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="roger-federer-moneda-suiza.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Swissmint</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Cuando más pienso en las condiciones en la que jugamos hace algunos días, más rabia me da&quot;, escribió este jueves en Twitter el británico Liam Broady, afirmando que &quot;muchos&quot; jugadores habían tomado medicamentos contra el asma, cuando nunca antes habían sufrido esta enfermedad.</p><p>El miércoles, las tormentas que cayeron permitieron disipar los humos nocivos y las calificaciones continuaron el jueves sin incidentes.</p><p>La leyenda Roger Federer se quejó este sábado de los errores de comunicación en los últimos días por parte de la organización. </p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/deportes/pablo-hermoso-revela-sus-objetivos-para-2020-4702320.html"><b>Pablo Hermoso revela sus objetivos para 2020</b></a></li></ul></h4><p>&quot;Pienso que la comunicación es capital por parte de un torneo hacia la gente, los medios, los hinchas, los jugadores... Escuchamos que es peligroso estar fuera, que hay que dejar a los animales domésticos en el interior y cerrar las ventanas&quot;, señaló el suizo.</p><p>&quot;Nos llaman para ir a la pista y vemos la bruma y todo, se ve que no es aire bueno. ¿Dónde está el umbral para saber si jugamos o no?&quot;, añadió.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Another fabulous day at the <a href="https://twitter.com/hashtag/AusOpen?src=hash&amp;ref_src=twsrc%5Etfw">#AusOpen</a> office &#x1f4bc;<a href="https://twitter.com/hashtag/AO2020?src=hash&amp;ref_src=twsrc%5Etfw">#AO2020</a> <a href="https://t.co/PvZ5FzhOGe">pic.twitter.com/PvZ5FzhOGe</a></p>&mdash; #AusOpen (@AustralianOpen) <a href="https://twitter.com/AustralianOpen/status/1218356745933705216?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Las estrellas del tenis no se vieron afectadas, efectuando la mayoría sus entrenamientos en el Rod Laver Arena con el techo cerrado. Y ninguna protestó por el hecho de que las calificaciones se desarrollaran en el exterior con un aire contaminado, algo que molestó a algunos de los participantes.</p><p>&quot;¿Qué puedo hacer? Puedo ir a la oficina, hablar. Fui el primer día, el martes y el día siguiente, cuando la situación era peor. &quot;Les dije: 'Escuchen, pienso que la comunicación es capital para nosotros, para todo el mundo'. Hay que hacer más porque tengo la impresión de que no tenemos suficiente información&quot;, dijo Federer.</p><h2>Tsitsipas tosió 'mucho'</h2><p>&quot;¿Debo ir a la pista y decir, 'todo el mundo deja de jugar'? LO puedo intentar, pero no creo que haga avanzar las cosas&quot;, continuó.</p><p>Finalmente aplaudió el dispositivo para medir la calidad del aire: &quot;Según lo que se dijo ayer en el consejo de jugadores, los Juegos Olímpicos y otras competiciones tienen el umbral de partículas finas en 300. El nuestro es de 200. Desde mi punto de vista creo que avanzamos hacia más seguridad&quot;.</p><p>El patrón del Abierto de Australia, Craig Tiley, rechazó el jueves las críticas afirmando que la decisión de jugar había sido tomada tras consultas con expertos.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/deportes/futbol/ochoa-pide-prudencia-en-el-caso-guzman-4702240.html"><b>Ochoa pide prudencia en el caso Guzmán</b></a></li></ul></h4><p>&quot;Comprendemos el enfado. Hemos invitado a los jugadores a venir y vernos cuando quieran para hablar&quot;, dijo a los periodistas.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Have you seen? &#x1f440;<br><br>Kids Tennis Day in full swing at <a href="https://twitter.com/hashtag/AO2020?src=hash&amp;ref_src=twsrc%5Etfw">#AO2020</a>.<a href="https://twitter.com/hashtag/AusOpen?src=hash&amp;ref_src=twsrc%5Etfw">#AusOpen</a> <a href="https://t.co/140IZhpUgF">pic.twitter.com/140IZhpUgF</a></p>&mdash; #AusOpen (@AustralianOpen) <a href="https://twitter.com/AustralianOpen/status/1218399144408014848?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>El griego Stefanos Tsitsipas, número 6 mundial, declaró este sábado que tosió &quot;mucho&quot; y tenía problemas para respirar.</p><p>&quot;Después de entrenar en una sala, me sentí muy mal los pulmones, tosía mucho, tuve problemas para respirar durante algunas horas. Me dije: '¿pero qué es esto?'&quot;, dejó claro uno de los aspirantes al títulos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4716947 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4716947").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4716947").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4716947").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://platform.sunmedia.tv/integrations/d7c2bd45-f42b-41ce-b00f-f7c7380a98df.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4716947"
>
<p>La dirección del Abierto de Australia presentó este sábado un sistema que mide la calidad del aire, advirtiendo de que se suspenderán partidos si se llega a un nivel determinado, con Melbourne afectada por los enormes fuegos y el primer Grand Slam del año levantando el telón el lunes.</p><p>El juego se suspenderá si la tasa de partículas finas sólidas y líquidas en suspensión en el aire (PM2.5) alcanza las 200, lo que supone el quinto grado de escala que mide la calidad del aire.</p><p>El cuarto grado, entre 97 y 200, llevará a un debate entre el servicio médico y la organización para determinar si se puede continuar jugando. El árbitro podrá interrumpir un partido si lo estima oportuno.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/deportes/automotriz/video-fernando-alonso-sufre-accidente-durante-la-etapa-10-del-dakar-4705892.html"><b>[Video] Fernando Alonso sufre accidente durante la etapa 10 del Dakar</b></a></li></ul></h4><p>Estas reglas se aplicarán a todos los partidos en el exterior y en las pistas con techos retráctiles, en los que si un partido es suspendido solo podrá reanudarse tras el cierre del techo.</p><h2>Federer, muy crítico</h2><p>El primer 'grande' del año comienza el lunes, pero los partidos de clasificación han provocado numerosas críticas por parte de los jugadores.</p><p>El martes la eslovena Dalila Jakupovic tuvo que abandonar en pleno partido tras haber sufrido violentas crisis de tos en la pista. Y varios jugadores necesitaron inhaladores para aliviar los problemas respiratorios.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/6jrrcq-roger-federer-moneda-suiza.jpg/ALTERNATES/FREE_160/roger-federer-moneda-suiza.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/6jrrcq-roger-federer-moneda-suiza.jpg/BINARY/thumbnail/roger-federer-moneda-suiza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="roger-federer-moneda-suiza.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Swissmint</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>&quot;Cuando más pienso en las condiciones en la que jugamos hace algunos días, más rabia me da&quot;, escribió este jueves en Twitter el británico Liam Broady, afirmando que &quot;muchos&quot; jugadores habían tomado medicamentos contra el asma, cuando nunca antes habían sufrido esta enfermedad.</p><p>El miércoles, las tormentas que cayeron permitieron disipar los humos nocivos y las calificaciones continuaron el jueves sin incidentes.</p><p>La leyenda Roger Federer se quejó este sábado de los errores de comunicación en los últimos días por parte de la organización. </p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/deportes/pablo-hermoso-revela-sus-objetivos-para-2020-4702320.html"><b>Pablo Hermoso revela sus objetivos para 2020</b></a></li></ul></h4><p>&quot;Pienso que la comunicación es capital por parte de un torneo hacia la gente, los medios, los hinchas, los jugadores... Escuchamos que es peligroso estar fuera, que hay que dejar a los animales domésticos en el interior y cerrar las ventanas&quot;, señaló el suizo.</p><p>&quot;Nos llaman para ir a la pista y vemos la bruma y todo, se ve que no es aire bueno. ¿Dónde está el umbral para saber si jugamos o no?&quot;, añadió.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Another fabulous day at the <a href="https://twitter.com/hashtag/AusOpen?src=hash&amp;ref_src=twsrc%5Etfw">#AusOpen</a> office &#x1f4bc;<a href="https://twitter.com/hashtag/AO2020?src=hash&amp;ref_src=twsrc%5Etfw">#AO2020</a> <a href="https://t.co/PvZ5FzhOGe">pic.twitter.com/PvZ5FzhOGe</a></p>&mdash; #AusOpen (@AustralianOpen) <a href="https://twitter.com/AustralianOpen/status/1218356745933705216?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Las estrellas del tenis no se vieron afectadas, efectuando la mayoría sus entrenamientos en el Rod Laver Arena con el techo cerrado. Y ninguna protestó por el hecho de que las calificaciones se desarrollaran en el exterior con un aire contaminado, algo que molestó a algunos de los participantes.</p><p>&quot;¿Qué puedo hacer? Puedo ir a la oficina, hablar. Fui el primer día, el martes y el día siguiente, cuando la situación era peor. &quot;Les dije: 'Escuchen, pienso que la comunicación es capital para nosotros, para todo el mundo'. Hay que hacer más porque tengo la impresión de que no tenemos suficiente información&quot;, dijo Federer.</p><h2>Tsitsipas tosió 'mucho'</h2><p>&quot;¿Debo ir a la pista y decir, 'todo el mundo deja de jugar'? LO puedo intentar, pero no creo que haga avanzar las cosas&quot;, continuó.</p><p>Finalmente aplaudió el dispositivo para medir la calidad del aire: &quot;Según lo que se dijo ayer en el consejo de jugadores, los Juegos Olímpicos y otras competiciones tienen el umbral de partículas finas en 300. El nuestro es de 200. Desde mi punto de vista creo que avanzamos hacia más seguridad&quot;.</p><p>El patrón del Abierto de Australia, Craig Tiley, rechazó el jueves las críticas afirmando que la decisión de jugar había sido tomada tras consultas con expertos.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/deportes/futbol/ochoa-pide-prudencia-en-el-caso-guzman-4702240.html"><b>Ochoa pide prudencia en el caso Guzmán</b></a></li></ul></h4><p>&quot;Comprendemos el enfado. Hemos invitado a los jugadores a venir y vernos cuando quieran para hablar&quot;, dijo a los periodistas.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Have you seen? &#x1f440;<br><br>Kids Tennis Day in full swing at <a href="https://twitter.com/hashtag/AO2020?src=hash&amp;ref_src=twsrc%5Etfw">#AO2020</a>.<a href="https://twitter.com/hashtag/AusOpen?src=hash&amp;ref_src=twsrc%5Etfw">#AusOpen</a> <a href="https://t.co/140IZhpUgF">pic.twitter.com/140IZhpUgF</a></p>&mdash; #AusOpen (@AustralianOpen) <a href="https://twitter.com/AustralianOpen/status/1218399144408014848?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>El griego Stefanos Tsitsipas, número 6 mundial, declaró este sábado que tosió &quot;mucho&quot; y tenía problemas para respirar.</p><p>&quot;Después de entrenar en una sala, me sentí muy mal los pulmones, tosía mucho, tuve problemas para respirar durante algunas horas. Me dije: '¿pero qué es esto?'&quot;, dejó claro uno de los aspirantes al títulos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4716947 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4716947").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4716947").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4716947").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/22f1d3f6-9a4c-4c4d-9997-a3134d36ba13/22f1d3f6-9a4c-4c4d-9997-a3134d36ba13.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/contaminacion" class ="item-tags" >
Contaminacion
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/calidad_del_aire" class ="item-tags" >
calidad del aire
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/federer" class ="item-tags" >
Federer
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/tenis" class ="item-tags" >
tenis
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_tenis
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/tenis/djokovic-vence-a-nadal-y-gana-la-primera-edicion-de-la-copa-atp-4689837.html">
<img src="https://www.elsoldemexico.com.mx/deportes/tenis/o44im8-tenis-novack-1-reuters.jpg/ALTERNATES/LANDSCAPE_160/tenis-novack-1-reuters.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/tenis/o44im8-tenis-novack-1-reuters.jpg/BINARY/thumbnail/tenis-novack-1-reuters.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tenis-novack-1-reuters.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/tenis/"> Tenis </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/tenis/djokovic-vence-a-nadal-y-gana-la-primera-edicion-de-la-copa-atp-4689837.html">
Djokovic vence a Nadal y gana la primera edición de la Copa ATP </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/deportistas-suman-donaciones-para-enfrentar-incendios-en-australia-4685461.html">
<img src="https://www.tribunadesanluis.com.mx/deportes/u2qr2a-deportes1/ALTERNATES/LANDSCAPE_160/deportes1"
data-variant="LANDSCAPE"
data-src-template="https://www.tribunadesanluis.com.mx/deportes/u2qr2a-deportes1/BINARY/thumbnail/deportes1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="deportes1"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/deportistas-suman-donaciones-para-enfrentar-incendios-en-australia-4685461.html">
Deportistas suman donaciones para enfrentar incendios en Australia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/federer-responde-a-greta-thunberg-ante-las-acusaciones-en-su-contra-4689822.html">
<img src="https://www.elsoldemexico.com.mx/deportes/6jrrcq-roger-federer-moneda-suiza.jpg/ALTERNATES/LANDSCAPE_160/roger-federer-moneda-suiza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/6jrrcq-roger-federer-moneda-suiza.jpg/BINARY/thumbnail/roger-federer-moneda-suiza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="roger-federer-moneda-suiza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/federer-responde-a-greta-thunberg-ante-las-acusaciones-en-su-contra-4689822.html">
Federer responde a Greta Thunberg ante las acusaciones en su contra </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/esperan-a-ana-guevara-para-reactivar-paralimpico-4716410.html">
<img src="https://www.elsoldeirapuato.com.mx/local/i8s1ss-paralimpico-2.jpg/ALTERNATES/LANDSCAPE_160/PARAL%C3%8DMPICO%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/i8s1ss-paralimpico-2.jpg/BINARY/thumbnail/PARAL%C3%8DMPICO%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PARALÍMPICO (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/esperan-a-ana-guevara-para-reactivar-paralimpico-4716410.html">
Esperan a Ana Guevara para reactivar Paralímpico
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/centro-paralimpico-de-irapuato-seis-anos-de-ser-elefante-blanco-1535974.html"> Centro Paralímpico de Irapuato, seis años de ser “elefante blanco”</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/ceder-paralimpico-es-la-mejor-opcion-3609992.html"> Ceder Paralímpico,
es la mejor opción</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/respalda-ortiz-que-estado-administre-paralimpico-3614814.html"> Respalda Ortiz que Estado administre Paralímpico</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/se-gradua-la-segunda-generacion-de-policias-4713690.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-gradua-la-segunda-generacion-de-policias-4713690.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/3rk2gl-whatsapp-image-2020-01-17-at-13.53.54.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-01-17%20at%2013.53.54.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/3rk2gl-whatsapp-image-2020-01-17-at-13.53.54.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-01-17%20at%2013.53.54.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-01-17 at 13.53.54.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-gradua-la-segunda-generacion-de-policias-4713690.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-gradua-la-segunda-generacion-de-policias-4713690.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-gradua-la-segunda-generacion-de-policias-4713690.html">
Se gradúa la segunda generación de policías
</a>
</h4>
<p class="summary ">
Son 23 los cadetes que se graduaron
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/la-fspe-cumplio-su-trabajo-sophia-huett-lopez-4715519.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/la-fspe-cumplio-su-trabajo-sophia-huett-lopez-4715519.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/jy62k9-si-a-salamanca-le-va-bien-a-gunajuato-le-va-bien-1.jpeg/ALTERNATES/LANDSCAPE_160/SI%20A%20SALAMANCA%20LE%20VA%20BIEN%20A%20GUNAJUATO%20LE%20VA%20BIEN%20%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/jy62k9-si-a-salamanca-le-va-bien-a-gunajuato-le-va-bien-1.jpeg/BINARY/thumbnail/SI%20A%20SALAMANCA%20LE%20VA%20BIEN%20A%20GUNAJUATO%20LE%20VA%20BIEN%20%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SI A SALAMANCA LE VA BIEN A GUNAJUATO LE VA BIEN 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/la-fspe-cumplio-su-trabajo-sophia-huett-lopez-4715519.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/la-fspe-cumplio-su-trabajo-sophia-huett-lopez-4715519.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/la-fspe-cumplio-su-trabajo-sophia-huett-lopez-4715519.html">
La FSPE cumplió su trabajo : Sophia Huett López
</a>
</h4>
<p class="summary ">
Si a Salamanca le va bien a Guanajuato le va bien
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/alarmante-la-cantidad-de-incendios-de-pastizales-en-el-estado-4715584.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/alarmante-la-cantidad-de-incendios-de-pastizales-en-el-estado-4715584.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/wdo6k7-alarmante-la-cantidad-de-incendios-de-pastizales-en-el-estado.-1.jpeg/ALTERNATES/LANDSCAPE_160/ALARMANTE%20LA%20CANTIDAD%20DE%20INCENDIOS%20DE%20PASTIZALES%20%20EN%20EL%20ESTADO.%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/wdo6k7-alarmante-la-cantidad-de-incendios-de-pastizales-en-el-estado.-1.jpeg/BINARY/thumbnail/ALARMANTE%20LA%20CANTIDAD%20DE%20INCENDIOS%20DE%20PASTIZALES%20%20EN%20EL%20ESTADO.%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ALARMANTE LA CANTIDAD DE INCENDIOS DE PASTIZALES EN EL ESTADO. 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/alarmante-la-cantidad-de-incendios-de-pastizales-en-el-estado-4715584.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/alarmante-la-cantidad-de-incendios-de-pastizales-en-el-estado-4715584.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/alarmante-la-cantidad-de-incendios-de-pastizales-en-el-estado-4715584.html">
Alarmante la cantidad de incendios de pastizales en el estado
</a>
</h4>
<p class="summary ">
Propietarios de predios prefieren pagar multas, que limpiar sus propiedades.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html">
<img src="https://www.elsoldemexico.com.mx/deportes/9411wg-abierto-australia/ALTERNATES/LANDSCAPE_160/Abierto%20Australia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/9411wg-abierto-australia/BINARY/thumbnail/Abierto%20Australia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abierto Australia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/ultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html">
Por mala calidad de aire Abierto de Australia suspendería juegos
</a>
</h4>
<p class="summary ">
El juego se suspenderá si la tasa de partículas alcanza el quinto grado de escala que mide la calidad del aire
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/balean-a-comisionado-de-seguridad-publica-de-dolores-hidalgo-4716879.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/balean-a-comisionado-de-seguridad-publica-de-dolores-hidalgo-4716879.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/pwgwyp-baleado-comisionado.jpg/ALTERNATES/LANDSCAPE_160/Baleado%20Comisionado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/pwgwyp-baleado-comisionado.jpg/BINARY/thumbnail/Baleado%20Comisionado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Baleado Comisionado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/balean-a-comisionado-de-seguridad-publica-de-dolores-hidalgo-4716879.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/balean-a-comisionado-de-seguridad-publica-de-dolores-hidalgo-4716879.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/balean-a-comisionado-de-seguridad-publica-de-dolores-hidalgo-4716879.html">
Balean a comisionado de Seguridad Pública de Dolores Hidalgo </a>
</h4>
<p class="summary ">
Lo hieren en la colonia Mariano Balleza.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/migrantes-intentan-cruzar-a-mexico-refuerzan-vigilancia-en-frontera-sur-caravana-migrante-chiapas-estados-unidos-4716837.html">
<span class="icon-gallery"></span>
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/migrantes-intentan-cruzar-a-mexico-refuerzan-vigilancia-en-frontera-sur-caravana-migrante-chiapas-estados-unidos-4716837.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/vaw7x-guardia-nacional.png/ALTERNATES/LANDSCAPE_160/guardia%20nacional.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/vaw7x-guardia-nacional.png/BINARY/thumbnail/guardia%20nacional.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guardia nacional.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/migrantes-intentan-cruzar-a-mexico-refuerzan-vigilancia-en-frontera-sur-caravana-migrante-chiapas-estados-unidos-4716837.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/migrantes-intentan-cruzar-a-mexico-refuerzan-vigilancia-en-frontera-sur-caravana-migrante-chiapas-estados-unidos-4716837.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/migrantes-intentan-cruzar-a-mexico-refuerzan-vigilancia-en-frontera-sur-caravana-migrante-chiapas-estados-unidos-4716837.html">
Migrantes intentan cruzar a México; refuerzan vigilancia en frontera Sur
</a>
</h4>
<p class="summary ">
Elementos de la Guardia Nacional junto con Migración crearon un cerco para impedirles el paso, pues se busca que quienes entren al país lo hagan mediante el debido proceso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/esperan-a-ana-guevara-para-reactivar-paralimpico-4716410.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/esperan-a-ana-guevara-para-reactivar-paralimpico-4716410.html">
<img src="https://www.elsoldeirapuato.com.mx/local/i8s1ss-paralimpico-2.jpg/ALTERNATES/LANDSCAPE_160/PARAL%C3%8DMPICO%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/i8s1ss-paralimpico-2.jpg/BINARY/thumbnail/PARAL%C3%8DMPICO%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PARALÍMPICO (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/esperan-a-ana-guevara-para-reactivar-paralimpico-4716410.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/esperan-a-ana-guevara-para-reactivar-paralimpico-4716410.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/esperan-a-ana-guevara-para-reactivar-paralimpico-4716410.html">
Esperan a Ana Guevara para reactivar Paralímpico
</a>
</h4>
<p class="summary ">
A punto de cumplir siete años en el abandono.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_valle-de-santiago
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/realiza-contraloria-curso-sobre-el-codigo-de-etica-municipal-4716370.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/realiza-contraloria-curso-sobre-el-codigo-de-etica-municipal-4716370.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/feonoe-realiza-contraloria-curso-sobre-el-codigo-de-etica-municipal-1.jpg/ALTERNATES/LANDSCAPE_160/REALIZA%20CONTRALORIA%20CURSO%20SOBRE%20EL%20CODIGO%20DE%20ETICA%20MUNICIPAL%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/feonoe-realiza-contraloria-curso-sobre-el-codigo-de-etica-municipal-1.jpg/BINARY/thumbnail/REALIZA%20CONTRALORIA%20CURSO%20SOBRE%20EL%20CODIGO%20DE%20ETICA%20MUNICIPAL%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REALIZA CONTRALORIA CURSO SOBRE EL CODIGO DE ETICA MUNICIPAL (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/"> Valle de Santiago </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/realiza-contraloria-curso-sobre-el-codigo-de-etica-municipal-4716370.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/realiza-contraloria-curso-sobre-el-codigo-de-etica-municipal-4716370.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/realiza-contraloria-curso-sobre-el-codigo-de-etica-municipal-4716370.html">
Realiza contraloría curso sobre el codigo de ética municipal
</a>
</h4>
<p class="summary ">
Tiene por objeto establecer un conjunto de principios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/hagamos-conciencia-sobre-el-uso-de-bolsas-de-plastico-4716337.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/hagamos-conciencia-sobre-el-uso-de-bolsas-de-plastico-4716337.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/uym3on-hagamos-conciencia-sobre-el-uso-de-bolsas-de-plstico-1.jpg/ALTERNATES/LANDSCAPE_160/HAGAMOS%20CONCIENCIA%20SOBRE%20EL%20USO%20DE%20BOLSAS%20DE%20PLSTICO%20%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/uym3on-hagamos-conciencia-sobre-el-uso-de-bolsas-de-plstico-1.jpg/BINARY/thumbnail/HAGAMOS%20CONCIENCIA%20SOBRE%20EL%20USO%20DE%20BOLSAS%20DE%20PLSTICO%20%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HAGAMOS CONCIENCIA SOBRE EL USO DE BOLSAS DE PLSTICO (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/hagamos-conciencia-sobre-el-uso-de-bolsas-de-plastico-4716337.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/hagamos-conciencia-sobre-el-uso-de-bolsas-de-plastico-4716337.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/hagamos-conciencia-sobre-el-uso-de-bolsas-de-plastico-4716337.html">
Hagamos conciencia sobre el uso de bolsas de plástico
</a>
</h4>
<p class="summary ">
Que se usen de bolsas reutilizables
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=301&contextPath=175-301-&pubId=5&cat=&meta=read-story&objId=4716947&type=article&title=Por+mala+calidad+de+aire+Abierto+de+Australia+suspender%c3%ada+juegos&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2fultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=301&amp;contextPath=175-301-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=4716947&amp;type=article&amp;title=Por+mala+calidad+de+aire+Abierto+de+Australia+suspender%c3%ada+juegos&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2fultimas-noticias-por-mala-calidad-de-aire-abierto-de-australia-podria-suspender-juegos-tenis-deporte-contaminacion-partidos-4716947.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-&cat=main.ewf%2c2014&objId=1720442262&title=tenis&url=tag%3amain.ewf%2c2014%3atenis&rt=1&ctxId=301&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-&amp;cat=main.ewf%2c2014&amp;objId=1720442262&amp;title=tenis&amp;url=tag%3amain.ewf%2c2014%3atenis&amp;rt=1&amp;ctxId=301&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-&cat=main.ewf%2c2014&objId=852923986&title=Federer&url=tag%3amain.ewf%2c2014%3afederer&rt=1&ctxId=301&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-&amp;cat=main.ewf%2c2014&amp;objId=852923986&amp;title=Federer&amp;url=tag%3amain.ewf%2c2014%3afederer&amp;rt=1&amp;ctxId=301&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-&cat=main.ewf%2c2014&objId=1858332855&title=calidad+del+aire&url=tag%3amain.ewf%2c2014%3acalidad_del_aire&rt=1&ctxId=301&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-&amp;cat=main.ewf%2c2014&amp;objId=1858332855&amp;title=calidad+del+aire&amp;url=tag%3amain.ewf%2c2014%3acalidad_del_aire&amp;rt=1&amp;ctxId=301&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-&cat=main.ewf%2c2014&objId=1148582510&title=Contaminacion&url=tag%3amain.ewf%2c2014%3acontaminacion&rt=1&ctxId=301&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-&amp;cat=main.ewf%2c2014&amp;objId=1148582510&amp;title=Contaminacion&amp;url=tag%3amain.ewf%2c2014%3acontaminacion&amp;rt=1&amp;ctxId=301&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
