<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Qatar se interesa por la organización de los Juegos Olímpicos de 2032 - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Juegos Olímpicos,CATAR, "/>
<meta name="description" content="India, Queensland (Australia), y Shanghái también se han postulado para la carrera por la elección"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/nns412-coi-aprueba-como-sede-de-juegos-olimpicos-2024-a-paris-y-los-angeles-en-2028/ALTERNATES/LANDSCAPE_1140/COI%20aprueba%20como%20sede%20de%20Juegos%20Ol%C3%ADmpicos%202024%20a%20Par%C3%ADs%20y%20Los%20%C3%81ngeles%20en%202028"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Qatar se interesa por la organización de los Juegos Olímpicos de 2032"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/deportes/qatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html"/>
<meta property="og:description" content="India, Queensland (Australia), y Shanghái también se han postulado para la carrera por la elección"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Qatar se interesa por la organización de los Juegos Olímpicos de 2032"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/deportes/qatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html"/>
<meta name="twitter:description" content="India, Queensland (Australia), y Shanghái también se han postulado para la carrera por la elección"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/nns412-coi-aprueba-como-sede-de-juegos-olimpicos-2024-a-paris-y-los-angeles-en-2028/ALTERNATES/LANDSCAPE_400/COI%20aprueba%20como%20sede%20de%20Juegos%20Ol%C3%ADmpicos%202024%20a%20Par%C3%ADs%20y%20Los%20%C3%81ngeles%20en%202028"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/deportes/qatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/deportes/qatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '5546009');
googletag.pubads().setTargeting("topic", [
"Juegos Olímpicos",
"CATAR",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 27 de julio de 2020
</p>
</div>
<h1
class="title">
Qatar se interesa por la organización de los Juegos Olímpicos de 2032
</h1>
<h3
class="subtitle">
India, Queensland (Australia), y Shanghái también se han postulado para la carrera por la elección
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/nns412-coi-aprueba-como-sede-de-juegos-olimpicos-2024-a-paris-y-los-angeles-en-2028/ALTERNATES/LANDSCAPE_160/COI%20aprueba%20como%20sede%20de%20Juegos%20Ol%C3%ADmpicos%202024%20a%20Par%C3%ADs%20y%20Los%20%C3%81ngeles%20en%202028"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/nns412-coi-aprueba-como-sede-de-juegos-olimpicos-2024-a-paris-y-los-angeles-en-2028/BINARY/thumbnail/COI%20aprueba%20como%20sede%20de%20Juegos%20Ol%C3%ADmpicos%202024%20a%20Par%C3%ADs%20y%20Los%20%C3%81ngeles%20en%202028"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COI aprueba como sede de Juegos Olímpicos 2024 a París y Los Ángeles en 2028"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/qatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/qatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2fqatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/qatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5546009"
>
<p>Qatar confirmó este lunes su interés en ser candidata para los Juegos Olímpicos de 2032, uniéndose así a la nómina de aspirantes a albergar el evento, lo que plantea de nuevo dudas sobre la idoneidad de la disputa de unos Juegos con temperaturas caniculares y sin la garantía de un público numeroso.</p><p>India, Queensland (Australia), y Shanghái también se han postulado para la carrera por la elección, así como una eventual candidatura conjunta de Seúl y Pyongyang para los Juegos Olímpicos de verano de 2032.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/acusan-lupita-gonzalez-marchista-falsificar-pruebas-documentos-dopaje-5491405.html">
<img src="https://www.elsoldemexico.com.mx/deportes/7tnyaf-lupita-gonzalez.jpg/ALTERNATES/LANDSCAPE_160/Lupita%20Gonzalez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/7tnyaf-lupita-gonzalez.jpg/BINARY/thumbnail/Lupita%20Gonzalez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lupita Gonzalez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/acusan-lupita-gonzalez-marchista-falsificar-pruebas-documentos-dopaje-5491405.html">
Acusan a Lupita González de falsificar pruebas y documentos en proceso de dopaje
</a>
</h4>
</div>
</article>
</p><p>En virtud de los cambios propuestos en 2014, los países interesados realizan una petición para unirse al &quot;diálogo continuo&quot; sobre la organización de los Juegos, lo que Qatar confirmó a la AFP haber hecho por medio de una carta dirigida al Comité Olímpico Internacional (COI) en Lausana.</p><p>&quot;El anuncio de hoy marca el inicio de un diálogo significativo con la futura comisión de organización del COI para explorar nuestro interés e identificar cómo los Juegos Olímpicos pueden servir a los objetivos de desarrollo a largo plazo en Qatar&quot;, declaró a la AFP el presidente del comité olímpico del país del Golfo, el jeque Joaan ben Hamad ben Khalifa Al-Thani.</p><p>Qatar no llegó a ser candidata para la organización de los Juegos de 2016 y 2020, luego de haber propuesto la organización en octubre, sin haberlo acordado previamente con el COI.</p><p>Los Juegos de 2020, aplazados a 2021 debido al nuevo coronavirus, fueron atribuidos a Japón, que también sufre tórridas temperaturas en la época de la competición, lo que lleva a los organizadores a programar las pruebas a primera hora de la mañana, cuando las temperaturas son más suaves.</p><p>&quot;Qatar ha adquirido la reputación de ser un destino de clase mundial para los grandes eventos deportivos. Es esta reputación y esta experiencia, así como nuestro deseo de utilizar el deporte para promover la paz y los intercambios culturales, lo que constituirá la base de nuestro diálogo con la Comisión&quot;, añadió el jeque, hermano del soberano de Qatar, el emir Tamim ben Hamad Al-Thani.</p><p>Para el Mundial-2022, el problema del calor no debería influir tanto ya que la competición -tradicionalmente en verano- fue trasladada al periodo entre el 21 de noviembre y el 18 de diciembre para evitar la canícula.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/tokio-espera-contar-con-todas-sus-sedes-para-los-juegos-olimpicos-2021-a-pesar-de-covid-19-coronavirus-pandemia-5473213.html">
<img src="https://www.elsoldemexico.com.mx/deportes/dc7emm-olimpicos-tokio-coronavirus-afp.jpg/ALTERNATES/LANDSCAPE_160/olimpicos-tokio-coronavirus-afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/dc7emm-olimpicos-tokio-coronavirus-afp.jpg/BINARY/thumbnail/olimpicos-tokio-coronavirus-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="olimpicos-tokio-coronavirus-afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/tokio-espera-contar-con-todas-sus-sedes-para-los-juegos-olimpicos-2021-a-pesar-de-covid-19-coronavirus-pandemia-5473213.html">
Tokio espera contar con todas sus sedes para los Juegos Olímpicos a pesar de Covid-19
</a>
</h4>
</div>
</article>
</p><p>Las temperaturas estivales pueden alcanzar los 50ºC en el país arábigo. El calor y la humedad resultaron problemas de envergadura durante el Mundial de atletismo, que se disputó el año pasado en Doha.</p><p>Varias imágenes de corredoras del maratón femenino desmayándose y jadeantes dieron la vuelta al mundo.</p><h3>Enorme interés</h3><p>El presidente de la Federación Internacional de Atletismo (IAAF), Sebastian Coe, declaró sin embargo que estaba más preocupado por las condiciones de los Juegos Olímpicos de Tokio.</p><p>Qatar albergará el Mundial de fútbol de 2022 luego de una candidatura que se vio salpicada por sospechas de corrupción, según varios medios europeos, algo que Doha siempre desmintió.</p><p>Además, las condiciones de los trabajadores migrantes en las obras del Mundial y el incumplimiento los derechos humanos en general suscitaron numerosas críticas de varias ONG y de sindicatos internacionales.</p><p>Pero Qatar asegura haber tomado numerosas medidas para mejorar la suerte de esos trabajadores y para garantizar sus derechos.</p><p>&quot;En el seno del Comité Olímpico Internacional estamos felices por el enorme interés suscitado por los Juegos Olímpicos de verano de 2032&quot;, declaró el presidente del COI Thomas Bach en una entrevista difundida el viernes por la cadena BeIN de Qatar, especializada en cubrir eventos deportivos.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/juegos-olimpicos-seran-mas-simples-tokio-2020-5345858.html">
<img src="https://www.elsoldemexico.com.mx/deportes/eml35l-juegos-olimpicos-tokio-imagen-fotografia-afp.jpg/ALTERNATES/LANDSCAPE_160/juegos%20olimpicos%20tokio%20imagen%20fotografia%20afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/eml35l-juegos-olimpicos-tokio-imagen-fotografia-afp.jpg/BINARY/thumbnail/juegos%20olimpicos%20tokio%20imagen%20fotografia%20afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juegos olimpicos tokio imagen fotografia afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/juegos-olimpicos-seran-mas-simples-tokio-2020-5345858.html">
Juegos Olímpicos serán más simples: Tokio 2020
</a>
</h4>
</div>
</article>
</p><p>&quot;Lanzamos un diálogo entre los comités olímpicos nacionales interesados y una comisión especial del COI. Naturalmente, invitamos a Qatar a unirse a este diálogo&quot;, añadió.</p><p>Si Qatar lograse el objetivo marcado, sería la primera vez que el evento tiene lugar en Oriente Medio.</p><p><br></p><p><br></p><h3>Te recomendamos el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/economia-pesada/lareformaalaspensionespuedefuncionar-" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe>
</div>
</div>
</section>
</p><p><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/7LN4giXJ6REoPzhb758JeR"><b>Spotify</b></a></p><p><b><a rel="Follow" target="_blank" title="Escucha en iOS" href="https://podcasts.apple.com/mx/podcast/la-reforma-a-las-pensiones-puede-funcionar/id1492161430?i=1000486170882&amp;l=en">Apple Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Android" href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzc0YTAyOTQyLTNlNTUtNGJmMi05YWI5LWFiMjYwMTg5ZDllYS9hOThkZmVhNS00MmU4LTQwNDMtYmYzMS1hYjI2MDE4YjExYzYvcG9kY2FzdC5yc3M/episode/MmUyOGVmMDQtOGI4Yi00MTRlLTk0Y2YtYjBiY2Q2MmZmOTEx?sa=X&amp;ved=2ahUKEwiKpfHH1OvqAhXDO80KHTeEDfwQkfYCegQIARAF">Google Podcasts</a></b></p><p><b><a href="https://play.acast.com/s/economia-pesada/lareformaalaspensionespuedefuncionar-" title="Cualquier plataforma" target="_blank" rel="Follow">Acast</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5546009 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5546009").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5546009").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5546009").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5546009"
>
<p>Qatar confirmó este lunes su interés en ser candidata para los Juegos Olímpicos de 2032, uniéndose así a la nómina de aspirantes a albergar el evento, lo que plantea de nuevo dudas sobre la idoneidad de la disputa de unos Juegos con temperaturas caniculares y sin la garantía de un público numeroso.</p><p>India, Queensland (Australia), y Shanghái también se han postulado para la carrera por la elección, así como una eventual candidatura conjunta de Seúl y Pyongyang para los Juegos Olímpicos de verano de 2032.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/acusan-lupita-gonzalez-marchista-falsificar-pruebas-documentos-dopaje-5491405.html">
<img src="https://www.elsoldemexico.com.mx/deportes/7tnyaf-lupita-gonzalez.jpg/ALTERNATES/LANDSCAPE_160/Lupita%20Gonzalez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/7tnyaf-lupita-gonzalez.jpg/BINARY/thumbnail/Lupita%20Gonzalez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lupita Gonzalez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/acusan-lupita-gonzalez-marchista-falsificar-pruebas-documentos-dopaje-5491405.html">
Acusan a Lupita González de falsificar pruebas y documentos en proceso de dopaje
</a>
</h4>
</div>
</article>
</p><p>En virtud de los cambios propuestos en 2014, los países interesados realizan una petición para unirse al &quot;diálogo continuo&quot; sobre la organización de los Juegos, lo que Qatar confirmó a la AFP haber hecho por medio de una carta dirigida al Comité Olímpico Internacional (COI) en Lausana.</p><p>&quot;El anuncio de hoy marca el inicio de un diálogo significativo con la futura comisión de organización del COI para explorar nuestro interés e identificar cómo los Juegos Olímpicos pueden servir a los objetivos de desarrollo a largo plazo en Qatar&quot;, declaró a la AFP el presidente del comité olímpico del país del Golfo, el jeque Joaan ben Hamad ben Khalifa Al-Thani.</p><p>Qatar no llegó a ser candidata para la organización de los Juegos de 2016 y 2020, luego de haber propuesto la organización en octubre, sin haberlo acordado previamente con el COI.</p><p>Los Juegos de 2020, aplazados a 2021 debido al nuevo coronavirus, fueron atribuidos a Japón, que también sufre tórridas temperaturas en la época de la competición, lo que lleva a los organizadores a programar las pruebas a primera hora de la mañana, cuando las temperaturas son más suaves.</p><p>&quot;Qatar ha adquirido la reputación de ser un destino de clase mundial para los grandes eventos deportivos. Es esta reputación y esta experiencia, así como nuestro deseo de utilizar el deporte para promover la paz y los intercambios culturales, lo que constituirá la base de nuestro diálogo con la Comisión&quot;, añadió el jeque, hermano del soberano de Qatar, el emir Tamim ben Hamad Al-Thani.</p><p>Para el Mundial-2022, el problema del calor no debería influir tanto ya que la competición -tradicionalmente en verano- fue trasladada al periodo entre el 21 de noviembre y el 18 de diciembre para evitar la canícula.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/tokio-espera-contar-con-todas-sus-sedes-para-los-juegos-olimpicos-2021-a-pesar-de-covid-19-coronavirus-pandemia-5473213.html">
<img src="https://www.elsoldemexico.com.mx/deportes/dc7emm-olimpicos-tokio-coronavirus-afp.jpg/ALTERNATES/LANDSCAPE_160/olimpicos-tokio-coronavirus-afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/dc7emm-olimpicos-tokio-coronavirus-afp.jpg/BINARY/thumbnail/olimpicos-tokio-coronavirus-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="olimpicos-tokio-coronavirus-afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/tokio-espera-contar-con-todas-sus-sedes-para-los-juegos-olimpicos-2021-a-pesar-de-covid-19-coronavirus-pandemia-5473213.html">
Tokio espera contar con todas sus sedes para los Juegos Olímpicos a pesar de Covid-19
</a>
</h4>
</div>
</article>
</p><p>Las temperaturas estivales pueden alcanzar los 50ºC en el país arábigo. El calor y la humedad resultaron problemas de envergadura durante el Mundial de atletismo, que se disputó el año pasado en Doha.</p><p>Varias imágenes de corredoras del maratón femenino desmayándose y jadeantes dieron la vuelta al mundo.</p><h3>Enorme interés</h3><p>El presidente de la Federación Internacional de Atletismo (IAAF), Sebastian Coe, declaró sin embargo que estaba más preocupado por las condiciones de los Juegos Olímpicos de Tokio.</p><p>Qatar albergará el Mundial de fútbol de 2022 luego de una candidatura que se vio salpicada por sospechas de corrupción, según varios medios europeos, algo que Doha siempre desmintió.</p><p>Además, las condiciones de los trabajadores migrantes en las obras del Mundial y el incumplimiento los derechos humanos en general suscitaron numerosas críticas de varias ONG y de sindicatos internacionales.</p><p>Pero Qatar asegura haber tomado numerosas medidas para mejorar la suerte de esos trabajadores y para garantizar sus derechos.</p><p>&quot;En el seno del Comité Olímpico Internacional estamos felices por el enorme interés suscitado por los Juegos Olímpicos de verano de 2032&quot;, declaró el presidente del COI Thomas Bach en una entrevista difundida el viernes por la cadena BeIN de Qatar, especializada en cubrir eventos deportivos.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/juegos-olimpicos-seran-mas-simples-tokio-2020-5345858.html">
<img src="https://www.elsoldemexico.com.mx/deportes/eml35l-juegos-olimpicos-tokio-imagen-fotografia-afp.jpg/ALTERNATES/LANDSCAPE_160/juegos%20olimpicos%20tokio%20imagen%20fotografia%20afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/eml35l-juegos-olimpicos-tokio-imagen-fotografia-afp.jpg/BINARY/thumbnail/juegos%20olimpicos%20tokio%20imagen%20fotografia%20afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juegos olimpicos tokio imagen fotografia afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/juegos-olimpicos-seran-mas-simples-tokio-2020-5345858.html">
Juegos Olímpicos serán más simples: Tokio 2020
</a>
</h4>
</div>
</article>
</p><p>&quot;Lanzamos un diálogo entre los comités olímpicos nacionales interesados y una comisión especial del COI. Naturalmente, invitamos a Qatar a unirse a este diálogo&quot;, añadió.</p><p>Si Qatar lograse el objetivo marcado, sería la primera vez que el evento tiene lugar en Oriente Medio.</p><p><br></p><p><br></p><h3>Te recomendamos el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/economia-pesada/lareformaalaspensionespuedefuncionar-" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe>
</div>
</div>
</section>
</p><p><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/7LN4giXJ6REoPzhb758JeR"><b>Spotify</b></a></p><p><b><a rel="Follow" target="_blank" title="Escucha en iOS" href="https://podcasts.apple.com/mx/podcast/la-reforma-a-las-pensiones-puede-funcionar/id1492161430?i=1000486170882&amp;l=en">Apple Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Android" href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzc0YTAyOTQyLTNlNTUtNGJmMi05YWI5LWFiMjYwMTg5ZDllYS9hOThkZmVhNS00MmU4LTQwNDMtYmYzMS1hYjI2MDE4YjExYzYvcG9kY2FzdC5yc3M/episode/MmUyOGVmMDQtOGI4Yi00MTRlLTk0Y2YtYjBiY2Q2MmZmOTEx?sa=X&amp;ved=2ahUKEwiKpfHH1OvqAhXDO80KHTeEDfwQkfYCegQIARAF">Google Podcasts</a></b></p><p><b><a href="https://play.acast.com/s/economia-pesada/lareformaalaspensionespuedefuncionar-" title="Cualquier plataforma" target="_blank" rel="Follow">Acast</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5546009 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5546009").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5546009").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5546009").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/CATAR" class ="item-tags" >
CATAR
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/juegos-olimpicos" class ="item-tags" >
Juegos Olímpicos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/deportes/qatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html/default/wf.fragment/384f7208-199c-4cfc-8f65-b4c9ebfb106f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/muere-el-exbasquetbolista-juan-carlos-uder-campeon-del-mundo-1950-5494403.html">
<img src="https://www.elsoldemexico.com.mx/deportes/11dsp8-juan-carlos-uder.jpg/ALTERNATES/LANDSCAPE_160/juan%20carlos%20uder.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/11dsp8-juan-carlos-uder.jpg/BINARY/thumbnail/juan%20carlos%20uder.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan carlos uder.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/deportes/muere-el-exbasquetbolista-juan-carlos-uder-campeon-del-mundo-1950-5494403.html">
Muere el exbasquetbolista Juan Carlos Uder, campeón del mundo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/hallan-muerta-a-patinadora-rusa-ekaterina-alexandrovskaya-en-moscu-suicidio-5509482.html">
<img src="https://www.elsoldemexico.com.mx/deportes/2wmgl8-ekaterina-alexandrovskaya.png/ALTERNATES/LANDSCAPE_160/Ekaterina%20Alexandrovskaya.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/2wmgl8-ekaterina-alexandrovskaya.png/BINARY/thumbnail/Ekaterina%20Alexandrovskaya.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ekaterina Alexandrovskaya.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/deportes/hallan-muerta-a-patinadora-rusa-ekaterina-alexandrovskaya-en-moscu-suicidio-5509482.html">
Hallan muerta a patinadora Ekaterina Alexandrovskaya en Moscú
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/protocolo-a-medias-en-la-liga-mx-5529024.html">
<img src="https://www.elsoldemexico.com.mx/deportes/c7gkq1-desfinctar.jpg/ALTERNATES/LANDSCAPE_160/desfinctar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/c7gkq1-desfinctar.jpg/BINARY/thumbnail/desfinctar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desfinctar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/protocolo-a-medias-en-la-liga-mx-5529024.html">
Protocolo a medias en la Liga Mx
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/deportes/qatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/crece-el-numero-de-contagios-en-jaral-5547472.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/phdccq-foto-1.jpg/ALTERNATES/LANDSCAPE_160/foto%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/phdccq-foto-1.jpg/BINARY/thumbnail/foto%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/crece-el-numero-de-contagios-en-jaral-5547472.html">
Crece el número de contagios en Jaral
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/fallece-jugador-ex-profesional-del-salamanca-de-2da-division-5546620.html"> Fallece jugador ex profesional del Salamanca de 2da División</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/drenaje-viejo-provoca-enfermedades-5547794.html"> Drenaje viejo provoca enfermedades</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/disminuyen-ventas-hasta-en-un-60-5547584.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/disminuyen-ventas-hasta-en-un-60-5547584.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/7q9b5z-disminuyen-ventas-1.jpg/ALTERNATES/LANDSCAPE_160/DISMINUYEN%20VENTAS%20%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/7q9b5z-disminuyen-ventas-1.jpg/BINARY/thumbnail/DISMINUYEN%20VENTAS%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DISMINUYEN VENTAS (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/disminuyen-ventas-hasta-en-un-60-5547584.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/disminuyen-ventas-hasta-en-un-60-5547584.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/disminuyen-ventas-hasta-en-un-60-5547584.html">
Disminuyen ventas hasta en un 60%
</a>
</h4>
<p class="summary ">
Solo abren comercios esenciales
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-economia-guanajuato-turismo-turistas-visitantes-cervantino-5544596.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-economia-guanajuato-turismo-turistas-visitantes-cervantino-5544596.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/u9619g-f33d7941-1784-4e7f-9464-a67a8c037d7f.jpg/ALTERNATES/LANDSCAPE_160/f33d7941-1784-4e7f-9464-a67a8c037d7f.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/u9619g-f33d7941-1784-4e7f-9464-a67a8c037d7f.jpg/BINARY/thumbnail/f33d7941-1784-4e7f-9464-a67a8c037d7f.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="f33d7941-1784-4e7f-9464-a67a8c037d7f.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-economia-guanajuato-turismo-turistas-visitantes-cervantino-5544596.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-economia-guanajuato-turismo-turistas-visitantes-cervantino-5544596.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-economia-guanajuato-turismo-turistas-visitantes-cervantino-5544596.html">
Pega pandemia al turismo de Guanajuato
</a>
</h4>
<p class="summary ">
Preparan a empresas para que una vez pasada la contingencia, puedan recibir con seguridad a sus visitantes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/guanajuato-segundo-lugar-nacional-con-mas-casos-activos-de-covid-19-muertes-contagios-coronavirus-casos-5544526.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/guanajuato-segundo-lugar-nacional-con-mas-casos-activos-de-covid-19-muertes-contagios-coronavirus-casos-5544526.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/v3i4f3-0f674109-a55a-4ddd-9ebb-b30f71f88499.jpg/ALTERNATES/LANDSCAPE_160/0f674109-a55a-4ddd-9ebb-b30f71f88499.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/v3i4f3-0f674109-a55a-4ddd-9ebb-b30f71f88499.jpg/BINARY/thumbnail/0f674109-a55a-4ddd-9ebb-b30f71f88499.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="0f674109-a55a-4ddd-9ebb-b30f71f88499.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/guanajuato-segundo-lugar-nacional-con-mas-casos-activos-de-covid-19-muertes-contagios-coronavirus-casos-5544526.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/guanajuato-segundo-lugar-nacional-con-mas-casos-activos-de-covid-19-muertes-contagios-coronavirus-casos-5544526.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/guanajuato-segundo-lugar-nacional-con-mas-casos-activos-de-covid-19-muertes-contagios-coronavirus-casos-5544526.html">
Guanajuato, segundo lugar nacional con más casos activos de Covid-19
</a>
</h4>
<p class="summary ">
El Corredor Industrial, donde más contagiados hay
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/premios-emmy-2020-edicion-72-anuncio-nominados-nominaciones-pandemia-covid-19-5547849.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/premios-emmy-2020-edicion-72-anuncio-nominados-nominaciones-pandemia-covid-19-5547849.html">
<img src="https://www.elsoldemexico.com.mx/gossip/yat26j-premios-emmy-reuters.jpg/ALTERNATES/LANDSCAPE_160/premios%20emmy-reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/yat26j-premios-emmy-reuters.jpg/BINARY/thumbnail/premios%20emmy-reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="premios emmy-reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/premios-emmy-2020-edicion-72-anuncio-nominados-nominaciones-pandemia-covid-19-5547849.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/premios-emmy-2020-edicion-72-anuncio-nominados-nominaciones-pandemia-covid-19-5547849.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/premios-emmy-2020-edicion-72-anuncio-nominados-nominaciones-pandemia-covid-19-5547849.html">
Los Emmy anunciarán mañana sus nominados para la edición 72
</a>
</h4>
<p class="summary ">
La Academia de la Televisión de EU anunciará mañana desde Los Ángeles sus candidatos para los premios de este año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/dos-adolescentes-en-india-descubren-un-asteroide-que-se-dirige-a-la-tierra-5547814.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/dos-adolescentes-en-india-descubren-un-asteroide-que-se-dirige-a-la-tierra-5547814.html">
<img src="https://www.elsoldemexico.com.mx/cultura/2fo0n6-asteroide-india-today.png/ALTERNATES/LANDSCAPE_160/asteroide%20india%20today.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/2fo0n6-asteroide-india-today.png/BINARY/thumbnail/asteroide%20india%20today.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asteroide india today.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/dos-adolescentes-en-india-descubren-un-asteroide-que-se-dirige-a-la-tierra-5547814.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/dos-adolescentes-en-india-descubren-un-asteroide-que-se-dirige-a-la-tierra-5547814.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/doble-via/ciencia/dos-adolescentes-en-india-descubren-un-asteroide-que-se-dirige-a-la-tierra-5547814.html">
Dos adolescentes en India descubren un asteroide que se dirige a la Tierra
</a>
</h4>
<p class="summary ">
Actualmente el asteoroide se sitúa cerca de Marte y se espera que cruce la órbita de Tierra en alrededor de un millón de años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/femprende-2020-el-congreso-virtual-que-impulsa-el-emprendimiento-femenino-empoderamiento-de-la-mujer-emprende-mujeres-empresarias-pymes-5547302.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/femprende-2020-el-congreso-virtual-que-impulsa-el-emprendimiento-femenino-empoderamiento-de-la-mujer-emprende-mujeres-empresarias-pymes-5547302.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/yui67y-femprende.jpg/ALTERNATES/LANDSCAPE_160/femprende.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/yui67y-femprende.jpg/BINARY/thumbnail/femprende.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="femprende.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/femprende-2020-el-congreso-virtual-que-impulsa-el-emprendimiento-femenino-empoderamiento-de-la-mujer-emprende-mujeres-empresarias-pymes-5547302.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/femprende-2020-el-congreso-virtual-que-impulsa-el-emprendimiento-femenino-empoderamiento-de-la-mujer-emprende-mujeres-empresarias-pymes-5547302.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/femprende-2020-el-congreso-virtual-que-impulsa-el-emprendimiento-femenino-empoderamiento-de-la-mujer-emprende-mujeres-empresarias-pymes-5547302.html">
FEMPRENDE 2020, el congreso virtual que impulsa el emprendimiento femenino
</a>
</h4>
<p class="summary ">
El evento está dirigido a todas las mujeres emprendedoras que desean conocer casos exitosos de otras mujeres y obtener herramientas para su camino
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_valle-de-santiago
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/continuan-trabajos-en-el-acceso-a-pozo-de-arostegui-5547868.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/continuan-trabajos-en-el-acceso-a-pozo-de-arostegui-5547868.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/7nihe9-continuan-trabajos-en-el-acceso-a-pozo-de-arostegui-1.jpg/ALTERNATES/LANDSCAPE_160/CONTINUAN%20TRABAJOS%20EN%20EL%20ACCESO%20A%20POZO%20DE%20AROSTEGUI%20%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/7nihe9-continuan-trabajos-en-el-acceso-a-pozo-de-arostegui-1.jpg/BINARY/thumbnail/CONTINUAN%20TRABAJOS%20EN%20EL%20ACCESO%20A%20POZO%20DE%20AROSTEGUI%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONTINUAN TRABAJOS EN EL ACCESO A POZO DE AROSTEGUI (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/"> Valle de Santiago </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/continuan-trabajos-en-el-acceso-a-pozo-de-arostegui-5547868.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/continuan-trabajos-en-el-acceso-a-pozo-de-arostegui-5547868.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/continuan-trabajos-en-el-acceso-a-pozo-de-arostegui-5547868.html">
Continúan trabajos en el acceso a pozo de Aróstegui
</a>
</h4>
<p class="summary ">
Lleva alrededor de un 50% de avance
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_valle-de-santiago
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/drenaje-viejo-provoca-enfermedades-5547794.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/drenaje-viejo-provoca-enfermedades-5547794.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/klgas9-problemas-de-drenaje-en-calles-uruapan-y-zaragoza-1.jpg/ALTERNATES/LANDSCAPE_160/Problemas%20de%20drenaje%20en%20calles%20Uruapan%20y%20Zaragoza%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/klgas9-problemas-de-drenaje-en-calles-uruapan-y-zaragoza-1.jpg/BINARY/thumbnail/Problemas%20de%20drenaje%20en%20calles%20Uruapan%20y%20Zaragoza%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Problemas de drenaje en calles Uruapan y Zaragoza (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/"> Valle de Santiago </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/drenaje-viejo-provoca-enfermedades-5547794.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/drenaje-viejo-provoca-enfermedades-5547794.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/valle-de-santiago/drenaje-viejo-provoca-enfermedades-5547794.html">
Drenaje viejo provoca enfermedades
</a>
</h4>
<p class="summary ">
Olores en tiempo de calor son más fuertes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/visitmexico-recupera-algunos-de-sus-dominios-web-5547725.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/visitmexico-recupera-algunos-de-sus-dominios-web-5547725.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/vc2k04-visitmexico-2.jpeg/ALTERNATES/LANDSCAPE_160/VisitM%C3%A9xico%202.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/vc2k04-visitmexico-2.jpeg/BINARY/thumbnail/VisitM%C3%A9xico%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VisitMéxico 2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/visitmexico-recupera-algunos-de-sus-dominios-web-5547725.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/visitmexico-recupera-algunos-de-sus-dominios-web-5547725.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/visitmexico-recupera-algunos-de-sus-dominios-web-5547725.html">
VisitMéxico recupera algunos de sus dominios web
</a>
</h4>
<p class="summary ">
Han pasado 72 horas de que el portal VisitMéxico quedará inactivo por una presunta falta de pago
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=301&contextPath=175-301-&pubId=5&cat=&meta=read-story&objId=5546009&type=article&title=Qatar+se+interesa+por+la+organizaci%c3%b3n+de+los+Juegos+Ol%c3%admpicos+de+2032&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2fqatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=301&amp;contextPath=175-301-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=5546009&amp;type=article&amp;title=Qatar+se+interesa+por+la+organizaci%c3%b3n+de+los+Juegos+Ol%c3%admpicos+de+2032&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2fqatar-se-interesa-por-la-organizacion-de-los-juegos-olimpicos-de-2032-5546009.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-&cat=main.ewf%2c2014&objId=1640463480&title=Juegos+Ol%c3%admpicos&url=tag%3amain.ewf%2c2014%3ajuegos-olimpicos&rt=1&ctxId=301&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-&amp;cat=main.ewf%2c2014&amp;objId=1640463480&amp;title=Juegos+Ol%c3%admpicos&amp;url=tag%3amain.ewf%2c2014%3ajuegos-olimpicos&amp;rt=1&amp;ctxId=301&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-&cat=main.ewf%2c2014&objId=1674090998&title=CATAR&url=tag%3amain.ewf%2c2014%3aCATAR&rt=1&ctxId=301&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-&amp;cat=main.ewf%2c2014&amp;objId=1674090998&amp;title=CATAR&amp;url=tag%3amain.ewf%2c2014%3aCATAR&amp;rt=1&amp;ctxId=301&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
