<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Miguel Ángel Manjarrez | El Sol de Salamanca"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Orgullo salmantino bate récord histórico con Cruz Azul - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Alinea 45 minutos en triunfo de uno a cero obtenido de visita ante FC Juárez"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesalamanca.com.mx/deportes/5guldi-196c11f0-1704-4274-975e-1b7599b917f6.jpg/ALTERNATES/LANDSCAPE_1140/196c11f0-1704-4274-975e-1b7599b917f6.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Orgullo salmantino bate récord histórico con Cruz Azul"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html"/>
<meta property="og:description" content="Alinea 45 minutos en triunfo de uno a cero obtenido de visita ante FC Juárez"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Orgullo salmantino bate récord histórico con Cruz Azul"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html"/>
<meta name="twitter:description" content="Alinea 45 minutos en triunfo de uno a cero obtenido de visita ante FC Juárez"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldesalamanca.com.mx/deportes/5guldi-196c11f0-1704-4274-975e-1b7599b917f6.jpg/ALTERNATES/LANDSCAPE_400/196c11f0-1704-4274-975e-1b7599b917f6.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '6553678');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html"
},
"headline" : "Orgullo salmantino bate récord histórico con Cruz Azul",
"datePublished": "2021-04-03T14:15:28CST",
"dateModified": "2021-04-03T14:15:28CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Miguel Ángel Manjarrez | El Sol de Salamanca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/deportes/5guldi-196c11f0-1704-4274-975e-1b7599b917f6.jpg/ALTERNATES/LANDSCAPE_960/196c11f0-1704-4274-975e-1b7599b917f6.jpg",
"height": "599",
"width": "960"
},
"description" : "Alinea 45 minutos en triunfo de uno a cero obtenido de visita ante FC Juárez"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 3 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Orgullo salmantino bate récord histórico con Cruz Azul
</h1>
</div>
<h3
class="subtitle">
Roberto “Piojo” Alvarado alcanza once victorias consecutivas en Clausura 2021
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/deportes/5guldi-196c11f0-1704-4274-975e-1b7599b917f6.jpg/ALTERNATES/LANDSCAPE_160/196c11f0-1704-4274-975e-1b7599b917f6.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/5guldi-196c11f0-1704-4274-975e-1b7599b917f6.jpg/BINARY/thumbnail/196c11f0-1704-4274-975e-1b7599b917f6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="196c11f0-1704-4274-975e-1b7599b917f6.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Roberto “Piojo” Alvarado hace historia con el Club Cruz Azul. Fotos: Cortesía Fans Azul
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Miguel Ángel Manjarrez | El Sol de Salamanca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6553678"
>
<p>Luego de conseguir la medalla de oro dentro del preolímpico de la CONCACAF y el boleto a Juegos Olímpicos de Tokio, el orgullo de Salamanca regresó al Club Cruz Azul que en partido de la jornada 13 del Torneo Guard1anes 2021 vence a domicilio a FC Juárez, así alcanzan once victorias consecutivas que permiten batir su propio récord histórico impuesto en la temporada 71-72.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/deportes/5kryfg-2d172f87-7d20-4d57-9868-63ec6d48480b.jpg/ALTERNATES/FREE_160/2d172f87-7d20-4d57-9868-63ec6d48480b.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/5kryfg-2d172f87-7d20-4d57-9868-63ec6d48480b.jpg/BINARY/thumbnail/2d172f87-7d20-4d57-9868-63ec6d48480b.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2d172f87-7d20-4d57-9868-63ec6d48480b.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Con anotaciones ha colaborado para que el Club Cruz bata récord histórico de triunfos en fila.
</h4>
</div>
</div>
</div>
</div>
</p><p> La Máquina del Cruz Azul no ha dejado escapar unidades desde la jornada 3, luego de perder ante Santos y Puebla en las primeras dos jornadas del Guard1anes 2021 (Clausura).</p><p> Gracias a lo anterior, el Cruz Azul bajo el mando de Juan Reynoso ha impuesto una nueva marca, superando así la mejor racha histórica de diez victorias registradas por el Club en la temporada 1971-1972, llegando en aquella ocasión a 32 puntos en lo más alto de la tabla, además de quedar campeones.</p><p> Para el juego de la jornada 13 del torneo Guard1anes 2021, el Club Cruz Azul, realizó modificaciones por lesiones, además de encontrarse en la banca jugadores como Roberto “Piojo” Alvarado tras reciente actividad registrada con Selección Nacional Sub-23.</p><p> Sin embargo, en la parte complementaria ingresa de cambio; en plena agonía del partido, el uruguayo Jonathan Rodríguez anota el gol de la histórica victoria al sorprender al Iván Vázquez con disparo desde fuera del área tras controlar pase del argentino Walter Montoya.</p><p> Previo a su participación con Selección Preolímpica, el jugador salmantino en jornada 11 marcó el gol de la victoria para la Máquina del Cruz Azul y con ello su tercer gol del Torneo Guard1anes 2021.</p><p> Gracias a esta anotación, el jugador salmantino puso a la Máquina del Cruz Azul a una victoria de igualar histórica marca de partidos ganados de manera consecutiva. </p><p> En ese momento, el equipo de los cementaros también superó segunda mejor racha de partidos ganados en fila (ocho) dentro de una temporada y torneos cortos: 1994-1995 y Clausura 2004.</p><p> Así también fue autor de la victoria en jornada nueve al anotar el único tanto del partido ante Mazatlán. Además colaboró con una anotación en la jornada siete n triunfo de 3 goles a 2 ante Toluca.</p><p> Las anotaciones de Roberto “Piojo” Alvarado en el presente certamen han sido de la siguiente manera, jornada 11 ante Monterrey, jugada donde se anticipa al defensa y define con la parte interna del pie izquierdo tras centro retrasado que realizó Ignacio Rivero.</p><p> En jornada nueve, ante Mazatlán en jugada registrada de cara a la recta final del partido donde el goleador del equipo Jonathan Rodríguez acierta un buen pase para Roberto “Piojo” Alvarado, quien entra a velocidad por el sector izquierdo para sacudir las redes con gran técnica de golpeo y conducción del balón.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/incentivan-a-entrenadores-y-deportistas-de-salamanca-6550645.html">
<img src="https://www.elsoldesalamanca.com.mx/deportes/s9s5rc-6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg/ALTERNATES/LANDSCAPE_160/6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/s9s5rc-6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg/BINARY/thumbnail/6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/incentivan-a-entrenadores-y-deportistas-de-salamanca-6550645.html">
Incentivan a entrenadores y deportistas de Salamanca
</a>
</h4>
</div>
</article>
</p><p> Y en jornada siete en triunfo de tres goles a dos ante Toluca, se suma al ataque y recibe un centro de Luis Romo quedando solo dentro del área y un tanto incomodo la prende de aire con la pierna izquierda, el balón pega en la base del poste y se anida en la portería.</p><p> A lo largo de su estancia con el Club Cruz Azul, el jugador salmantino ha festejado con abrazo de gol en 16 ocasiones, todas ellas en diversos torneos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6553678 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6553678").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6553678").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6553678").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6553678"
>
<p>Luego de conseguir la medalla de oro dentro del preolímpico de la CONCACAF y el boleto a Juegos Olímpicos de Tokio, el orgullo de Salamanca regresó al Club Cruz Azul que en partido de la jornada 13 del Torneo Guard1anes 2021 vence a domicilio a FC Juárez, así alcanzan once victorias consecutivas que permiten batir su propio récord histórico impuesto en la temporada 71-72.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesalamanca.com.mx/deportes/5kryfg-2d172f87-7d20-4d57-9868-63ec6d48480b.jpg/ALTERNATES/FREE_160/2d172f87-7d20-4d57-9868-63ec6d48480b.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/5kryfg-2d172f87-7d20-4d57-9868-63ec6d48480b.jpg/BINARY/thumbnail/2d172f87-7d20-4d57-9868-63ec6d48480b.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2d172f87-7d20-4d57-9868-63ec6d48480b.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Con anotaciones ha colaborado para que el Club Cruz bata récord histórico de triunfos en fila.
</h4>
</div>
</div>
</div>
</div>
</p><p> La Máquina del Cruz Azul no ha dejado escapar unidades desde la jornada 3, luego de perder ante Santos y Puebla en las primeras dos jornadas del Guard1anes 2021 (Clausura).</p><p> Gracias a lo anterior, el Cruz Azul bajo el mando de Juan Reynoso ha impuesto una nueva marca, superando así la mejor racha histórica de diez victorias registradas por el Club en la temporada 1971-1972, llegando en aquella ocasión a 32 puntos en lo más alto de la tabla, además de quedar campeones.</p><p> Para el juego de la jornada 13 del torneo Guard1anes 2021, el Club Cruz Azul, realizó modificaciones por lesiones, además de encontrarse en la banca jugadores como Roberto “Piojo” Alvarado tras reciente actividad registrada con Selección Nacional Sub-23.</p><p> Sin embargo, en la parte complementaria ingresa de cambio; en plena agonía del partido, el uruguayo Jonathan Rodríguez anota el gol de la histórica victoria al sorprender al Iván Vázquez con disparo desde fuera del área tras controlar pase del argentino Walter Montoya.</p><p> Previo a su participación con Selección Preolímpica, el jugador salmantino en jornada 11 marcó el gol de la victoria para la Máquina del Cruz Azul y con ello su tercer gol del Torneo Guard1anes 2021.</p><p> Gracias a esta anotación, el jugador salmantino puso a la Máquina del Cruz Azul a una victoria de igualar histórica marca de partidos ganados de manera consecutiva. </p><p> En ese momento, el equipo de los cementaros también superó segunda mejor racha de partidos ganados en fila (ocho) dentro de una temporada y torneos cortos: 1994-1995 y Clausura 2004.</p><p> Así también fue autor de la victoria en jornada nueve al anotar el único tanto del partido ante Mazatlán. Además colaboró con una anotación en la jornada siete n triunfo de 3 goles a 2 ante Toluca.</p><p> Las anotaciones de Roberto “Piojo” Alvarado en el presente certamen han sido de la siguiente manera, jornada 11 ante Monterrey, jugada donde se anticipa al defensa y define con la parte interna del pie izquierdo tras centro retrasado que realizó Ignacio Rivero.</p><p> En jornada nueve, ante Mazatlán en jugada registrada de cara a la recta final del partido donde el goleador del equipo Jonathan Rodríguez acierta un buen pase para Roberto “Piojo” Alvarado, quien entra a velocidad por el sector izquierdo para sacudir las redes con gran técnica de golpeo y conducción del balón.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/incentivan-a-entrenadores-y-deportistas-de-salamanca-6550645.html">
<img src="https://www.elsoldesalamanca.com.mx/deportes/s9s5rc-6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg/ALTERNATES/LANDSCAPE_160/6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/s9s5rc-6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg/BINARY/thumbnail/6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="6af8e957-e41b-431e-b7a6-6fe7385442d3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/incentivan-a-entrenadores-y-deportistas-de-salamanca-6550645.html">
Incentivan a entrenadores y deportistas de Salamanca
</a>
</h4>
</div>
</article>
</p><p> Y en jornada siete en triunfo de tres goles a dos ante Toluca, se suma al ataque y recibe un centro de Luis Romo quedando solo dentro del área y un tanto incomodo la prende de aire con la pierna izquierda, el balón pega en la base del poste y se anida en la portería.</p><p> A lo largo de su estancia con el Club Cruz Azul, el jugador salmantino ha festejado con abrazo de gol en 16 ocasiones, todas ellas en diversos torneos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6553678 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6553678").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6553678").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6553678").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/adeuda-otra-vez-liconsa-a-ganaderos-guanajuatenses-6552533.html">
<img src="https://www.elsoldeirapuato.com.mx/local/60aug1-liconsa-3.jpg/ALTERNATES/LANDSCAPE_160/LICONSA%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/60aug1-liconsa-3.jpg/BINARY/thumbnail/LICONSA%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LICONSA (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/adeuda-otra-vez-liconsa-a-ganaderos-guanajuatenses-6552533.html">
Adeuda, otra vez, Liconsa a ganaderos guanajuatenses
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/ganaderos-piden-mas-apoyo-para-garantizar-sanidad-e-inocuidad-5721973.html"> Ganaderos piden más apoyo para garantizar sanidad e inocuidad</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/debe-liconsa-20-mdp-a-ganaderos-guanajuatenses-6209670.html"> Debe Liconsa 20 mdp a ganaderos guanajuatenses</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/subsidian-a-productores-ganaderos-cueramarenses-apoyos-municipios-gobiernos-municipios-agrucultura-6179073.html"> Subsidian a productores ganaderos cueramarenses </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/nuevamente-se-presentan-altas-concentraciones-de-dioxido-de-azufre-en-salamanca-6548378.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/nuevamente-se-presentan-altas-concentraciones-de-dioxido-de-azufre-en-salamanca-6548378.html">
<img src="https://www.elsoldesalamanca.com.mx/local/lzjt2m-presenta-nuevamente-altas-concentraciones-de-dioxido-de-azufre-el-municipio-2.jpg/ALTERNATES/LANDSCAPE_160/Presenta%20nuevamente%20altas%20concentraciones%20de%20di%C3%B3xido%20de%20azufre%20el%20municipio%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/lzjt2m-presenta-nuevamente-altas-concentraciones-de-dioxido-de-azufre-el-municipio-2.jpg/BINARY/thumbnail/Presenta%20nuevamente%20altas%20concentraciones%20de%20di%C3%B3xido%20de%20azufre%20el%20municipio%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presenta nuevamente altas concentraciones de dióxido de azufre el municipio (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/nuevamente-se-presentan-altas-concentraciones-de-dioxido-de-azufre-en-salamanca-6548378.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/nuevamente-se-presentan-altas-concentraciones-de-dioxido-de-azufre-en-salamanca-6548378.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/nuevamente-se-presentan-altas-concentraciones-de-dioxido-de-azufre-en-salamanca-6548378.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/nuevamente-se-presentan-altas-concentraciones-de-dioxido-de-azufre-en-salamanca-6548378.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/nuevamente-se-presentan-altas-concentraciones-de-dioxido-de-azufre-en-salamanca-6548378.html">
Presenta nuevamente altas concentraciones de dióxido de azufre el municipio
</a>
</h4>
<p class="summary ">
Se exhorta a la población, mantenerse informada de las fuentes oficiales.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-pocas-personas-a-ver-al-cristo-negro-guanajuato-6548130.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-pocas-personas-a-ver-al-cristo-negro-guanajuato-6548130.html">
<img src="https://www.elsoldesalamanca.com.mx/local/klo2pp-poca-asistencia-de-visitantes-al-cristo-negro/ALTERNATES/LANDSCAPE_160/Poca%20asistencia%20de%20visitantes%20al%20Cristo%20Negro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/local/klo2pp-poca-asistencia-de-visitantes-al-cristo-negro/BINARY/thumbnail/Poca%20asistencia%20de%20visitantes%20al%20Cristo%20Negro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Poca asistencia de visitantes al Cristo Negro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegan-pocas-personas-a-ver-al-cristo-negro-guanajuato-6548130.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/llegan-pocas-personas-a-ver-al-cristo-negro-guanajuato-6548130.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/llegan-pocas-personas-a-ver-al-cristo-negro-guanajuato-6548130.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/llegan-pocas-personas-a-ver-al-cristo-negro-guanajuato-6548130.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/llegan-pocas-personas-a-ver-al-cristo-negro-guanajuato-6548130.html">
Poca afluencia de gente en visita a Cristo Negro
</a>
</h4>
<p class="summary ">
Los pocos visitantes cumplen con protocolos de sanidad
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/dejan-dos-cuerpos-desmembrados-muertos-asesinados-homicidio-desmembrados-descuartizados-violencia-salamanca-6552926.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/dejan-dos-cuerpos-desmembrados-muertos-asesinados-homicidio-desmembrados-descuartizados-violencia-salamanca-6552926.html">
<img src="https://www.elsoldesalamanca.com.mx/policiaca/fannc3-60d7e958-6a3b-4bbd-ad80-f38f12ff9f3d.jpg/ALTERNATES/LANDSCAPE_160/60d7e958-6a3b-4bbd-ad80-f38f12ff9f3d.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/policiaca/fannc3-60d7e958-6a3b-4bbd-ad80-f38f12ff9f3d.jpg/BINARY/thumbnail/60d7e958-6a3b-4bbd-ad80-f38f12ff9f3d.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="60d7e958-6a3b-4bbd-ad80-f38f12ff9f3d.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/dejan-dos-cuerpos-desmembrados-muertos-asesinados-homicidio-desmembrados-descuartizados-violencia-salamanca-6552926.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/dejan-dos-cuerpos-desmembrados-muertos-asesinados-homicidio-desmembrados-descuartizados-violencia-salamanca-6552926.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/dejan-dos-cuerpos-desmembrados-muertos-asesinados-homicidio-desmembrados-descuartizados-violencia-salamanca-6552926.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/dejan-dos-cuerpos-desmembrados-muertos-asesinados-homicidio-desmembrados-descuartizados-violencia-salamanca-6552926.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/dejan-dos-cuerpos-desmembrados-muertos-asesinados-homicidio-desmembrados-descuartizados-violencia-salamanca-6552926.html">
Dejan dos cuerpos desmembrados
</a>
</h4>
<p class="summary ">
Sólo se apreciaban las extremidades inferiores, el hallazgo se registró en la comunidad Los Lobos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/salmantino-numero-uno-del-ranking-nacional-en-full-contact-6553856.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/salmantino-numero-uno-del-ranking-nacional-en-full-contact-6553856.html">
<img src="https://www.elsoldesalamanca.com.mx/deportes/32wx7z-peleador.jpg/ALTERNATES/LANDSCAPE_160/peleador.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/32wx7z-peleador.jpg/BINARY/thumbnail/peleador.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="peleador.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/salmantino-numero-uno-del-ranking-nacional-en-full-contact-6553856.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/salmantino-numero-uno-del-ranking-nacional-en-full-contact-6553856.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/salmantino-numero-uno-del-ranking-nacional-en-full-contact-6553856.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/salmantino-numero-uno-del-ranking-nacional-en-full-contact-6553856.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/salmantino-numero-uno-del-ranking-nacional-en-full-contact-6553856.html">
Salmantino número uno del Ranking Nacional en Full Contact
</a>
</h4>
<p class="summary ">
Hace un año fue su última pelea en Panamericano WKC ante Canadá
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/salmantina-con-asistencias-de-gol-en-filial-real-madrid-elit-de-san-diego-6553801.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/salmantina-con-asistencias-de-gol-en-filial-real-madrid-elit-de-san-diego-6553801.html">
<img src="https://www.elsoldesalamanca.com.mx/deportes/lk4x3b-95207ed9-b376-4683-ab88-5f819572adf6.jpg/ALTERNATES/LANDSCAPE_160/95207ed9-b376-4683-ab88-5f819572adf6.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/lk4x3b-95207ed9-b376-4683-ab88-5f819572adf6.jpg/BINARY/thumbnail/95207ed9-b376-4683-ab88-5f819572adf6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="95207ed9-b376-4683-ab88-5f819572adf6.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/salmantina-con-asistencias-de-gol-en-filial-real-madrid-elit-de-san-diego-6553801.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/salmantina-con-asistencias-de-gol-en-filial-real-madrid-elit-de-san-diego-6553801.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/salmantina-con-asistencias-de-gol-en-filial-real-madrid-elit-de-san-diego-6553801.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/salmantina-con-asistencias-de-gol-en-filial-real-madrid-elit-de-san-diego-6553801.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/salmantina-con-asistencias-de-gol-en-filial-real-madrid-elit-de-san-diego-6553801.html">
Salmantina con asistencias de gol en Filial Real Madrid Elit de San Diego
</a>
</h4>
<p class="summary ">
En cierre de la fase de grupos superan al DKSC TXN
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html">
<img src="https://www.elsoldesalamanca.com.mx/deportes/5guldi-196c11f0-1704-4274-975e-1b7599b917f6.jpg/ALTERNATES/LANDSCAPE_160/196c11f0-1704-4274-975e-1b7599b917f6.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/deportes/5guldi-196c11f0-1704-4274-975e-1b7599b917f6.jpg/BINARY/thumbnail/196c11f0-1704-4274-975e-1b7599b917f6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="196c11f0-1704-4274-975e-1b7599b917f6.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/orgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html">
Orgullo salmantino bate récord histórico con Cruz Azul
</a>
</h4>
<p class="summary ">
Alinea 45 minutos en triunfo de uno a cero obtenido de visita ante FC Juárez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/emiten-declaratoria-de-emergencia-por-incendios-en-nuevo-leon-6553566.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/emiten-declaratoria-de-emergencia-por-incendios-en-nuevo-leon-6553566.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/52258b-incendios-forestales-1.jpg/ALTERNATES/LANDSCAPE_160/incendios%20forestales%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/52258b-incendios-forestales-1.jpg/BINARY/thumbnail/incendios%20forestales%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendios forestales (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/emiten-declaratoria-de-emergencia-por-incendios-en-nuevo-leon-6553566.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/emiten-declaratoria-de-emergencia-por-incendios-en-nuevo-leon-6553566.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/republica/sociedad/emiten-declaratoria-de-emergencia-por-incendios-en-nuevo-leon-6553566.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/republica/sociedad/emiten-declaratoria-de-emergencia-por-incendios-en-nuevo-leon-6553566.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/republica/sociedad/emiten-declaratoria-de-emergencia-por-incendios-en-nuevo-leon-6553566.html">
Emiten Declaratoria de Emergencia por incendios en Nuevo León
</a>
</h4>
<p class="summary ">
Se trata de las localidades de Santiago, Linares y Montemorelos, cuyos siniestros iniciaron desde el pasado 13 de marzo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/asaltantes-hieren-a-hombre-en-la-colonia-santa-maria-lesionado-herido-por-arma-de-fuego-asalto-ladrones-rateros-motocicleta-colonia-santa-maria-irapuato-6553638.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/asaltantes-hieren-a-hombre-en-la-colonia-santa-maria-lesionado-herido-por-arma-de-fuego-asalto-ladrones-rateros-motocicleta-colonia-santa-maria-irapuato-6553638.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/fva01k-577da595-f85e-47e5-9652-1a03993a5a08.jpg/ALTERNATES/LANDSCAPE_160/577da595-f85e-47e5-9652-1a03993a5a08.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/fva01k-577da595-f85e-47e5-9652-1a03993a5a08.jpg/BINARY/thumbnail/577da595-f85e-47e5-9652-1a03993a5a08.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="577da595-f85e-47e5-9652-1a03993a5a08.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/asaltantes-hieren-a-hombre-en-la-colonia-santa-maria-lesionado-herido-por-arma-de-fuego-asalto-ladrones-rateros-motocicleta-colonia-santa-maria-irapuato-6553638.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/asaltantes-hieren-a-hombre-en-la-colonia-santa-maria-lesionado-herido-por-arma-de-fuego-asalto-ladrones-rateros-motocicleta-colonia-santa-maria-irapuato-6553638.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/asaltantes-hieren-a-hombre-en-la-colonia-santa-maria-lesionado-herido-por-arma-de-fuego-asalto-ladrones-rateros-motocicleta-colonia-santa-maria-irapuato-6553638.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/asaltantes-hieren-a-hombre-en-la-colonia-santa-maria-lesionado-herido-por-arma-de-fuego-asalto-ladrones-rateros-motocicleta-colonia-santa-maria-irapuato-6553638.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/asaltantes-hieren-a-hombre-en-la-colonia-santa-maria-lesionado-herido-por-arma-de-fuego-asalto-ladrones-rateros-motocicleta-colonia-santa-maria-irapuato-6553638.html">
Asaltantes hieren a hombre en la colonia Santa María
</a>
</h4>
<p class="summary ">
El afectado se debate entre la vida y la muerte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/localizan-a-jovenes-golpeados-y-amarrados-lesionados-secuestrados-golpeados-jovenes-6553580.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/policiaca/localizan-a-jovenes-golpeados-y-amarrados-lesionados-secuestrados-golpeados-jovenes-6553580.html">
<img src="https://www.elsoldeirapuato.com.mx/policiaca/zg0b4z-sujetos.jpg/ALTERNATES/LANDSCAPE_160/Sujetos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/policiaca/zg0b4z-sujetos.jpg/BINARY/thumbnail/Sujetos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sujetos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/localizan-a-jovenes-golpeados-y-amarrados-lesionados-secuestrados-golpeados-jovenes-6553580.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/policiaca/localizan-a-jovenes-golpeados-y-amarrados-lesionados-secuestrados-golpeados-jovenes-6553580.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/policiaca/localizan-a-jovenes-golpeados-y-amarrados-lesionados-secuestrados-golpeados-jovenes-6553580.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/policiaca/localizan-a-jovenes-golpeados-y-amarrados-lesionados-secuestrados-golpeados-jovenes-6553580.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/policiaca/localizan-a-jovenes-golpeados-y-amarrados-lesionados-secuestrados-golpeados-jovenes-6553580.html">
Localizan a jóvenes golpeados y amarrados
</a>
</h4>
<p class="summary ">
Presentaban huellas de tortura, golpes en la cabeza, uno de ellos con fractura de cráneo, se reporta grave
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=301&contextPath=175-301-&pubId=5&cat=&meta=read-story&objId=6553678&type=article&title=Orgullo+salmantino+bate+r%c3%a9cord+hist%c3%b3rico+con+Cruz+Azul&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2forgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=301&amp;contextPath=175-301-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=6553678&amp;type=article&amp;title=Orgullo+salmantino+bate+r%c3%a9cord+hist%c3%b3rico+con+Cruz+Azul&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2forgullo-salmantino-bate-record-historico-con-cruz-azul-6553678.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Miguel Ángel Manjarrez | El Sol de Salamanca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
