<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Brian Sales | ESTO"});
dataLayer.push({"seccion" : "deportes_futbol"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>En Pumas esta prohibido perder ante el América - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Liga MX,Club América,Pumas UNAM, "/>
<meta name="description" content="Érik Lira, joya canterana de Pumas, asegura que caer ante las Águilas es imperdonable "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/noqopt-erik.jpg/ALTERNATES/LANDSCAPE_1140/erik.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="En Pumas esta prohibido perder ante el América"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html"/>
<meta property="og:description" content="Érik Lira, joya canterana de Pumas, asegura que caer ante las Águilas es imperdonable "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="En Pumas esta prohibido perder ante el América"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html"/>
<meta name="twitter:description" content="Érik Lira, joya canterana de Pumas, asegura que caer ante las Águilas es imperdonable "/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/noqopt-erik.jpg/ALTERNATES/LANDSCAPE_400/erik.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_futbol_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '5830043');
googletag.pubads().setTargeting("topic", [
"Liga MX",
"Club América",
"Pumas UNAM",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html"
},
"headline" : "En Pumas esta prohibido perder ante el América",
"datePublished": "2020-10-01T01:00:00CDT",
"dateModified": "2020-10-01T01:15:10CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Brian Sales | ESTO"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/deportes/noqopt-erik.jpg/ALTERNATES/LANDSCAPE_960/erik.jpg",
"height": 599,
"width": 960
},
"description": "Érik Lira, joya canterana de Pumas, asegura que caer ante las Águilas es imperdonable "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 1 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
En Pumas esta prohibido perder ante el América
</h1>
</div>
<h3
class="subtitle">
Érik Lira, joya canterana de Pumas, asegura que caer ante las Águilas es imperdonable </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/noqopt-erik.jpg/ALTERNATES/LANDSCAPE_160/erik.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/noqopt-erik.jpg/BINARY/thumbnail/erik.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="erik.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Érik Lira celebra el respaldo que han recibido del cuerpo técnico. <span class="pic-credits">/&nbsp;Cortesía | ESTO</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2ffutbol%2fen-pumas-esta-prohibido-perder-ante-el-america-5830043.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Brian Sales | ESTO
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5830043"
>
<p>Se acerca la hora. América y Pumas alimentan año con año una rivalidad que se considera la más pasional del balompié nacional en la actualidad. Sobre todo porque se forja desde las categorías infantiles de ambos equipos. Para Érik Lira, canterano con mejor proyección del Club Universidad, cada partido ante el conjunto amarillo representa una final. Confiesa que sólo está permitido perder si se termina con la playera sudada y con tintes de sangre, fieles muestras de una batalla. “Es como una final. Todos los partidos nos enseñan a ganar, pero contra el América es ganar o toda la semana te hacen sufrir en los entrenamientos. No hay forma, no se puede perder. Si caes, la playera la debes exprimir al final del partido y tener sangre en la cabeza de que te moriste en la línea”, menciona en charla exclusiva con ESTO.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>En las fuerzas básicas ya se vio desde festejos en tono de burla, como el de Brian Figueroa en 2018, o la batalla campal con jugadores del América y el cuerpo arbitral en la Liga Premier, en 2017. Érik Lira recuerda una serie de 180 minutos sin gol, pero con emociones que no podrá olvidar.</p><p>“Todos son muy especiales. Somos afortunados los que podemos jugar futbol. La semifinal en la Sub-17 la recuerdo muy bien. Quedamos 0-0 en Coapa y en Cantera, para la vuelta. Hubo tres postes de cada equipo y fue un juegazo, aunque no hubo goles. Es el que más tengo grabado”, dice.</p><p><b>SIN MIEDO AL CIERRE</b></p><p>Pumas, al igual que los otros tres grandes, tendrá un calendario apretado en el cierre del Guard1anes 2020. Se medirá a Chivas, América y Cruz Azul sin mucha diferencia, sólo con compromisos ante Toluca y Pachuca, que nivelarán las cosas. Pese a eso, Lira confía plenamente en sus capacidades y las de sus compañeros, por lo que se declara listo para el reto.</p><p>“Claro que sí (podemos competir), incluso al tú por tú. Ya dimos varios golpes de autoridad y estamos concentrados y metidos en nuestro trabajo, en lo que cada uno debe de hacer. La competencia interna y la confianza del cuerpo técnico es la que nos sacará adelante. Son rivales complicados, como todos. Sabemos nuestras necesidades y defectos. Debemos trabajar sobre eso y confiar en el estratega. Todo el equipo respalda sus decisiones. Afrontamos cada partido como una final y eso nos ayuda a desempeñarnos mejor”, admite.</p><p><br></p><p>Lira es uno de los pocos canteranos universitarios que supo aprovechar las bajas por lesiones y Covid-19, con lo cual, reconoce que hay talento en Cantera, aunque no siempre tienen la oportunidad para mostrarse en el máximo circuito del balompié nacional. “No sé si es lo que faltaba.</p><p>Pienso que, a veces, tenemos la idea de que los extranjeros deben jugar, entonces aprovechamos la oportunidad. Y no hablo de Pumas, sino de todos los equipos. Este torneo han respondido bien todos los jugadores jóvenes. La confianza es algo que siempre tiene Lillini en nosotros”, cierra.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5830043 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5830043").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5830043").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5830043").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5830043"
>
<p>Se acerca la hora. América y Pumas alimentan año con año una rivalidad que se considera la más pasional del balompié nacional en la actualidad. Sobre todo porque se forja desde las categorías infantiles de ambos equipos. Para Érik Lira, canterano con mejor proyección del Club Universidad, cada partido ante el conjunto amarillo representa una final. Confiesa que sólo está permitido perder si se termina con la playera sudada y con tintes de sangre, fieles muestras de una batalla. “Es como una final. Todos los partidos nos enseñan a ganar, pero contra el América es ganar o toda la semana te hacen sufrir en los entrenamientos. No hay forma, no se puede perder. Si caes, la playera la debes exprimir al final del partido y tener sangre en la cabeza de que te moriste en la línea”, menciona en charla exclusiva con ESTO.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>En las fuerzas básicas ya se vio desde festejos en tono de burla, como el de Brian Figueroa en 2018, o la batalla campal con jugadores del América y el cuerpo arbitral en la Liga Premier, en 2017. Érik Lira recuerda una serie de 180 minutos sin gol, pero con emociones que no podrá olvidar.</p><p>“Todos son muy especiales. Somos afortunados los que podemos jugar futbol. La semifinal en la Sub-17 la recuerdo muy bien. Quedamos 0-0 en Coapa y en Cantera, para la vuelta. Hubo tres postes de cada equipo y fue un juegazo, aunque no hubo goles. Es el que más tengo grabado”, dice.</p><p><b>SIN MIEDO AL CIERRE</b></p><p>Pumas, al igual que los otros tres grandes, tendrá un calendario apretado en el cierre del Guard1anes 2020. Se medirá a Chivas, América y Cruz Azul sin mucha diferencia, sólo con compromisos ante Toluca y Pachuca, que nivelarán las cosas. Pese a eso, Lira confía plenamente en sus capacidades y las de sus compañeros, por lo que se declara listo para el reto.</p><p>“Claro que sí (podemos competir), incluso al tú por tú. Ya dimos varios golpes de autoridad y estamos concentrados y metidos en nuestro trabajo, en lo que cada uno debe de hacer. La competencia interna y la confianza del cuerpo técnico es la que nos sacará adelante. Son rivales complicados, como todos. Sabemos nuestras necesidades y defectos. Debemos trabajar sobre eso y confiar en el estratega. Todo el equipo respalda sus decisiones. Afrontamos cada partido como una final y eso nos ayuda a desempeñarnos mejor”, admite.</p><p><br></p><p>Lira es uno de los pocos canteranos universitarios que supo aprovechar las bajas por lesiones y Covid-19, con lo cual, reconoce que hay talento en Cantera, aunque no siempre tienen la oportunidad para mostrarse en el máximo circuito del balompié nacional. “No sé si es lo que faltaba.</p><p>Pienso que, a veces, tenemos la idea de que los extranjeros deben jugar, entonces aprovechamos la oportunidad. Y no hablo de Pumas, sino de todos los equipos. Este torneo han respondido bien todos los jugadores jóvenes. La confianza es algo que siempre tiene Lillini en nosotros”, cierra.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5830043 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5830043").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5830043").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5830043").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/pumas_unam" class ="item-tags" >
Pumas UNAM
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Club_Am%C3%A9rica" class ="item-tags" >
Club América
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/liga_mx" class ="item-tags" >
Liga MX
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/liga-mx-guardianes-2020-afina-detalles-regreso-aficionados-estadios-5823480.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/no8qp4-aficion-seleccion-nacional.jpg/ALTERNATES/LANDSCAPE_160/aficion-seleccion%20nacional.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/no8qp4-aficion-seleccion-nacional.jpg/BINARY/thumbnail/aficion-seleccion%20nacional.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aficion-seleccion nacional.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/liga-mx-guardianes-2020-afina-detalles-regreso-aficionados-estadios-5823480.html">
¡Siempre sí! Liga MX afina detalles para regreso de aficionados a los estadios </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/memo-guillermo-ochoa-sufre-desgarre-baja-seleccion-mexicana-se-perdera-clasico-pumas-vs-america-5818226.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/gr764l-memo-ochoa.jpg/ALTERNATES/LANDSCAPE_160/memo%20ochoa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/gr764l-memo-ochoa.jpg/BINARY/thumbnail/memo%20ochoa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="memo ochoa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/memo-guillermo-ochoa-sufre-desgarre-baja-seleccion-mexicana-se-perdera-clasico-pumas-vs-america-5818226.html">
Memo Ochoa sufre desgarre y es baja de la Selección Mexicana
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/miguel-herrera-domina-los-numeros-en-los-clasicos-5799307.html">
<img src="https://www.elsoldemexico.com.mx/deportes/mxgnkn-herrera.jpg/ALTERNATES/LANDSCAPE_160/herrera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/mxgnkn-herrera.jpg/BINARY/thumbnail/herrera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="herrera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/miguel-herrera-domina-los-numeros-en-los-clasicos-5799307.html">
Miguel Herrera domina los números en los clásicos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/en-pumas-esta-prohibido-perder-ante-el-america-5830043.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/vigilancia-en-ductos-disminuye-ordena-5828412.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/kn7mmo-foto-1.jpg/ALTERNATES/LANDSCAPE_160/foto%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/kn7mmo-foto-1.jpg/BINARY/thumbnail/foto%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/vigilancia-en-ductos-disminuye-ordena-5828412.html">
Vigilancia en ductos
disminuye “ordeña”
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/aun-no-hay-reservaciones-en-hoteles-para-el-festival-internacional-cervantino-5826318.html"> Aún no hay reservaciones en hoteles para el Festival Internacional Cervantino </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/dividen-creditos-para-el-gobierno-del-estado-entre-bbva-y-banbajio-5827564.html"> Dividen créditos para el gobierno del estado entre BBVA y BanBajío</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/rechaza-antares-crear-instituto-de-pensiones-guanajuato-5828221.html"> Rechaza Antares crear
Instituto de Pensiones</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/alcaldesa-buscara-reeleccion-en-2021-5828369.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/alcaldesa-buscara-reeleccion-en-2021-5828369.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/uyvsfq-aac5f2b7-4119-48ff-b423-fd566fe69caa.jpg/ALTERNATES/LANDSCAPE_160/aac5f2b7-4119-48ff-b423-fd566fe69caa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/uyvsfq-aac5f2b7-4119-48ff-b423-fd566fe69caa.jpg/BINARY/thumbnail/aac5f2b7-4119-48ff-b423-fd566fe69caa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aac5f2b7-4119-48ff-b423-fd566fe69caa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/alcaldesa-buscara-reeleccion-en-2021-5828369.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/alcaldesa-buscara-reeleccion-en-2021-5828369.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/alcaldesa-buscara-reeleccion-en-2021-5828369.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/alcaldesa-buscara-reeleccion-en-2021-5828369.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/alcaldesa-buscara-reeleccion-en-2021-5828369.html">
Alcaldesa buscará
reelección en 2021
</a>
</h4>
<p class="summary ">
Continuidad al proyecto
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/pierden-la-lucha-vs-el-coronavirus-5829465.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pierden-la-lucha-vs-el-coronavirus-5829465.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/tsqz35-foto-1.jpg/ALTERNATES/LANDSCAPE_160/foto%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/tsqz35-foto-1.jpg/BINARY/thumbnail/foto%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/pierden-la-lucha-vs-el-coronavirus-5829465.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/pierden-la-lucha-vs-el-coronavirus-5829465.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/pierden-la-lucha-vs-el-coronavirus-5829465.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/pierden-la-lucha-vs-el-coronavirus-5829465.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pierden-la-lucha-vs-el-coronavirus-5829465.html">
Pierden la lucha
vs el coronavirus
</a>
</h4>
<p class="summary ">
Perecen 2 salmantinos
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/cis-fc-salamanca-con-sello-ex-monarca-5829766.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/cis-fc-salamanca-con-sello-ex-monarca-5829766.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/219s1r-foto-1.jpg/ALTERNATES/LANDSCAPE_160/foto%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/219s1r-foto-1.jpg/BINARY/thumbnail/foto%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/cis-fc-salamanca-con-sello-ex-monarca-5829766.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/cis-fc-salamanca-con-sello-ex-monarca-5829766.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/cis-fc-salamanca-con-sello-ex-monarca-5829766.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/cis-fc-salamanca-con-sello-ex-monarca-5829766.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/cis-fc-salamanca-con-sello-ex-monarca-5829766.html">
CIS FC Salamanca con sello Ex Monarca
</a>
</h4>
<p class="summary ">
El viernes pagan visita al Atlético San Miguel
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/qatar-analiza-solicitar-visa-a-mexicanos-antes-del-mundial-2022-futbol-cuarta-transformacion-qatar-airways-viejes-mohammed-jassem-al-kuwari-5830607.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/qatar-analiza-solicitar-visa-a-mexicanos-antes-del-mundial-2022-futbol-cuarta-transformacion-qatar-airways-viejes-mohammed-jassem-al-kuwari-5830607.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/9txuim-embajador-qatar-mohamed-al-kuwaiti...-daniel-galeana-39.jpg/ALTERNATES/LANDSCAPE_160/EMBAJADOR%20QATAR%20MOHAMED%20AL-KUWAITI...%20DANIEL%20GALEANA%20%20(39).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/9txuim-embajador-qatar-mohamed-al-kuwaiti...-daniel-galeana-39.jpg/BINARY/thumbnail/EMBAJADOR%20QATAR%20MOHAMED%20AL-KUWAITI...%20DANIEL%20GALEANA%20%20(39).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EMBAJADOR QATAR MOHAMED AL-KUWAITI... DANIEL GALEANA (39).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/qatar-analiza-solicitar-visa-a-mexicanos-antes-del-mundial-2022-futbol-cuarta-transformacion-qatar-airways-viejes-mohammed-jassem-al-kuwari-5830607.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/qatar-analiza-solicitar-visa-a-mexicanos-antes-del-mundial-2022-futbol-cuarta-transformacion-qatar-airways-viejes-mohammed-jassem-al-kuwari-5830607.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/qatar-analiza-solicitar-visa-a-mexicanos-antes-del-mundial-2022-futbol-cuarta-transformacion-qatar-airways-viejes-mohammed-jassem-al-kuwari-5830607.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/qatar-analiza-solicitar-visa-a-mexicanos-antes-del-mundial-2022-futbol-cuarta-transformacion-qatar-airways-viejes-mohammed-jassem-al-kuwari-5830607.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/qatar-analiza-solicitar-visa-a-mexicanos-antes-del-mundial-2022-futbol-cuarta-transformacion-qatar-airways-viejes-mohammed-jassem-al-kuwari-5830607.html">
Qatar analiza solicitar visa a mexicanos antes del Mundial 2022
</a>
</h4>
<p class="summary ">
El embajador catarí señala que la cuatroté da largas para abrirle la puerta del país a Qatar Airways
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/corte-ha-dado-reves-a-cuatro-consultas-populares-amlo-juicio-ex-presidentes-reforma-articulo-35-5830630.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/corte-ha-dado-reves-a-cuatro-consultas-populares-amlo-juicio-ex-presidentes-reforma-articulo-35-5830630.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/co6ocz-recaudacion-de-firmas-10.jpg/ALTERNATES/LANDSCAPE_160/Recaudacio%CC%81n%20de%20Firmas-10.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/co6ocz-recaudacion-de-firmas-10.jpg/BINARY/thumbnail/Recaudacio%CC%81n%20de%20Firmas-10.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Recaudación de Firmas-10.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/corte-ha-dado-reves-a-cuatro-consultas-populares-amlo-juicio-ex-presidentes-reforma-articulo-35-5830630.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/corte-ha-dado-reves-a-cuatro-consultas-populares-amlo-juicio-ex-presidentes-reforma-articulo-35-5830630.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/corte-ha-dado-reves-a-cuatro-consultas-populares-amlo-juicio-ex-presidentes-reforma-articulo-35-5830630.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/corte-ha-dado-reves-a-cuatro-consultas-populares-amlo-juicio-ex-presidentes-reforma-articulo-35-5830630.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/corte-ha-dado-reves-a-cuatro-consultas-populares-amlo-juicio-ex-presidentes-reforma-articulo-35-5830630.html">
Corte ha dado revés a cuatro consultas populares
</a>
</h4>
<p class="summary ">
López Obrador advirtió que enviará una iniciativa para reformar el artículo 35 de la Constitución si la Corte no da su aval
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/apunta-morena-a-cuatro-fideicomisos-camara-de-diputados-fonden-agricultura-mineria-conacyt-shcp-arturo-herrera-5830672.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/apunta-morena-a-cuatro-fideicomisos-camara-de-diputados-fonden-agricultura-mineria-conacyt-shcp-arturo-herrera-5830672.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sl5bn4-congreso-de-la-union_camara-diputados.jpg/ALTERNATES/LANDSCAPE_160/Congreso%20de%20la%20Union_camara%20diputados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sl5bn4-congreso-de-la-union_camara-diputados.jpg/BINARY/thumbnail/Congreso%20de%20la%20Union_camara%20diputados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso de la Union_camara diputados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/apunta-morena-a-cuatro-fideicomisos-camara-de-diputados-fonden-agricultura-mineria-conacyt-shcp-arturo-herrera-5830672.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/apunta-morena-a-cuatro-fideicomisos-camara-de-diputados-fonden-agricultura-mineria-conacyt-shcp-arturo-herrera-5830672.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/apunta-morena-a-cuatro-fideicomisos-camara-de-diputados-fonden-agricultura-mineria-conacyt-shcp-arturo-herrera-5830672.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/apunta-morena-a-cuatro-fideicomisos-camara-de-diputados-fonden-agricultura-mineria-conacyt-shcp-arturo-herrera-5830672.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/apunta-morena-a-cuatro-fideicomisos-camara-de-diputados-fonden-agricultura-mineria-conacyt-shcp-arturo-herrera-5830672.html">
Apunta Morena a cuatro fideicomisos
</a>
</h4>
<p class="summary ">
Representan 58.24 por ciento de los 68 mil 500 mdp que quiere recaudar el partido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/crean-recorrido-virtual-de-la-ruta-del-tren-maya-fotografias-paisajes-pasajeros-promocion-turistica-fonatur-5830689.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/crean-recorrido-virtual-de-la-ruta-del-tren-maya-fotografias-paisajes-pasajeros-promocion-turistica-fonatur-5830689.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/8afx3n-83473488_2515005918738375_4792882154545610752_o.jpg/ALTERNATES/LANDSCAPE_160/83473488_2515005918738375_4792882154545610752_o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/8afx3n-83473488_2515005918738375_4792882154545610752_o.jpg/BINARY/thumbnail/83473488_2515005918738375_4792882154545610752_o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="83473488_2515005918738375_4792882154545610752_o.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/crean-recorrido-virtual-de-la-ruta-del-tren-maya-fotografias-paisajes-pasajeros-promocion-turistica-fonatur-5830689.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/crean-recorrido-virtual-de-la-ruta-del-tren-maya-fotografias-paisajes-pasajeros-promocion-turistica-fonatur-5830689.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/crean-recorrido-virtual-de-la-ruta-del-tren-maya-fotografias-paisajes-pasajeros-promocion-turistica-fonatur-5830689.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/crean-recorrido-virtual-de-la-ruta-del-tren-maya-fotografias-paisajes-pasajeros-promocion-turistica-fonatur-5830689.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/crean-recorrido-virtual-de-la-ruta-del-tren-maya-fotografias-paisajes-pasajeros-promocion-turistica-fonatur-5830689.html">
Crean recorrido virtual de la ruta del Tren Maya
</a>
</h4>
<p class="summary ">
Con un presupuesto de 1.8 mdp, Cautiva Imagen retratará los primeros 635 kilómetros del tour
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/america-latina-y-el-caribe-pierden-34-millones-de-empleos-por-covid-19-coronavirus-afectaciones-pandemia-oit-5830729.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/america-latina-y-el-caribe-pierden-34-millones-de-empleos-por-covid-19-coronavirus-afectaciones-pandemia-oit-5830729.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/q4541l-desempleo-crisis-economica-negocios-cerrados-pandemia-covid-30.jpg/ALTERNATES/LANDSCAPE_160/Desempleo-Crisis%20Economica-Negocios%20Cerrados-Pandemia-Covid%20(30).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/q4541l-desempleo-crisis-economica-negocios-cerrados-pandemia-covid-30.jpg/BINARY/thumbnail/Desempleo-Crisis%20Economica-Negocios%20Cerrados-Pandemia-Covid%20(30).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Desempleo-Crisis Economica-Negocios Cerrados-Pandemia-Covid (30).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/america-latina-y-el-caribe-pierden-34-millones-de-empleos-por-covid-19-coronavirus-afectaciones-pandemia-oit-5830729.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/america-latina-y-el-caribe-pierden-34-millones-de-empleos-por-covid-19-coronavirus-afectaciones-pandemia-oit-5830729.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/america-latina-y-el-caribe-pierden-34-millones-de-empleos-por-covid-19-coronavirus-afectaciones-pandemia-oit-5830729.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/america-latina-y-el-caribe-pierden-34-millones-de-empleos-por-covid-19-coronavirus-afectaciones-pandemia-oit-5830729.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/america-latina-y-el-caribe-pierden-34-millones-de-empleos-por-covid-19-coronavirus-afectaciones-pandemia-oit-5830729.html">
AL y el Caribe pierden 34 millones de empleos por Covid
</a>
</h4>
<p class="summary ">
La zona es la más afectada en el mundo, en términos de la caída de los ingresos laborales, precisó la OIT
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/disruptores-dostavista-la-revolucion-del-delivery-tecnologia-plataforma-servicios-entregas-a-domicilio-emprendedores-5830739.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/disruptores-dostavista-la-revolucion-del-delivery-tecnologia-plataforma-servicios-entregas-a-domicilio-emprendedores-5830739.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/u11y9z-portada-39.jpg/ALTERNATES/LANDSCAPE_160/PORTADA%20(39).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/u11y9z-portada-39.jpg/BINARY/thumbnail/PORTADA%20(39).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PORTADA (39).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/disruptores-dostavista-la-revolucion-del-delivery-tecnologia-plataforma-servicios-entregas-a-domicilio-emprendedores-5830739.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/disruptores-dostavista-la-revolucion-del-delivery-tecnologia-plataforma-servicios-entregas-a-domicilio-emprendedores-5830739.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/disruptores-dostavista-la-revolucion-del-delivery-tecnologia-plataforma-servicios-entregas-a-domicilio-emprendedores-5830739.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/disruptores-dostavista-la-revolucion-del-delivery-tecnologia-plataforma-servicios-entregas-a-domicilio-emprendedores-5830739.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/disruptores-dostavista-la-revolucion-del-delivery-tecnologia-plataforma-servicios-entregas-a-domicilio-emprendedores-5830739.html">
Disruptores | Dostavista: La revolución del delivery
</a>
</h4>
<p class="summary ">
El futuro de la relación entre las empresas y las plataformas de delivery dependerá de la calidad y el costo, asegura Iñaqui de la Peña, representante de Dostavista en México
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=321&contextPath=175-301-321-&pubId=5&cat=&meta=read-story&objId=5830043&type=article&title=En+Pumas+esta+prohibido+perder+ante+el+Am%c3%a9rica&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2ffutbol%2fen-pumas-esta-prohibido-perder-ante-el-america-5830043.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=321&amp;contextPath=175-301-321-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=5830043&amp;type=article&amp;title=En+Pumas+esta+prohibido+perder+ante+el+Am%c3%a9rica&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2ffutbol%2fen-pumas-esta-prohibido-perder-ante-el-america-5830043.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-321-&cat=main.ewf%2c2014&objId=294280802&title=Liga+MX&url=tag%3amain.ewf%2c2014%3aliga_mx&rt=1&ctxId=321&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-321-&amp;cat=main.ewf%2c2014&amp;objId=294280802&amp;title=Liga+MX&amp;url=tag%3amain.ewf%2c2014%3aliga_mx&amp;rt=1&amp;ctxId=321&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-321-&cat=main.ewf%2c2014&objId=277493793&title=Club+Am%c3%a9rica&url=tag%3amain.ewf%2c2014%3aClub_Am%25C3%25A9rica&rt=1&ctxId=321&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-321-&amp;cat=main.ewf%2c2014&amp;objId=277493793&amp;title=Club+Am%c3%a9rica&amp;url=tag%3amain.ewf%2c2014%3aClub_Am%25C3%25A9rica&amp;rt=1&amp;ctxId=321&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-321-&cat=main.ewf%2c2014&objId=1721608943&title=Pumas+UNAM&url=tag%3amain.ewf%2c2014%3apumas_unam&rt=1&ctxId=321&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-321-&amp;cat=main.ewf%2c2014&amp;objId=1721608943&amp;title=Pumas+UNAM&amp;url=tag%3amain.ewf%2c2014%3apumas_unam&amp;rt=1&amp;ctxId=321&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = 'Brian Sales | ESTO';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
