<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "deportes_en-el-ring"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Julio César Chávez y &#034;El Travieso&#034; Arce se enfrentarán por una noble causa - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Julio César Chávez,boxeo,travieso Arce, "/>
<meta name="description" content="&#034;Los golpes no son caricias, pero lo hago con gusto porque es para una causa noble&#034;, aseguró el ídolo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldehermosillo.com.mx/deportes/vtp2qp-julio-cesar-chavez-y-travieso-arce/ALTERNATES/LANDSCAPE_1140/Julio%20C%C3%A9sar%20Ch%C3%A1vez%20y%20Travieso%20Arce"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="Julio César Chávez y &#034;El Travieso&#034; Arce se enfrentarán por una noble causa"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html"/>
<meta property="og:description" content="&#034;Los golpes no son caricias, pero lo hago con gusto porque es para una causa noble&#034;, aseguró el ídolo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Julio César Chávez y &#034;El Travieso&#034; Arce se enfrentarán por una noble causa"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html"/>
<meta name="twitter:description" content="&#034;Los golpes no son caricias, pero lo hago con gusto porque es para una causa noble&#034;, aseguró el ídolo"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldehermosillo.com.mx/deportes/vtp2qp-julio-cesar-chavez-y-travieso-arce/ALTERNATES/LANDSCAPE_400/Julio%20C%C3%A9sar%20Ch%C3%A1vez%20y%20Travieso%20Arce"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_en-el-ring_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_en-el-ring_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_en-el-ring_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_en-el-ring_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/deportes_en-el-ring_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '5762931');
googletag.pubads().setTargeting("topic", [
"Julio César Chávez",
"boxeo",
"travieso Arce",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html"
},
"headline" : "Julio César Chávez y "El Travieso" Arce se enfrentarán por una noble causa",
"datePublished": "2020-09-15T15:24:19CDT",
"dateModified": "2020-09-15T15:24:19CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldehermosillo.com.mx/deportes/vtp2qp-julio-cesar-chavez-y-travieso-arce/ALTERNATES/LANDSCAPE_960/Julio%20C%C3%A9sar%20Ch%C3%A1vez%20y%20Travieso%20Arce",
"height": 599,
"width": 960
},
"description": ""Los golpes no son caricias, pero lo hago con gusto porque es para una causa noble", aseguró el ídolo"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/">
En el ring
</a>
</div>
<p
class="published-date">
&nbsp; / martes 15 de septiembre de 2020
</p>
</div>
<h1
class="title">
Julio César Chávez y "El Travieso" Arce se enfrentarán por una noble causa
</h1>
<h3
class="subtitle">
"Los golpes no son caricias, pero lo hago con gusto porque es para una causa noble", aseguró el ídolo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldehermosillo.com.mx/deportes/vtp2qp-julio-cesar-chavez-y-travieso-arce/ALTERNATES/LANDSCAPE_160/Julio%20C%C3%A9sar%20Ch%C3%A1vez%20y%20Travieso%20Arce"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/deportes/vtp2qp-julio-cesar-chavez-y-travieso-arce/BINARY/thumbnail/Julio%20C%C3%A9sar%20Ch%C3%A1vez%20y%20Travieso%20Arce"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julio César Chávez y Travieso Arce"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mike Acosta | El Sol de Hermosillo
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2fen-el-ring%2fjulio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5762931"
>
<p>El <b>excampeón mundial </b>de boxeo <b>Julio César Chávez</b> dijo este martes que sufre dolores como consecuencia de los entrenamientos para la pelea de este mes contra su compatriota <b>Jorge Arce</b>, pero aseguró que persistirá porque gracias a ella ayudará a muchas personas.</p><p>&quot;Los golpes no son caricias, pero lo hago con gusto porque es para una causa noble&quot;, expresó en una rueda de prensa el púgil de 58 años, que el próximo 25 de septiembre retará al &quot;Travieso&quot; Arce en un pleito cuyas ganancias servirán para recibir en la clínica de Chávez a personas adictas al alcohol y las drogas.</p><p> <article class="deportes_en-el-ring
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/"> En el ring </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/sulaiman-reelecto-como-presidente-del-consejo-mundial-de-boxeo-5618313.html">
<img src="https://www.elsoldemexico.com.mx/deportes/en-el-ring/vkni2q-oem-sulaiman.jpg/ALTERNATES/LANDSCAPE_160/oem-sulaiman.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/en-el-ring/vkni2q-oem-sulaiman.jpg/BINARY/thumbnail/oem-sulaiman.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oem-sulaiman.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>Campeón mundial en tres divisiones diferentes, Chávez es el púgil más &quot;grande&quot; de la historia del boxeo mexicano. A los 58 años se mantiene en una buena forma física, pero, según ha dicho, otra cosa es hacer un entrenamiento formal a su edad porque le duele hasta cuando le pega a la pera.</p><p>&quot;Me cuesta trabajo prepararme, aunque sea una exhibición. Es una pelea en la que se corren riesgos&quot;, indicó.</p><p>Chávez se recuperó hace 12 años de alcoholismo y uso de drogas y predica con su ejemplo para que colegas de profesión y personas ajenas al boxeo se alejen de los vicios y, en el caso de tenerlos, se animen a curarse.</p><p>&quot;Nadie daba un peso por mi, me preguntan cómo hice. Lo hice, ya saben con qué; con huevos por la mañana, huevos por la tarde y huevos por la noche, además de un programa de recuperación&quot;, señaló.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Aquí pueden ya comprar su boleto virtual para ver la chinga que le voy a poner al dienton.!!!! <a href="https://t.co/XnbySgJS8B">https://t.co/XnbySgJS8B</a></p>&mdash; Julio César Chávez (@Jcchavez115) <a href="https://twitter.com/Jcchavez115/status/1295901571159449600?ref_src=twsrc%5Etfw">August 19, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>El campeón retirado aceptó que si no se hubiera curado, ya estaría muerto, pero salió de las adicciones y pronto empezó a recibir reconocimientos, el primero su entronización en el Salón de la Fama de Canastota, Nueva York.</p><p>Entre los pacientes que recibirá Chávez en su clínica está el excampeón mundial nicaragüense Ricardo &quot;Matador&quot; Mayorga, a quien han visto deambular por las calles de Managua como indigente y ha perdido peso, consecuencia de las adicciones.</p><p>&quot;Nos vamos a traer muy pronto al 'Matador' para acá para Culiacán para que se termine de rehabilitar; ya le hice su vídeo, se lo voy a mandar para que salga adelante de esta maldita enfermedad&quot;, dijo Chávez.</p><p>La pelea Chávez-Arce III se disputará en Tijuana, norte de México, a puerta cerrada, será transmitida por <i>streaming </i>y las ganancias servirán para ayudar a personas con adicciones.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ya falta menos para la chinga al dienton <a href="https://t.co/P1PubCPWtd">pic.twitter.com/P1PubCPWtd</a></p>&mdash; Julio César Chávez (@Jcchavez115) <a href="https://twitter.com/Jcchavez115/status/1300662125946220549?ref_src=twsrc%5Etfw">September 1, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>&quot;Espero meter a 10-15 a la clínica&quot;, comentó Chávez, al referirse al número de personas que espera ayudar con las ganancias.</p><p>La cartelera tendrá otros combates, como el de la campeona supergallo del Consejo Mundial de Boxeo, Yamileth Mercado, contra Dayanna González en un duelo a 8 asaltos entre mexicanas, y la de Julio César Chávez Jr. ante el invicto Mario Cázares, en un pleito a 10 asaltos del peso semicompleto.</p><p>El Consejo Mundial de Boxeo entregará a Chávez el cinturón Otomí, que se creó en homenaje a ese pueblo indígena y, según Mauricio Sulaimán, presidente del CMB, será un buen homenaje a la trayectoria del más grande boxeador de México. </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Esta bella joya artesanal Otomí será entregada al gran campeón mexicano <a href="https://twitter.com/Jcchavez115?ref_src=twsrc%5Etfw">@Jcchavez115</a> en la exhibición que hará con el <a href="https://twitter.com/TraviesoArce?ref_src=twsrc%5Etfw">@TraviesoArce</a> el 25 de este mes en Tijuana como reconocimiento a su enorme carrera; <a href="https://twitter.com/wbcmoro?ref_src=twsrc%5Etfw">@wbcmoro</a> se lo entregará / <a href="https://twitter.com/estoenlinea?ref_src=twsrc%5Etfw">@estoenlinea</a> <a href="https://t.co/VEYKqklKtG">pic.twitter.com/VEYKqklKtG</a></p>&mdash; Osiris Méndez (@omendez19) <a href="https://twitter.com/omendez19/status/1305927701606223875?ref_src=twsrc%5Etfw">September 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5762931 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5762931").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5762931").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5762931").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5762931"
>
<p>El <b>excampeón mundial </b>de boxeo <b>Julio César Chávez</b> dijo este martes que sufre dolores como consecuencia de los entrenamientos para la pelea de este mes contra su compatriota <b>Jorge Arce</b>, pero aseguró que persistirá porque gracias a ella ayudará a muchas personas.</p><p>&quot;Los golpes no son caricias, pero lo hago con gusto porque es para una causa noble&quot;, expresó en una rueda de prensa el púgil de 58 años, que el próximo 25 de septiembre retará al &quot;Travieso&quot; Arce en un pleito cuyas ganancias servirán para recibir en la clínica de Chávez a personas adictas al alcohol y las drogas.</p><p> <article class="deportes_en-el-ring
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/"> En el ring </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/sulaiman-reelecto-como-presidente-del-consejo-mundial-de-boxeo-5618313.html">
<img src="https://www.elsoldemexico.com.mx/deportes/en-el-ring/vkni2q-oem-sulaiman.jpg/ALTERNATES/LANDSCAPE_160/oem-sulaiman.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/en-el-ring/vkni2q-oem-sulaiman.jpg/BINARY/thumbnail/oem-sulaiman.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oem-sulaiman.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>Campeón mundial en tres divisiones diferentes, Chávez es el púgil más &quot;grande&quot; de la historia del boxeo mexicano. A los 58 años se mantiene en una buena forma física, pero, según ha dicho, otra cosa es hacer un entrenamiento formal a su edad porque le duele hasta cuando le pega a la pera.</p><p>&quot;Me cuesta trabajo prepararme, aunque sea una exhibición. Es una pelea en la que se corren riesgos&quot;, indicó.</p><p>Chávez se recuperó hace 12 años de alcoholismo y uso de drogas y predica con su ejemplo para que colegas de profesión y personas ajenas al boxeo se alejen de los vicios y, en el caso de tenerlos, se animen a curarse.</p><p>&quot;Nadie daba un peso por mi, me preguntan cómo hice. Lo hice, ya saben con qué; con huevos por la mañana, huevos por la tarde y huevos por la noche, además de un programa de recuperación&quot;, señaló.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Aquí pueden ya comprar su boleto virtual para ver la chinga que le voy a poner al dienton.!!!! <a href="https://t.co/XnbySgJS8B">https://t.co/XnbySgJS8B</a></p>&mdash; Julio César Chávez (@Jcchavez115) <a href="https://twitter.com/Jcchavez115/status/1295901571159449600?ref_src=twsrc%5Etfw">August 19, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>El campeón retirado aceptó que si no se hubiera curado, ya estaría muerto, pero salió de las adicciones y pronto empezó a recibir reconocimientos, el primero su entronización en el Salón de la Fama de Canastota, Nueva York.</p><p>Entre los pacientes que recibirá Chávez en su clínica está el excampeón mundial nicaragüense Ricardo &quot;Matador&quot; Mayorga, a quien han visto deambular por las calles de Managua como indigente y ha perdido peso, consecuencia de las adicciones.</p><p>&quot;Nos vamos a traer muy pronto al 'Matador' para acá para Culiacán para que se termine de rehabilitar; ya le hice su vídeo, se lo voy a mandar para que salga adelante de esta maldita enfermedad&quot;, dijo Chávez.</p><p>La pelea Chávez-Arce III se disputará en Tijuana, norte de México, a puerta cerrada, será transmitida por <i>streaming </i>y las ganancias servirán para ayudar a personas con adicciones.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ya falta menos para la chinga al dienton <a href="https://t.co/P1PubCPWtd">pic.twitter.com/P1PubCPWtd</a></p>&mdash; Julio César Chávez (@Jcchavez115) <a href="https://twitter.com/Jcchavez115/status/1300662125946220549?ref_src=twsrc%5Etfw">September 1, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>&quot;Espero meter a 10-15 a la clínica&quot;, comentó Chávez, al referirse al número de personas que espera ayudar con las ganancias.</p><p>La cartelera tendrá otros combates, como el de la campeona supergallo del Consejo Mundial de Boxeo, Yamileth Mercado, contra Dayanna González en un duelo a 8 asaltos entre mexicanas, y la de Julio César Chávez Jr. ante el invicto Mario Cázares, en un pleito a 10 asaltos del peso semicompleto.</p><p>El Consejo Mundial de Boxeo entregará a Chávez el cinturón Otomí, que se creó en homenaje a ese pueblo indígena y, según Mauricio Sulaimán, presidente del CMB, será un buen homenaje a la trayectoria del más grande boxeador de México. </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Esta bella joya artesanal Otomí será entregada al gran campeón mexicano <a href="https://twitter.com/Jcchavez115?ref_src=twsrc%5Etfw">@Jcchavez115</a> en la exhibición que hará con el <a href="https://twitter.com/TraviesoArce?ref_src=twsrc%5Etfw">@TraviesoArce</a> el 25 de este mes en Tijuana como reconocimiento a su enorme carrera; <a href="https://twitter.com/wbcmoro?ref_src=twsrc%5Etfw">@wbcmoro</a> se lo entregará / <a href="https://twitter.com/estoenlinea?ref_src=twsrc%5Etfw">@estoenlinea</a> <a href="https://t.co/VEYKqklKtG">pic.twitter.com/VEYKqklKtG</a></p>&mdash; Osiris Méndez (@omendez19) <a href="https://twitter.com/omendez19/status/1305927701606223875?ref_src=twsrc%5Etfw">September 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5762931 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5762931").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5762931").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5762931").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/travieso_Arce" class ="item-tags" >
travieso Arce
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/boxeo" class ="item-tags" >
boxeo
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/julio-cesar-chavez" class ="item-tags" >
Julio César Chávez
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/canelo-podria-no-combatir-en-2020-5504331.html">
<img src="https://www.tribunadesanluis.com.mx/deportes/f54op0-canelo1/ALTERNATES/LANDSCAPE_160/canelo1"
data-variant="LANDSCAPE"
data-src-template="https://www.tribunadesanluis.com.mx/deportes/f54op0-canelo1/BINARY/thumbnail/canelo1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="canelo1"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/deportes/canelo-podria-no-combatir-en-2020-5504331.html">
Canelo podría no combatir en 2020
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_en-el-ring
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/en-el-ring/jushin-thunder-liger-salon-de-la-fama-2020-de-la-wwe-lucha-libre-cmll-4975638.html">
<img src="https://www.elsoldemexico.com.mx/deportes/en-el-ring/s3era6-jushin-thunder-liger.jpg/ALTERNATES/LANDSCAPE_160/Jushin%20Thunder%20Liger.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/en-el-ring/s3era6-jushin-thunder-liger.jpg/BINARY/thumbnail/Jushin%20Thunder%20Liger.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jushin Thunder Liger.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/en-el-ring/"> En el ring </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/en-el-ring/jushin-thunder-liger-salon-de-la-fama-2020-de-la-wwe-lucha-libre-cmll-4975638.html">
Jushin "Thunder" Liger vuela al Salon de la Fama 2020 de WWE
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/video-boxeador-billy-joe-saunders-se-disculpa-por-explicar-como-pegar-a-las-mujeres-5032572.html">
<img src="https://www.elsoldetijuana.com.mx/mundo/jfokna-billy-joe-saunders/ALTERNATES/LANDSCAPE_160/Billy-Joe-Saunders"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetijuana.com.mx/mundo/jfokna-billy-joe-saunders/BINARY/thumbnail/Billy-Joe-Saunders"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Billy-Joe-Saunders"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/video-boxeador-billy-joe-saunders-se-disculpa-por-explicar-como-pegar-a-las-mujeres-5032572.html">
[VIDEO] Boxeador se disculpa por explicar cómo pegar a las mujeres
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/pide-pan-que-gobierno-federal-ejecute-la-obra-publica-en-guanajuato-5762573.html">
<img src="https://www.elsoldeirapuato.com.mx/incoming/71nxx3-a352655b-5ed9-4094-affb-b2de0bdd6870.jpg/ALTERNATES/LANDSCAPE_160/a352655b-5ed9-4094-affb-b2de0bdd6870.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/incoming/71nxx3-a352655b-5ed9-4094-affb-b2de0bdd6870.jpg/BINARY/thumbnail/a352655b-5ed9-4094-affb-b2de0bdd6870.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a352655b-5ed9-4094-affb-b2de0bdd6870.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/pide-pan-que-gobierno-federal-ejecute-la-obra-publica-en-guanajuato-5762573.html">
Pide PAN que gobierno federal ejecute la obra pública en Guanajuato
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/por-transmision-comunitaria-la-mayoria-de-los-contagios-5760696.html"> Por transmisión comunitaria la mayoría de los contagios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/mueren-mas-por-covid-19-que-por-violencia-5760641.html"> Mueren más por Covid-19 que por violencia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/pega-pandemia-a-economia-estatal-5760589.html"> Pega pandemia a economía estatal</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/por-transmision-comunitaria-la-mayoria-de-los-contagios-5760696.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/por-transmision-comunitaria-la-mayoria-de-los-contagios-5760696.html">
<img src="https://www.elsoldeirapuato.com.mx/local/vfh675-mas-de-38-mil-personas.jpg/ALTERNATES/LANDSCAPE_160/Mas%20de%2038%20mil%20personas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/vfh675-mas-de-38-mil-personas.jpg/BINARY/thumbnail/Mas%20de%2038%20mil%20personas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mas de 38 mil personas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/por-transmision-comunitaria-la-mayoria-de-los-contagios-5760696.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/por-transmision-comunitaria-la-mayoria-de-los-contagios-5760696.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/por-transmision-comunitaria-la-mayoria-de-los-contagios-5760696.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/por-transmision-comunitaria-la-mayoria-de-los-contagios-5760696.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/por-transmision-comunitaria-la-mayoria-de-los-contagios-5760696.html">
Por transmisión comunitaria la mayoría de los contagios
</a>
</h4>
<p class="summary ">
Sólo 0.5% de las personas adquirieron el virus fuera del estado.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/se-conmemora-el-dia-del-trabajador-de-la-radio-5760306.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/se-conmemora-el-dia-del-trabajador-de-la-radio-5760306.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/f25dv1-foto-1.jpg/ALTERNATES/LANDSCAPE_160/foto%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/f25dv1-foto-1.jpg/BINARY/thumbnail/foto%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-conmemora-el-dia-del-trabajador-de-la-radio-5760306.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/se-conmemora-el-dia-del-trabajador-de-la-radio-5760306.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/se-conmemora-el-dia-del-trabajador-de-la-radio-5760306.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/se-conmemora-el-dia-del-trabajador-de-la-radio-5760306.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/se-conmemora-el-dia-del-trabajador-de-la-radio-5760306.html">
Se conmemora el Día del Trabajador de la Radio
</a>
</h4>
<p class="summary ">
La labor del locutor ha perdido su esencia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/panteones-se-mantienen-cerrados-5760053.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/panteones-se-mantienen-cerrados-5760053.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/5y1xjs-foto-1.jpg/ALTERNATES/LANDSCAPE_160/foto%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/5y1xjs-foto-1.jpg/BINARY/thumbnail/foto%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/panteones-se-mantienen-cerrados-5760053.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/panteones-se-mantienen-cerrados-5760053.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/panteones-se-mantienen-cerrados-5760053.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/panteones-se-mantienen-cerrados-5760053.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/panteones-se-mantienen-cerrados-5760053.html">
Panteones se mantienen cerrados
</a>
</h4>
<p class="summary ">
Se podrían abrir en semáforo verde
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_en-el-ring
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html">
<img src="https://www.elsoldehermosillo.com.mx/deportes/vtp2qp-julio-cesar-chavez-y-travieso-arce/ALTERNATES/LANDSCAPE_160/Julio%20C%C3%A9sar%20Ch%C3%A1vez%20y%20Travieso%20Arce"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/deportes/vtp2qp-julio-cesar-chavez-y-travieso-arce/BINARY/thumbnail/Julio%20C%C3%A9sar%20Ch%C3%A1vez%20y%20Travieso%20Arce"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julio César Chávez y Travieso Arce"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/"> En el ring </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html">
Julio César Chávez y "El Travieso" Arce se enfrentarán por una noble causa
</a>
</h4>
<p class="summary ">
"Los golpes no son caricias, pero lo hago con gusto porque es para una causa noble", aseguró el ídolo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/9tfi5l-mundial-qatar.jpg/ALTERNATES/LANDSCAPE_160/mundial%20qatar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/9tfi5l-mundial-qatar.jpg/BINARY/thumbnail/mundial%20qatar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mundial qatar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html">
Eliminatorias para Mundial de Qatar en Sudamérica comenzarán en octubre </a>
</h4>
<p class="summary ">
La Conmebol quiere el respaldo de la FIFA para que los clubes europeos liberen a jugadores a pesar del temor de que viajen a la región más golpeada por el Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/cuvh98-3938final.jpg/ALTERNATES/LANDSCAPE_160/3938FINAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/cuvh98-3938final.jpg/BINARY/thumbnail/3938FINAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="3938FINAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html">
Jetta Startline se introduce al portafolio de Volkswagen </a>
</h4>
<p class="summary ">
La marca alemana extiende su oferta con este modelo de entrada a la gama de uno de los autos más icónicos y queridos de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/8w5kgg-expresidentes.jpg/ALTERNATES/LANDSCAPE_160/expresidentes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/8w5kgg-expresidentes.jpg/BINARY/thumbnail/expresidentes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="expresidentes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html">
Estos son los motivos de AMLO para enjuiciar a cinco expresidentes
</a>
</h4>
<p class="summary ">
Esta mañana López Obrador entregó la solicitud al Senado de la República para que se realice la consulta popular contra los cinco últimos expresidentes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/z41nae-carlos-pavon-campos.jpg/ALTERNATES/LANDSCAPE_160/Carlos-Pav%C3%B3n-Campos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/z41nae-carlos-pavon-campos.jpg/BINARY/thumbnail/Carlos-Pav%C3%B3n-Campos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos-Pavón-Campos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html">
Por irregularidades de la JFCA, sindicato minero emitirá queja ante panelistas del T-MEC
</a>
</h4>
<p class="summary ">
"Las violaciones dejaron pérdidas por más de 20 millones de dólares", aseguró Carlos Pavón
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lr61go-huracan-sally.jpg/ALTERNATES/LANDSCAPE_160/huracan%20sally.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lr61go-huracan-sally.jpg/BINARY/thumbnail/huracan%20sally.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="huracan sally.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html">
Huracán Sally avanza por Golfo de México; alertan de inundaciones "históricas"
</a>
</h4>
<p class="summary ">
Sally pasará esta tarde y noche cerca de la costa de Luisiana sin cambios notables en la fuerza de sus vientos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=320&contextPath=175-301-320-&pubId=5&cat=&meta=read-story&objId=5762931&type=article&title=Julio+C%c3%a9sar+Ch%c3%a1vez+y+%26%23034%3bEl+Travieso%26%23034%3b+Arce+se+enfrentar%c3%a1n+por+una+noble+causa&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2fen-el-ring%2fjulio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=320&amp;contextPath=175-301-320-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=5762931&amp;type=article&amp;title=Julio+C%c3%a9sar+Ch%c3%a1vez+y+%26%23034%3bEl+Travieso%26%23034%3b+Arce+se+enfrentar%c3%a1n+por+una+noble+causa&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fdeportes%2fen-el-ring%2fjulio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-320-&cat=main.ewf%2c2014&objId=1938745543&title=Julio+C%c3%a9sar+Ch%c3%a1vez&url=tag%3amain.ewf%2c2014%3ajulio-cesar-chavez&rt=1&ctxId=320&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-320-&amp;cat=main.ewf%2c2014&amp;objId=1938745543&amp;title=Julio+C%c3%a9sar+Ch%c3%a1vez&amp;url=tag%3amain.ewf%2c2014%3ajulio-cesar-chavez&amp;rt=1&amp;ctxId=320&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-320-&cat=main.ewf%2c2014&objId=1704126276&title=boxeo&url=tag%3amain.ewf%2c2014%3aboxeo&rt=1&ctxId=320&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-320-&amp;cat=main.ewf%2c2014&amp;objId=1704126276&amp;title=boxeo&amp;url=tag%3amain.ewf%2c2014%3aboxeo&amp;rt=1&amp;ctxId=320&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-301-320-&cat=main.ewf%2c2014&objId=2011818390&title=travieso+Arce&url=tag%3amain.ewf%2c2014%3atravieso_Arce&rt=1&ctxId=320&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-301-320-&amp;cat=main.ewf%2c2014&amp;objId=2011818390&amp;title=travieso+Arce&amp;url=tag%3amain.ewf%2c2014%3atravieso_Arce&amp;rt=1&amp;ctxId=320&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_en-el-ring';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
