<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldesalamanca.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adolfo López | El Sol de México "});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8HJKH7');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>81 títulos para celebrar el Día del Cine Mexicano - El Sol de Salamanca</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1892935497689554"/>
<meta name="keywords" content="Cine,Cine mexicano, "/>
<meta name="description" content="Este año, la programación que celebrará lo mejor del cine nacional podrá seguirse vía streaming y en televisión abierta"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/s43l9o-cinemexicano.jpg/ALTERNATES/LANDSCAPE_1140/cinemexicano.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Salamanca"/>
<meta property="og:title" content="81 títulos para celebrar el Día del Cine Mexicano"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html"/>
<meta property="og:description" content="Este año, la programación que celebrará lo mejor del cine nacional podrá seguirse vía streaming y en televisión abierta"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="81 títulos para celebrar el Día del Cine Mexicano"/>
<meta name="twitter:site" content="@SoldeSalamanca"/>
<meta name="twitter:url" content="https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html"/>
<meta name="twitter:description" content="Este año, la programación que celebrará lo mejor del cine nacional podrá seguirse vía streaming y en televisión abierta"/>
<meta name="twitter:creator" content="@SoldeSalamanca"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/s43l9o-cinemexicano.jpg/ALTERNATES/LANDSCAPE_400/cinemexicano.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldesalamanca/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html"/>
<link rel="amphtml" href="https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html/amp">
<link href="https://www.elsoldesalamanca.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/css/solmx-base.min.97a9c339f116eba296a6429cad0d5444.css" rel="stylesheet">
<link href="https://www.elsoldesalamanca.com.mx/static/theme/solmx/elsoldesalamanca/css/solmx-elsoldesalamanca.min.2d584103355f8cac440ffa0e0ccfed6c.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldesalamanca.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldesalamanca.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-N8HJKH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldesalamanca/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldesalamanca/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldesalamanca/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldesalamanca/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldesalamanca');
googletag.pubads().setTargeting("articleid", '5627721');
googletag.pubads().setTargeting("topic", [
"Cine",
"Cine mexicano",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1892935497689554&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html"
},
"headline" : "81 títulos para celebrar el Día del Cine Mexicano",
"datePublished": "2020-08-15T00:00:00CDT",
"dateModified": "2020-08-15T02:28:15CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Salamanca",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldesalamanca.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adolfo López | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/s43l9o-cinemexicano.jpg/ALTERNATES/LANDSCAPE_960/cinemexicano.jpg",
"height": 599,
"width": 960
},
"description": "Este año, la programación que celebrará lo mejor del cine nacional podrá seguirse vía streaming y en televisión abierta"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8344-7593-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 15 de agosto de 2020
</p>
</div>
<h1
class="title">
81 títulos para celebrar el Día del Cine Mexicano
</h1>
<h3
class="subtitle">
Este año, la programación que celebrará lo mejor del cine nacional podrá seguirse vía streaming y en televisión abierta
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/s43l9o-cinemexicano.jpg/ALTERNATES/LANDSCAPE_160/cinemexicano.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/s43l9o-cinemexicano.jpg/BINARY/thumbnail/cinemexicano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinemexicano.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La fórmula secreta IMCINE
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fcultura%2f81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adolfo López | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5627721"
>
<p>Ante la imposibilidad de celebrar la cinematografía nacional en la pantalla grande, el Día del Nacional Cine Mexicano ofrecerá una oferta de 81 títulos que serán transmitidos a través de diversas plataformas de streaming y de 31 televisoras en todo el país a partir de hoy.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">⚡️Gratis solo hoy⚡️<br><br>&#39;La fórmula secreta&#39;, de Rubén Gámez, fue ganadora en el Primer Concurso de Cine Experimental de 1965. Disfruta ahora de su versión restaurada por <a href="https://twitter.com/CinetecaMexico?ref_src=twsrc%5Etfw">@CinetecaMexico</a>.<a href="https://twitter.com/hashtag/ConCineLoQueVenga?src=hash&amp;ref_src=twsrc%5Etfw">#ConCineLoQueVenga</a> <a href="https://twitter.com/hashtag/D%C3%ADaNacionalDelCineMexicano?src=hash&amp;ref_src=twsrc%5Etfw">#DíaNacionalDelCineMexicano</a><br><br>&#x1f3ac;<a href="https://t.co/LDTyg7H71h">https://t.co/LDTyg7H71h</a> <a href="https://t.co/KFcHg73qru">pic.twitter.com/KFcHg73qru</a></p>&mdash; FilminLatino (@filminlatino) <a href="https://twitter.com/filminlatino/status/1294499056711094272?ref_src=twsrc%5Etfw">August 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Con una función especial, <i>La fórmula secreta</i> inaugurará el programa <i>¡Con cine lo que venga! Porque nuestras historias no se detienen</i>, presentado por Imcine. La cinta dirigida por Rubén Gámez estará disponible de manera gratuita hasta las 23:59 horas de hoy en FilminLatino. Y a las 19 horas se realizará en el Facebook del Imcine una charla con Azucena Losana, Elena Pardo y Carlos Morales sobre el impacto de la película en los jóvenes.</p><p> <section>
<article class="cultura_cine
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/1D73csObkcM"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>La plataforma de streaming del Imcine ofrecerá en total 50 títulos gratuitos como el filme animado <i>Olimpia</i>, sobre los movimientos estudiantiles de 1968, dirigida por José Manuel Cravioto; el estreno de <i>Un disfraz para Nicolás</i> de Eduardo Rivero y <i>Clases de historia</i>, de Marcelino Islas, entre otras.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">⚡️&#x1f1f2;&#x1f1fd;Mañana es el <a href="https://twitter.com/hashtag/D%C3%ADaNacionalDelCineMexicano?src=hash&amp;ref_src=twsrc%5Etfw">#DíaNacionalDelCineMexicano</a> y lo celebramos con una función especial en <a href="https://twitter.com/filminlatino?ref_src=twsrc%5Etfw">@filminlatino</a> +<a href="https://twitter.com/hashtag/CineCharla?src=hash&amp;ref_src=twsrc%5Etfw">#CineCharla</a> <br><br>Gracias a la <a href="https://twitter.com/CinetecaMexico?ref_src=twsrc%5Etfw">@CinetecaMexico</a> por digitalizar &#39;La fórmula secreta&#39;&#x1f64c;<br><br>Más detalles &#x1f447;<a href="https://t.co/7lAZ9Vir31">https://t.co/7lAZ9Vir31</a><a href="https://twitter.com/hashtag/ConCineLoQueVenga?src=hash&amp;ref_src=twsrc%5Etfw">#ConCineLoQueVenga</a> <a href="https://t.co/QLSG9uJA5x">pic.twitter.com/QLSG9uJA5x</a></p>&mdash; IMCINE (@imcine) <a href="https://twitter.com/imcine/status/1294393360141221888?ref_src=twsrc%5Etfw">August 14, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En colaboración con la Cineteca Nacional y Claro Video, FilminLatino también presentará una sección llamada Desde el archivo, donde mostrará una curaduría sobre los trabajos menos conocida de Arturo Risptein, “en su faceta más arriesgada, experimental y sin duda la menos conocida”. A la oferta se suma una revisión a los trabajos del director Jaime Kuri llamada <i>Del óleo al Cine</i> y del cineasta Alfredo Gurrola llamada <i>Pasión por lo independiente</i>.</p><p> <section>
<article class="cultura_cine
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/YdxA9vIFmYw"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>El Canal 22 transmitirá hasta el 20 de septiembre una barra dedicada al cine mexicano los jueves, sábados y domingos a las 22:30 horas. La programación incluye los títulos <i>Matria</i>, de Fernando Llanos; <i>Mente revólver</i>, dirigida por Alejandro Ramírez Corona; <i>Somos los que hay</i>, de Jorge Michel Grau; o Club Sándwich, de Fernando Eimbcke.</p><p> <section>
<article class="cultura_cine
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/97hUu2F690A"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>Algunas de estas cintas también podrán verse a través de la Red de Radiodifusoras y Televisoras Educativas y Culturales de México, donde el Imcine ofrecerá una oferta de 12 películas que también incluyen <i>Cronos</i>, ópera prima de Guillermo del Toro; <i>El sueño de Lu</i> dirigida por Hari Sama; <i>La jaula de oro</i>, ganadora en el Festival de Cannes y realizada por Diego Quemada-Díez; <i>Oso</i> <i>polar</i>, la primera película mexicana filmada con un celular por Marcelo Tobar o <i>Intimidades de Shakespeare y Victor Hugo</i> de la cineasta Yulene Olaizola.</p><p> <section>
<article class="cultura_cine
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/KVz9IqXqJhc"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>A través de la plataforma Cinépolis Klic, el Imcine también ofrecerá otros títulos sin costo como <i>Cuando los hijos regresan</i>, de Hugo Lara; el corto documental <i>La</i> <i>muñeca tetona realizado</i> por Alejandro Aldrete y Diego Enrique Osorno; <i>El poder de la silla</i>, dirigida también por el periodista Osorno; <i>Mañana psicotrópica</i> de Alejandro Aldrete y <i>Las letras</i> del director Pablo Chavarría Gutiérrez.</p><p><br></p><p>El Día Nacional del Cine Mexicano también tendrá réplica fuera de nuestro país con más de 180 proyecciones de 28 títulos mexicanos que podrán verse en las representaciones diplomáticas de 34 países como Chile, El Salvador, Argentina, Venezuela y Paraguay. Además de verse en la plataforma de streaming latinoamericana Retina Latina. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5627721 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5627721").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5627721").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5627721").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106414/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5627721"
>
<p>Ante la imposibilidad de celebrar la cinematografía nacional en la pantalla grande, el Día del Nacional Cine Mexicano ofrecerá una oferta de 81 títulos que serán transmitidos a través de diversas plataformas de streaming y de 31 televisoras en todo el país a partir de hoy.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">⚡️Gratis solo hoy⚡️<br><br>&#39;La fórmula secreta&#39;, de Rubén Gámez, fue ganadora en el Primer Concurso de Cine Experimental de 1965. Disfruta ahora de su versión restaurada por <a href="https://twitter.com/CinetecaMexico?ref_src=twsrc%5Etfw">@CinetecaMexico</a>.<a href="https://twitter.com/hashtag/ConCineLoQueVenga?src=hash&amp;ref_src=twsrc%5Etfw">#ConCineLoQueVenga</a> <a href="https://twitter.com/hashtag/D%C3%ADaNacionalDelCineMexicano?src=hash&amp;ref_src=twsrc%5Etfw">#DíaNacionalDelCineMexicano</a><br><br>&#x1f3ac;<a href="https://t.co/LDTyg7H71h">https://t.co/LDTyg7H71h</a> <a href="https://t.co/KFcHg73qru">pic.twitter.com/KFcHg73qru</a></p>&mdash; FilminLatino (@filminlatino) <a href="https://twitter.com/filminlatino/status/1294499056711094272?ref_src=twsrc%5Etfw">August 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Con una función especial, <i>La fórmula secreta</i> inaugurará el programa <i>¡Con cine lo que venga! Porque nuestras historias no se detienen</i>, presentado por Imcine. La cinta dirigida por Rubén Gámez estará disponible de manera gratuita hasta las 23:59 horas de hoy en FilminLatino. Y a las 19 horas se realizará en el Facebook del Imcine una charla con Azucena Losana, Elena Pardo y Carlos Morales sobre el impacto de la película en los jóvenes.</p><p> <section>
<article class="cultura_cine
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/1D73csObkcM"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>La plataforma de streaming del Imcine ofrecerá en total 50 títulos gratuitos como el filme animado <i>Olimpia</i>, sobre los movimientos estudiantiles de 1968, dirigida por José Manuel Cravioto; el estreno de <i>Un disfraz para Nicolás</i> de Eduardo Rivero y <i>Clases de historia</i>, de Marcelino Islas, entre otras.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">⚡️&#x1f1f2;&#x1f1fd;Mañana es el <a href="https://twitter.com/hashtag/D%C3%ADaNacionalDelCineMexicano?src=hash&amp;ref_src=twsrc%5Etfw">#DíaNacionalDelCineMexicano</a> y lo celebramos con una función especial en <a href="https://twitter.com/filminlatino?ref_src=twsrc%5Etfw">@filminlatino</a> +<a href="https://twitter.com/hashtag/CineCharla?src=hash&amp;ref_src=twsrc%5Etfw">#CineCharla</a> <br><br>Gracias a la <a href="https://twitter.com/CinetecaMexico?ref_src=twsrc%5Etfw">@CinetecaMexico</a> por digitalizar &#39;La fórmula secreta&#39;&#x1f64c;<br><br>Más detalles &#x1f447;<a href="https://t.co/7lAZ9Vir31">https://t.co/7lAZ9Vir31</a><a href="https://twitter.com/hashtag/ConCineLoQueVenga?src=hash&amp;ref_src=twsrc%5Etfw">#ConCineLoQueVenga</a> <a href="https://t.co/QLSG9uJA5x">pic.twitter.com/QLSG9uJA5x</a></p>&mdash; IMCINE (@imcine) <a href="https://twitter.com/imcine/status/1294393360141221888?ref_src=twsrc%5Etfw">August 14, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En colaboración con la Cineteca Nacional y Claro Video, FilminLatino también presentará una sección llamada Desde el archivo, donde mostrará una curaduría sobre los trabajos menos conocida de Arturo Risptein, “en su faceta más arriesgada, experimental y sin duda la menos conocida”. A la oferta se suma una revisión a los trabajos del director Jaime Kuri llamada <i>Del óleo al Cine</i> y del cineasta Alfredo Gurrola llamada <i>Pasión por lo independiente</i>.</p><p> <section>
<article class="cultura_cine
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/YdxA9vIFmYw"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>El Canal 22 transmitirá hasta el 20 de septiembre una barra dedicada al cine mexicano los jueves, sábados y domingos a las 22:30 horas. La programación incluye los títulos <i>Matria</i>, de Fernando Llanos; <i>Mente revólver</i>, dirigida por Alejandro Ramírez Corona; <i>Somos los que hay</i>, de Jorge Michel Grau; o Club Sándwich, de Fernando Eimbcke.</p><p> <section>
<article class="cultura_cine
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/97hUu2F690A"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>Algunas de estas cintas también podrán verse a través de la Red de Radiodifusoras y Televisoras Educativas y Culturales de México, donde el Imcine ofrecerá una oferta de 12 películas que también incluyen <i>Cronos</i>, ópera prima de Guillermo del Toro; <i>El sueño de Lu</i> dirigida por Hari Sama; <i>La jaula de oro</i>, ganadora en el Festival de Cannes y realizada por Diego Quemada-Díez; <i>Oso</i> <i>polar</i>, la primera película mexicana filmada con un celular por Marcelo Tobar o <i>Intimidades de Shakespeare y Victor Hugo</i> de la cineasta Yulene Olaizola.</p><p> <section>
<article class="cultura_cine
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/KVz9IqXqJhc"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>A través de la plataforma Cinépolis Klic, el Imcine también ofrecerá otros títulos sin costo como <i>Cuando los hijos regresan</i>, de Hugo Lara; el corto documental <i>La</i> <i>muñeca tetona realizado</i> por Alejandro Aldrete y Diego Enrique Osorno; <i>El poder de la silla</i>, dirigida también por el periodista Osorno; <i>Mañana psicotrópica</i> de Alejandro Aldrete y <i>Las letras</i> del director Pablo Chavarría Gutiérrez.</p><p><br></p><p>El Día Nacional del Cine Mexicano también tendrá réplica fuera de nuestro país con más de 180 proyecciones de 28 títulos mexicanos que podrán verse en las representaciones diplomáticas de 34 países como Chile, El Salvador, Argentina, Venezuela y Paraguay. Además de verse en la plataforma de streaming latinoamericana Retina Latina. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5627721 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5627721").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5627721").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5627721").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Cine_mexicano" class ="item-tags" >
Cine mexicano
</a>
</li>
<li>
<a href="https://www.elsoldesalamanca.com.mx/tags/temas/Cine" class ="item-tags" >
Cine
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html/default/wf.fragment/d665eaed-412c-4d6d-a925-76959bb656cb"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/cdmx-reabre-cines-con-estas-medidas-por-covid-19-cartelera-cinemex-cinepolis-cineteca-nacional-5617324.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ub44q3-covid-19-reabren-cines-de-cdmx/ALTERNATES/LANDSCAPE_160/Covid-19:%20reabren%20cines%20de%20CDMX"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ub44q3-covid-19-reabren-cines-de-cdmx/BINARY/thumbnail/Covid-19:%20reabren%20cines%20de%20CDMX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19: reabren cines de CDMX"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/cdmx-reabre-cines-con-estas-medidas-por-covid-19-cartelera-cinemex-cinepolis-cineteca-nacional-5617324.html">
Realidad supera la ficción: CDMX reabre cines con estas medidas por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/la-primer-actriz-maria-victoria-desmiente-estar-deprimida-5571223.html">
<img src="https://www.elsoldemexico.com.mx/gossip/r5n0i3-mariavictoria.jpg/ALTERNATES/LANDSCAPE_160/mariavictoria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/r5n0i3-mariavictoria.jpg/BINARY/thumbnail/mariavictoria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mariavictoria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/gossip/la-primer-actriz-maria-victoria-desmiente-estar-deprimida-5571223.html">
La primer actriz María Victoria desmiente estar deprimida </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesalamanca.com.mx/cultura/jonas-cuaron-llevara-el-mito-del-chupacabras-a-netflix-5597969.html">
<img src="https://www.elsoldemexico.com.mx/cultura/p9li8a-cuaron.jpg/ALTERNATES/LANDSCAPE_160/cuaron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/p9li8a-cuaron.jpg/BINARY/thumbnail/cuaron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuaron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesalamanca.com.mx/cultura/jonas-cuaron-llevara-el-mito-del-chupacabras-a-netflix-5597969.html">
Jonás Cuarón llevará el mito del chupacabras a Netflix </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldesalamanca.com.mx/cultura/81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldesalamanca.com.mx/local/homicidios-a-la-baja-tras-caida-del-marro-5627188.html">
<img src="https://www.elsoldeirapuato.com.mx/local/m0flca-amlo-homicidios-1.jpeg/ALTERNATES/LANDSCAPE_160/AMLO%20HOMICIDIOS%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/m0flca-amlo-homicidios-1.jpeg/BINARY/thumbnail/AMLO%20HOMICIDIOS%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO HOMICIDIOS (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/homicidios-a-la-baja-tras-caida-del-marro-5627188.html">
Homicidios a la baja,
tras caída del Marro
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/exhortan-a-solucionar-la-escasez-de-medicamentos-guanajuato-enfermos-5624883.html"> Exhortan a solucionar la escasez de medicamentos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/continuan-los-protocolos-sanitarios-contra-el-covid-19-en-pueblo-nuevo-guanajuato-coronavirus-5626893.html"> Continúan los protocolos sanitarios contra Covid-19 en Pueblo Nuevo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/a-la-baja-decesos-por-covid-hubo-14-5627121.html"> A la baja decesos
por Covid; hubo 14</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/bajan-robos-al-tren-desde-hace-meses-5627093.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/bajan-robos-al-tren-desde-hace-meses-5627093.html">
<img src="https://www.elsoldeirapuato.com.mx/local/v891ok-robos-3.jpg/ALTERNATES/LANDSCAPE_160/ROBOS%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeirapuato.com.mx/local/v891ok-robos-3.jpg/BINARY/thumbnail/ROBOS%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROBOS (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/bajan-robos-al-tren-desde-hace-meses-5627093.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/bajan-robos-al-tren-desde-hace-meses-5627093.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/bajan-robos-al-tren-desde-hace-meses-5627093.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/bajan-robos-al-tren-desde-hace-meses-5627093.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/bajan-robos-al-tren-desde-hace-meses-5627093.html">
Bajan robos al tren
desde hace meses
</a>
</h4>
<p class="summary ">
De transporte, en un 45%.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/no-repuntan-ventas-pese-a-la-reapertura-5627387.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/no-repuntan-ventas-pese-a-la-reapertura-5627387.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/d05auy-no-repuntan-las-ventas-1.jpeg/ALTERNATES/LANDSCAPE_160/NO%20REPUNTAN%20LAS%20VENTAS%20%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/d05auy-no-repuntan-las-ventas-1.jpeg/BINARY/thumbnail/NO%20REPUNTAN%20LAS%20VENTAS%20%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NO REPUNTAN LAS VENTAS 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/no-repuntan-ventas-pese-a-la-reapertura-5627387.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/no-repuntan-ventas-pese-a-la-reapertura-5627387.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/no-repuntan-ventas-pese-a-la-reapertura-5627387.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/no-repuntan-ventas-pese-a-la-reapertura-5627387.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/no-repuntan-ventas-pese-a-la-reapertura-5627387.html">
No repuntan ventas
pese a la reapertura
</a>
</h4>
<p class="summary ">
Tianguistas desesperados
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/local/-5627513.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesalamanca.com.mx/local/-5627513.html">
<img src="https://www.elsoldesalamanca.com.mx/incoming/vxdcgu-reduccion-de-saliarios-solo-en-dos-empresas-1.jpg/ALTERNATES/LANDSCAPE_160/REDUCCI%C3%93N%20DE%20SALIARIOS%20SOLO%20EN%20DOS%20EMPRESAS%201.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesalamanca.com.mx/incoming/vxdcgu-reduccion-de-saliarios-solo-en-dos-empresas-1.jpg/BINARY/thumbnail/REDUCCI%C3%93N%20DE%20SALIARIOS%20SOLO%20EN%20DOS%20EMPRESAS%201.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REDUCCIÓN DE SALIARIOS SOLO EN DOS EMPRESAS 1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/local/-5627513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/local/-5627513.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/local/-5627513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/local/-5627513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/local/-5627513.html">
Reducen salarios
en dos empresas
</a>
</h4>
<p class="summary ">
Por la contingencia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/91hzo0-banxico-informe-lovera.jfif/ALTERNATES/LANDSCAPE_160/Banxico-informe-LOVERA.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/91hzo0-banxico-informe-lovera.jfif/BINARY/thumbnail/Banxico-informe-LOVERA.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banxico-informe-LOVERA.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html">
Recuperación económica será lenta tras golpe de pandemia: Banxico </a>
</h4>
<p class="summary ">
Será en forma de “U”, contrario a lo que espera el gobierno, una reactivación rápida en "V", advierte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/u2z6dk-refrescos/ALTERNATES/LANDSCAPE_160/Refrescos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/u2z6dk-refrescos/BINARY/thumbnail/Refrescos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Refrescos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html">
Impuestos no detienen consumo de refresco
</a>
</h4>
<p class="summary ">
Estos impuestos llevaron al cierre a 25 mil tiendas en 2014; por Covid, se estima el cierre de 150 mil de estos puntos de venta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html">
Céline Sciamma muestra el amor prohibido en Retrato de una mujer en llamas </a>
</h4>
<p class="summary ">
La cineasta francesa da espacio al romance de dos mujeres en una historia que dignifica la mirada artística femenina del siglo XVIII
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/juan-ugarte-monta-una-escuela-para-seductores-5627565.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/juan-ugarte-monta-una-escuela-para-seductores-5627565.html">
<img src="https://www.elsoldemexico.com.mx/gossip/wq46b6-cine.jpg/ALTERNATES/LANDSCAPE_160/cine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wq46b6-cine.jpg/BINARY/thumbnail/cine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/juan-ugarte-monta-una-escuela-para-seductores-5627565.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/juan-ugarte-monta-una-escuela-para-seductores-5627565.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/juan-ugarte-monta-una-escuela-para-seductores-5627565.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/juan-ugarte-monta-una-escuela-para-seductores-5627565.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/juan-ugarte-monta-una-escuela-para-seductores-5627565.html">
Juan Ugarte monta una Escuela para Seductores
</a>
</h4>
<p class="summary ">
El actor protagoniza la ópera prima de la directora Giovanna Zacarías, que muestra un lado de la masculinidad poco explorado y que resulta cómico y reflexivo a la vez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldesalamanca.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html">
<img src="https://www.elsoldemexico.com.mx/gossip/vvpj9m-zapal.jpg/ALTERNATES/LANDSCAPE_160/zapal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/vvpj9m-zapal.jpg/BINARY/thumbnail/zapal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="zapal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html">
Festival ZAPA, ventana al talento emergente
</a>
</h4>
<p class="summary ">
El Festival ZAPAL de Saltillo lanza su convocatoria en Coahulia, Monterrey y la Ciudad de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldesalamanca.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldesalamanca.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html"></a>
<a data-href="https://www.elsoldesalamanca.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldesalamanca.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldesalamanca.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html">
Real de 14 y Salvador y Los Eones, en autoconcierto en Arena CDMX </a>
</h4>
<p class="summary ">
En conferencia de prensa virtual, los líderes de ambos grupos se mostraron entusiasmados por esta oportunidad de regresar a los escenarios
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldesalamanca.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=300&contextPath=175-300-&pubId=5&cat=&meta=read-story&objId=5627721&type=article&title=81+t%c3%adtulos+para+celebrar+el+D%c3%ada+del+Cine+Mexicano&url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fcultura%2f81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=300&amp;contextPath=175-300-&amp;pubId=5&amp;cat=&amp;meta=read-story&amp;objId=5627721&amp;type=article&amp;title=81+t%c3%adtulos+para+celebrar+el+D%c3%ada+del+Cine+Mexicano&amp;url=https%3a%2f%2fwww.elsoldesalamanca.com.mx%2fcultura%2f81-titulos-para-celebrar-el-dia-del-cine-mexicano-5627721.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-300-&cat=main.ewf%2c2014&objId=486063516&title=Cine&url=tag%3amain.ewf%2c2014%3aCine&rt=1&ctxId=300&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-300-&amp;cat=main.ewf%2c2014&amp;objId=486063516&amp;title=Cine&amp;url=tag%3amain.ewf%2c2014%3aCine&amp;rt=1&amp;ctxId=300&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=175-300-&cat=main.ewf%2c2014&objId=2112815751&title=Cine+mexicano&url=tag%3amain.ewf%2c2014%3aCine_mexicano&rt=1&ctxId=300&pubId=5&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=175-300-&amp;cat=main.ewf%2c2014&amp;objId=2112815751&amp;title=Cine+mexicano&amp;url=tag%3amain.ewf%2c2014%3aCine_mexicano&amp;rt=1&amp;ctxId=300&amp;pubId=5&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-29', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldesalamanca.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldesalamanca.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldesalamanca.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Adolfo López | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
